<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/pUBP65fIaloVdmxD0tJBz8rRJh0.js"></script><link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#e2e2e2">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>Vetan proyecto de Ley de criptomonedas: “Deben pagar una tarifa adecuada” afirma titular de la ANDE | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="Sostuvo que los empresarios de este sector también terminarán ganando si cuenta con una tarifa real “porque nuestra energía es la más limpia y renovable, más cara y con todo eso es la más competitiva de la región”. Aseveró que “no podemos definir una tarifa que todos subsidiemos, lastimosamente la actual y se entiende para" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="google-site-verification=2En5mzyMQbu39qQIlAjvP7lXz3Ma4COU6rUd9yHS3Y0" />
<link rel="canonical" href="https://nanduti.com.py/vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vetan proyecto de Ley de criptomonedas: “Deben pagar una tarifa adecuada” afirma titular de la ANDE | Ñanduti" />
<meta property="og:description" content="Sostuvo que los empresarios de este sector también terminarán ganando si cuenta con una tarifa real “porque nuestra energía es la más limpia y renovable, más cara y con todo eso es la más competitiva de la región”. Aseveró que “no podemos definir una tarifa que todos subsidiemos, lastimosamente la actual y se entiende para" />
<meta property="og:url" content="https://nanduti.com.py/vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2022/10/Felix-Sosa-nuevo-Presidente-de-Ande.jpg" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2022/10/Felix-Sosa-nuevo-Presidente-de-Ande.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="672" />
<meta property="article:published_time" content="2022-10-17T16:05:52+00:00" />
<meta property="article:modified_time" content="2022-10-17T16:07:38+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="Vetan proyecto de Ley de criptomonedas: “Deben pagar una tarifa adecuada” afirma titular de la ANDE | Ñanduti" />
<meta name="twitter:description" content="Sostuvo que los empresarios de este sector también terminarán ganando si cuenta con una tarifa real “porque nuestra energía es la más limpia y renovable, más cara y con todo eso es la más competitiva de la región”. Aseveró que “no podemos definir una tarifa que todos subsidiemos, lastimosamente la actual y se entiende para" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2022/10/Felix-Sosa-nuevo-Presidente-de-Ande.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario Vetan proyecto de Ley de criptomonedas: “Deben pagar una tarifa adecuada” afirma titular de la ANDE del feed" href="https://nanduti.com.py/vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande/feed/" />
<meta content="Extra v.4.18.0" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amazonpolly-css' href='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<style id='extra-style-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/burst-statistics/helpers/timeme/timeme.min.js?ver=1.2.1' id='burst-timeme-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>

<script data-service="google-analytics" data-category="statistics" type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-187561427-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nanduti.com.py"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-187561427-1", {"anonymize_ip":true,"optimize_id":"OPT-TFDRZRF"});
gtag("config", "G-LTSBDMF1DK");
</script>

<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/171356" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=171356' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fvetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fvetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<meta name="generator" content="Site Kit by Google 1.85.0" /><link rel='https://radiostation.pro/docs/api/' href='https://nanduti.com.py/wp-json/radio/' /><style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559" crossorigin="anonymous" type="text/javascript"></script>


<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-M8RPS4L' );
			
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script><link href="//adservice.google.com" rel="dns-prefetch preconnect"><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//doubleclick.net" rel="dns-prefetch preconnect"><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect"><link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style><script nonce="07512a72-8cb7-44f5-ac11-72b831258313">(function(w,d){!function(Z,_,ba,bb){Z.zarazData=Z.zarazData||{};Z.zarazData.executed=[];Z.zaraz={deferred:[],listeners:[]};Z.zaraz.q=[];Z.zaraz._f=function(bc){return function(){var bd=Array.prototype.slice.call(arguments);Z.zaraz.q.push({m:bc,a:bd})}};for(const be of["track","set","ecommerce","debug"])Z.zaraz[be]=Z.zaraz._f(be);Z.zaraz.init=()=>{var bf=_.getElementsByTagName(bb)[0],bg=_.createElement(bb),bh=_.getElementsByTagName("title")[0];bh&&(Z.zarazData.t=_.getElementsByTagName("title")[0].text);Z.zarazData.x=Math.random();Z.zarazData.w=Z.screen.width;Z.zarazData.h=Z.screen.height;Z.zarazData.j=Z.innerHeight;Z.zarazData.e=Z.innerWidth;Z.zarazData.l=Z.location.href;Z.zarazData.r=_.referrer;Z.zarazData.k=Z.screen.colorDepth;Z.zarazData.n=_.characterSet;Z.zarazData.o=(new Date).getTimezoneOffset();Z.zarazData.q=[];for(;Z.zaraz.q.length;){const bl=Z.zaraz.q.shift();Z.zarazData.q.push(bl)}bg.defer=!0;for(const bm of[localStorage,sessionStorage])Object.keys(bm||{}).filter((bo=>bo.startsWith("_zaraz_"))).forEach((bn=>{try{Z.zarazData["z_"+bn.slice(7)]=JSON.parse(bm.getItem(bn))}catch{Z.zarazData["z_"+bn.slice(7)]=bm.getItem(bn)}}));bg.referrerPolicy="origin";bg.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(Z.zarazData)));bf.parentNode.insertBefore(bg,bf)};["complete","interactive"].includes(_.readyState)?zaraz.init():Z.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-171356 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8RPS4L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-171381" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/caso-reo-recapturado-tras-fuga-habria-planeado-entregarse-pero-no-cumplio-afirma-cecilia-perez/">Caso reo recapturado tras fuga: Habría planeado entrega...</a>
</div>
<div id="et-trending-post-124484" class="et-trending-post">
<a href="https://nanduti.com.py/rociio/">Rociio</a>
</div>
<div id="et-trending-post-124539" class="et-trending-post">
<a href="https://nanduti.com.py/124539-2/"></a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-157986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157986"><a href="https://nanduti.com.py/programacion/">PROGRAMACION</a></li>
<li id="menu-item-161165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-161165"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Vetan proyecto de Ley de criptomonedas: “Deben pagar una tarifa adecuada” afirma titular de la ANDE</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>
El presidente de la ANDE, Félix Sosa, consideró que “deben pagar una tarifa adecuada para que el país salga ganando” sobre el proyecto de Ley que busca reconocer a la criptominería como una actividad industrial y con incentivos en el consumo de energía eléctrica. Puntualizó que la Cámara de Diputados debe aceptar el veto del Poder Ejecutivo.</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">Oct 17, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="645" height="672" src="https://nanduti.com.py/wp-content/uploads/2022/10/Felix-Sosa-nuevo-Presidente-de-Ande.jpg" alt="" title="Félix-Sosa-nuevo-Presidente-de-Ande" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Felix-Sosa-nuevo-Presidente-de-Ande.jpg 645w, https://nanduti.com.py/wp-content/uploads/2022/10/Felix-Sosa-nuevo-Presidente-de-Ande-288x300.jpg 288w" sizes="(max-width: 645px) 100vw, 645px" class="wp-image-171364" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande/" data-a2a-title="Vetan proyecto de Ley de criptomonedas: “Deben pagar una tarifa adecuada” afirma titular de la ANDE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Fvetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande%2F&amp;linkname=Vetan%20proyecto%20de%20Ley%20de%20criptomonedas%3A%20%E2%80%9CDeben%20pagar%20una%20tarifa%20adecuada%E2%80%9D%20afirma%20titular%20de%20la%20ANDE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Fvetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande%2F&amp;linkname=Vetan%20proyecto%20de%20Ley%20de%20criptomonedas%3A%20%E2%80%9CDeben%20pagar%20una%20tarifa%20adecuada%E2%80%9D%20afirma%20titular%20de%20la%20ANDE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Fvetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande%2F&amp;linkname=Vetan%20proyecto%20de%20Ley%20de%20criptomonedas%3A%20%E2%80%9CDeben%20pagar%20una%20tarifa%20adecuada%E2%80%9D%20afirma%20titular%20de%20la%20ANDE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_image et_pb_image_1_tb_body">
<a href="https://nanduti.com.py/migone-notas" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" width="700" height="200" src="https://nanduti.com.py/wp-content/uploads/2022/09/Plan-Jove-GIF_.gif" alt="" title="Plan Jove GIF_" class="wp-image-168690" /></span></a>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label">Escuchá esta Noticia en Audio.</div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls controlsList="nodownload">
<source type="audio/mpeg" src="">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"></div>
</td>
</tr>
</table><p><span style="font-weight: 400;">Sostuvo que los empresarios de este sector </span><span style="font-weight: 400;"> también terminarán ganando si cuenta con una tarifa real “porque nuestra energía es la más limpia y renovable, más cara y con todo eso es la más competitiva de la región”. Aseveró que “no podemos definir una tarifa que todos subsidiemos, lastimosamente la actual y se entiende para la gente, el sector productivo, para los consumidores de las viviendas”.</span></p>
<p><span style="font-weight: 400;">Sobre la charla que tuvo con algunos diputados indicó “</span><span style="font-weight: 400;">&#8220;Con quien pudimos conversar (con diputados) en la visita que realizamos entendieron perfectamente de que no podría fijar a través de una Ley una tarifa, considerando que responder a un costo de producción una empresa sea pública o privada”. </span></p>
<p><span style="font-weight: 400;">Señaló “que tienen que responder a algunos requerimientos de algunos factores como a la generación, transmisión, distribución y comercialización eléctrica y para seguir invirtiendo en las diferentes obras  y de esa manera acompañar el crecimiento vegetativo (para su implementación)”. </span></p>
<p><iframe loading="lazy" src="https://w.soundcloud.com/player/?url=https%3A//soundcloud.com/nanduti/felix-sosa-hora-pico-17-de?si=26f4b7e6e6fa45cbb76d0057ebe454ef&amp;utm_source=clipboard&amp;utm_medium=text&amp;utm_campaign=social_sharing&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height="auto" frameborder="no" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<br>More Entradas for Show: <a href="https://nanduti.com.py/show/hora-pico/#show-posts">Hora Pico</a>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-171381" class="et_pb_post clearfix et_pb_blog_item_0_0 post-171381 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-policiales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/caso-reo-recapturado-tras-fuga-habria-planeado-entregarse-pero-no-cumplio-afirma-cecilia-perez/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-720-x-1280-9-400x250.png" alt="Caso reo recapturado tras fuga: Habría planeado entregarse pero no cumplió, afirma Cecilia Pérez" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-720-x-1280-9.png 479w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-720-x-1280-9-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-reo-recapturado-tras-fuga-habria-planeado-entregarse-pero-no-cumplio-afirma-cecilia-perez/">Caso reo recapturado tras fuga: Habría planeado entregarse pero no cumplió, afirma Cecilia Pérez</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La ministra asesora de Asuntos de Seguridad de la Presidencia, Cecilia Perez dio más detalles del caso del reo recapturado, que se había fugado de la Agrupación Especializada. Contó que el fugitivo había dicho que se iba a entregar pero que al final se retractó por lo que tuvieron que detenerlo en la vía pública.</p>
</div></div>
</article>
<article id="post-171384" class="et_pb_post clearfix et_pb_blog_item_0_1 post-171384 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/asu2022-el-carino-que-senti-del-publico-fue-impresionante-afirma-camila-pirelli/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/FfH2SCkWAAsm4x5-400x250.jpg" alt="Asu2022: &#8220;El cariño que sentí del público fue impresionante&#8221;, afirma Camila Pirelli" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/FfH2SCkWAAsm4x5.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/10/FfH2SCkWAAsm4x5-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/asu2022-el-carino-que-senti-del-publico-fue-impresionante-afirma-camila-pirelli/">Asu2022: &#8220;El cariño que sentí del público fue impresionante&#8221;, afirma Camila Pirelli</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La atleta Camila Pirelli, conocida también como la Pantera Guaraní, supo alzarse con la medalla de plata en la modalidad heptatlón de atletismo. Sostuvo que durante la competencia &#8220;el cariño que sentí del público fue impresionante, jamás vi un estadio tan lleno en ningún campeonato que fui&#8221;.</p>
</div></div>
</article>
<article id="post-171369" class="et_pb_post clearfix et_pb_blog_item_0_2 post-171369 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/pgn2023-sborovsky-pide-cazar-a-los-informales-en-vez-de-aumentar-impuestos/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/alberto-sborovsky-400x250.jpg" alt="PGN2023: Sborovsky pide “cazar” a los informales en vez de aumentar impuestos" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/alberto-sborovsky.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/10/alberto-sborovsky-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/pgn2023-sborovsky-pide-cazar-a-los-informales-en-vez-de-aumentar-impuestos/">PGN2023: Sborovsky pide “cazar” a los informales en vez de aumentar impuestos</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente de la Cámara Paraguaya de Supermercados (Capasu), Alberto Sborovsky, apuntó que si las autoridades piensan en aumentar el Presupuesto General del 2023, primeramente se debe “cazar” a los informales para poder equilibrar descartando la suba de los impuestos y préstamos que generarían más deudas al país.</p>
</div></div>
</article>
<article id="post-171368" class="et_pb_post clearfix et_pb_blog_item_0_3 post-171368 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/medanos-del-chaco-el-estado-tiene-un-historial-de-desconfianza-por-carnear-areas-protegidas-dicen/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.53.19-400x250.jpeg" alt="Médanos del Chaco “El Estado tiene un historial de desconfianza por carnear áreas protegidas” dicen" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.53.19.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.53.19-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/medanos-del-chaco-el-estado-tiene-un-historial-de-desconfianza-por-carnear-areas-protegidas-dicen/">Médanos del Chaco “El Estado tiene un historial de desconfianza por carnear áreas protegidas” dicen</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ingeniero agrónomo &#8211; ambientalista, Luis Recalde manifestó que el Estado paraguayo tiene “un largo historial que no genera confianza por carnear áreas protegidas” en ese sentido se refirió al proyecto de Ley que pone en riesgo el Parque Nacional Médanos del Chaco. Sostuvo que hay una “fuerte inseguridad jurídica” respecto a las áreas protegidas en el país. </p>
</div></div>
</article>
<article id="post-171350" class="et_pb_post clearfix et_pb_blog_item_0_4 post-171350 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/san-pedro-cuatro-delincuentes-asaltan-una-despensa-y-matan-a-un-vecino-de-un-disparo/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Arma-400x250.jpeg" alt="San Pedro: Cuatro delincuentes asaltan una despensa y matan a un vecino de un disparo" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Arma.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/10/Arma-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/san-pedro-cuatro-delincuentes-asaltan-una-despensa-y-matan-a-un-vecino-de-un-disparo/">San Pedro: Cuatro delincuentes asaltan una despensa y matan a un vecino de un disparo</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En la noche de este domingo se produjo un asalto a una despensa ubicada en una compañía de la ciudad de San Pedro. El fiscal Ever García mencionó que resultó víctima fatal un vecino que estaba en el local ingiriendo bebidas alcohólicas. El hombre recibió un impacto de bala a la altura del cuello. “Estaba en el lugar equivocado”, dijo. </p>
</div></div>
</article>
<article id="post-171345" class="et_pb_post clearfix et_pb_blog_item_0_5 post-171345 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/unos-22-emblemas-bajan-elprecio-de-sus-combustibles-segun-gerente-de-dicapar/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/combustible-scaled-1-400x250.jpg" alt="Unos 22 emblemas bajan el precio de los combustibles, según gerente de Dicapar" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/combustible-scaled-1.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/06/combustible-scaled-1-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/unos-22-emblemas-bajan-elprecio-de-sus-combustibles-segun-gerente-de-dicapar/">Unos 22 emblemas bajan el precio de los combustibles, según gerente de Dicapar</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El gerente de la Distribuidora de Combustibles y Asociadas del Paraguay (Dicapar), Guillermo Parra manifestó que unos 21 emblemas privados y la petrolera estatal (Petropar) bajaron el precio de sus combustibles este fin de semana. </p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-171381" class="et_pb_post clearfix et_pb_blog_item_1_0 post-171381 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-policiales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/caso-reo-recapturado-tras-fuga-habria-planeado-entregarse-pero-no-cumplio-afirma-cecilia-perez/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-720-x-1280-9-720x675.png" alt="Caso reo recapturado tras fuga: Habría planeado entregarse pero no cumplió, afirma Cecilia Pérez" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-reo-recapturado-tras-fuga-habria-planeado-entregarse-pero-no-cumplio-afirma-cecilia-perez/">Caso reo recapturado tras fuga: Habría planeado entregarse pero no cumplió, afirma Cecilia Pérez</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La ministra asesora de Asuntos de Seguridad de la Presidencia, Cecilia Perez dio más detalles del caso del reo recapturado, que se había fugado de la Agrupación Especializada. Contó que el fugitivo había dicho que se iba a entregar pero que al final se retractó por lo que tuvieron que detenerlo en la vía pública.</p>
</div></div>
</article>
<article id="post-171384" class="et_pb_post clearfix et_pb_blog_item_1_1 post-171384 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asu2022-el-carino-que-senti-del-publico-fue-impresionante-afirma-camila-pirelli/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/FfH2SCkWAAsm4x5-1024x675.jpg" alt="Asu2022: &#8220;El cariño que sentí del público fue impresionante&#8221;, afirma Camila Pirelli" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/FfH2SCkWAAsm4x5-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/10/FfH2SCkWAAsm4x5-1024x640.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asu2022-el-carino-que-senti-del-publico-fue-impresionante-afirma-camila-pirelli/">Asu2022: &#8220;El cariño que sentí del público fue impresionante&#8221;, afirma Camila Pirelli</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La atleta Camila Pirelli, conocida también como la Pantera Guaraní, supo alzarse con la medalla de plata en la modalidad heptatlón de atletismo. Sostuvo que durante la competencia &#8220;el cariño que sentí del público fue impresionante, jamás vi un estadio tan lleno en ningún campeonato que fui&#8221;.</p>
</div></div>
</article>
<article id="post-171369" class="et_pb_post clearfix et_pb_blog_item_1_2 post-171369 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/pgn2023-sborovsky-pide-cazar-a-los-informales-en-vez-de-aumentar-impuestos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/alberto-sborovsky-1080x675.jpg" alt="PGN2023: Sborovsky pide “cazar” a los informales en vez de aumentar impuestos" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/alberto-sborovsky-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/alberto-sborovsky-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/pgn2023-sborovsky-pide-cazar-a-los-informales-en-vez-de-aumentar-impuestos/">PGN2023: Sborovsky pide “cazar” a los informales en vez de aumentar impuestos</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente de la Cámara Paraguaya de Supermercados (Capasu), Alberto Sborovsky, apuntó que si las autoridades piensan en aumentar el Presupuesto General del 2023, primeramente se debe “cazar” a los informales para poder equilibrar descartando la suba de los impuestos y préstamos que generarían más deudas al país.</p>
</div></div>
</article>
<article id="post-171368" class="et_pb_post clearfix et_pb_blog_item_1_3 post-171368 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/medanos-del-chaco-el-estado-tiene-un-historial-de-desconfianza-por-carnear-areas-protegidas-dicen/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.53.19-1080x675.jpeg" alt="Médanos del Chaco “El Estado tiene un historial de desconfianza por carnear áreas protegidas” dicen" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.53.19-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.53.19-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/medanos-del-chaco-el-estado-tiene-un-historial-de-desconfianza-por-carnear-areas-protegidas-dicen/">Médanos del Chaco “El Estado tiene un historial de desconfianza por carnear áreas protegidas” dicen</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ingeniero agrónomo &#8211; ambientalista, Luis Recalde manifestó que el Estado paraguayo tiene “un largo historial que no genera confianza por carnear áreas protegidas” en ese sentido se refirió al proyecto de Ley que pone en riesgo el Parque Nacional Médanos del Chaco. Sostuvo que hay una “fuerte inseguridad jurídica” respecto a las áreas protegidas en el país. </p>
</div></div>
</article>
<article id="post-171350" class="et_pb_post clearfix et_pb_blog_item_1_4 post-171350 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/san-pedro-cuatro-delincuentes-asaltan-una-despensa-y-matan-a-un-vecino-de-un-disparo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Arma.jpeg" alt="San Pedro: Cuatro delincuentes asaltan una despensa y matan a un vecino de un disparo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/san-pedro-cuatro-delincuentes-asaltan-una-despensa-y-matan-a-un-vecino-de-un-disparo/">San Pedro: Cuatro delincuentes asaltan una despensa y matan a un vecino de un disparo</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En la noche de este domingo se produjo un asalto a una despensa ubicada en una compañía de la ciudad de San Pedro. El fiscal Ever García mencionó que resultó víctima fatal un vecino que estaba en el local ingiriendo bebidas alcohólicas. El hombre recibió un impacto de bala a la altura del cuello. “Estaba en el lugar equivocado”, dijo. </p>
</div></div>
</article>
<article id="post-171345" class="et_pb_post clearfix et_pb_blog_item_1_5 post-171345 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/unos-22-emblemas-bajan-elprecio-de-sus-combustibles-segun-gerente-de-dicapar/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/combustible-scaled-1-1024x675.jpg" alt="Unos 22 emblemas bajan el precio de los combustibles, según gerente de Dicapar" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/combustible-scaled-1-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/06/combustible-scaled-1-1024x640.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/unos-22-emblemas-bajan-elprecio-de-sus-combustibles-segun-gerente-de-dicapar/">Unos 22 emblemas bajan el precio de los combustibles, según gerente de Dicapar</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El gerente de la Distribuidora de Combustibles y Asociadas del Paraguay (Dicapar), Guillermo Parra manifestó que unos 21 emblemas privados y la petrolera estatal (Petropar) bajaron el precio de sus combustibles este fin de semana. </p>
</div></div>
</article>
<article id="post-171343" class="et_pb_post clearfix et_pb_blog_item_1_6 post-171343 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/investigan-la-extrana-muerte-de-un-policia-presumen-que-se-habria-autoeliminado-de-un-disparo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/disparo-33.jpg" alt="Investigan la extraña muerte de un policía: Presumen que se habría autoeliminado de un disparo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/investigan-la-extrana-muerte-de-un-policia-presumen-que-se-habria-autoeliminado-de-un-disparo/">Investigan la extraña muerte de un policía: Presumen que se habría autoeliminado de un disparo</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un suboficial fue hallado muerto en su vivienda con un disparo de arma de fuego en la boca este domingo. El comisario Adrián Hermosilla, jefe de la Comisaría 12 Metropolitana mencionó que presumen que se habría autoeliminado.“Él no estaba maniatado y a unos centímetros de su pie estaba su arma”, dijo. </p>
</div></div>
</article>
<article id="post-171338" class="et_pb_post clearfix et_pb_blog_item_1_7 post-171338 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fiscala-confirma-que-hombre-abusaba-de-una-nina-de-siete-anos-en-presencia-de-su-hija/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/lg-37af0825c329ccee47121f3c89204637.jpg" alt="Fiscala confirma que hombre abusaba de una niña de siete años en presencia de su hija" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fiscala-confirma-que-hombre-abusaba-de-una-nina-de-siete-anos-en-presencia-de-su-hija/">Fiscala confirma que hombre abusaba de una niña de siete años en presencia de su hija</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>“Al concluir con las diligencias pudimos corroborar la sospecha inicial que teníamos que la hija del imputado fue víctima de abuso sexual, si bien no se dieron en su persona, sí pudimos comprobar que los actos sexuales que estaría cometiendo esta persona en la otra...</p>
</div></div>
</article>
<article id="post-171327" class="et_pb_post clearfix et_pb_blog_item_1_8 post-171327 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/recapturan-a-tres-reos-que-escaparon-de-la-carcel-de-ciudad-del-este/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-7.16.01-AM.jpeg" alt="Recapturan a tres reos que escaparon de la cárcel de Ciudad del Este" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/recapturan-a-tres-reos-que-escaparon-de-la-carcel-de-ciudad-del-este/">Recapturan a tres reos que escaparon de la cárcel de Ciudad del Este</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>
El viceministro de Política Criminal, Daniel Benìtez, puntualizó que se logró recapturar de forma rápida a los tres presos que intimaron a uno de los guardiacárceles y lo despojaron de su arma de fuego para escapar. Señaló que los mismos tras el hecho fueron trasladados a otra penitenciaría. </p>
</div></div>
</article>
<article id="post-171330" class="et_pb_post clearfix et_pb_blog_item_1_9 post-171330 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/juan-carlos-baruja-sobre-mario-abdo-no-tiene-ningun-valor-lo-que-el-pueda-decir/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/CNOSRLFIPVFMDITAKLHPW6NCMU.jpg" alt="Juan Carlos Baruja sobre Mario Abdo: “No tiene ningún valor lo que él pueda decir”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/juan-carlos-baruja-sobre-mario-abdo-no-tiene-ningun-valor-lo-que-el-pueda-decir/">Juan Carlos Baruja sobre Mario Abdo: “No tiene ningún valor lo que él pueda decir”</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El gobernador de Paraguarí, Juan Carlos Baruja sostuvo que las declaraciones del presidente de la República, Mario Abdo Benítez “no tienen ningún valor”. El mandatario despotrico contra Horacio Cartes en un acto político en Itapúa. </p>
</div></div>
</article>
<article id="post-171322" class="et_pb_post clearfix et_pb_blog_item_1_10 post-171322 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/interno-se-fuga-de-la-agrupacion-especializada/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-6.40.25-AM-2.jpeg" alt="Interno se fuga de la Agrupación Especializada" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/interno-se-fuga-de-la-agrupacion-especializada/">Interno se fuga de la Agrupación Especializada</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El subcomandante de la Policía Nacional, Baldomero Jorgge, confirmó que un reo escapó de la Agrupación Especializada en la noche de este domingo, se trata de Ignacio Ramón Galeano. El mismo había colaborado con las autoridades en el aborto de plan de fuga de integrantes del Clan Rotela de la cárcel de Tacumbu en el 2021. </p>
</div></div>
</article>
<article id="post-171318" class="et_pb_post clearfix et_pb_blog_item_1_11 post-171318 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/arrestan-a-mujer-que-agredio-a-su-padre-de-72-anos-en-mariano-roque-alonso/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-6.05.00-AM.jpeg" alt="Arrestan a mujer que agredió a su padre de 72 años en Mariano Roque Alonso" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/arrestan-a-mujer-que-agredio-a-su-padre-de-72-anos-en-mariano-roque-alonso/">Arrestan a mujer que agredió a su padre de 72 años en Mariano Roque Alonso</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El jefe de la Comisaría 10° de Mariano Roque Alonso, comisario Ulises Portillo, refirió que una mujer identificada como Nidia Núñez fue detenida luego de que agrediera a su padre de 72 años. Amenazaba a su padre con cuchillo en mano y en estado etílico.</p>
</div></div>
</article>
<article id="post-171315" class="et_pb_post clearfix et_pb_blog_item_1_12 post-171315 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/lunes-fresco-a-calido-y-con-ocasionales-tormentas-electricas-anuncia-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/clima-2-660x330-1.jpg" alt="Lunes fresco a cálido y con ocasionales tormentas eléctricas, anuncia Meteorología" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/lunes-fresco-a-calido-y-con-ocasionales-tormentas-electricas-anuncia-meteorologia/">Lunes fresco a cálido y con ocasionales tormentas eléctricas, anuncia Meteorología</a></h2>
<p class="post-meta"><span class="published">Oct 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología prevé una jornada fresca a cálida para este lunes, cielo mayormente nublado, vientos del sureste y luego variables. Se esperan lluvias con ocasionales tormentas eléctricas, la mínima estimada es de 19 C° y la máxima de 26 C°.</p>
</div></div>
</article>
<article id="post-171296" class="et_pb_post clearfix et_pb_blog_item_1_13 post-171296 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/denunciante-considera-no-ejemplar-la-condena-de-5-anos-de-prision-a-su-expareja-por-hostigamiento/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/ciber-acoso.jpg" alt="Denunciante considera “no ejemplar” la condena de 5 años de prisión a su expareja por hostigamiento" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/denunciante-considera-no-ejemplar-la-condena-de-5-anos-de-prision-a-su-expareja-por-hostigamiento/">Denunciante considera “no ejemplar” la condena de 5 años de prisión a su expareja por hostigamiento</a></h2>
<p class="post-meta"><span class="published">Oct 16, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Paola Fernández sostuvo que “no es ejemplar” la condena que dictaminaron a su expareja Mauricio Díaz de nacionalidad chilena por maltrato verbal, psicológico, entre otros casos. La denunciante detalló que hace más de dos años recibe amenazas inclusive desde la cárcel de Emboscada donde se encuentra recluido. </p>
</div></div>
</article>
<article id="post-171293" class="et_pb_post clearfix et_pb_blog_item_1_14 post-171293 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/buscan-cajonear-la-causa-de-efrain-alegre-afirma-dionisio-amarilla-sobre-la-csj/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Horizontal-5-1080x675.png" alt="“Buscan cajonear la causa de Efraín Alegre”, afirma Dionisio Amarilla sobre la CSJ" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Horizontal-5-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Horizontal-5-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/buscan-cajonear-la-causa-de-efrain-alegre-afirma-dionisio-amarilla-sobre-la-csj/">“Buscan cajonear la causa de Efraín Alegre”, afirma Dionisio Amarilla sobre la CSJ</a></h2>
<p class="post-meta"><span class="published">Oct 16, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El dirigente liberal y candidato a senador, Dionisio Amarilla, puntualizó que “buscan cajonear la causa de Efraín Alegre” denunciado por falsificación o clonación de facturas en la rendición de cuentas de la campaña electoral del 2018. Acusó a uno de los ministros de la Corte Suprema de Justicia (CJS), Víctor Ríos, de ayudarlo a dilatar su caso.</p>
</div></div>
</article>
<article id="post-171289" class="et_pb_post clearfix et_pb_blog_item_1_15 post-171289 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/mec-lanza-encuesta-digital-para-conocer-prioridades-del-plan-nacional-de-transformacion-educativa/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Fachada-MEC-1080x675.jpg" alt="MEC lanza encuesta digital para conocer prioridades del Plan Nacional de Transformación Educativa" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Fachada-MEC-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Fachada-MEC-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/mec-lanza-encuesta-digital-para-conocer-prioridades-del-plan-nacional-de-transformacion-educativa/">MEC lanza encuesta digital para conocer prioridades del Plan Nacional de Transformación Educativa</a></h2>
<p class="post-meta"><span class="published">Oct 16, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La viceministra de Educación, Alcira Sosa, comentó que el MEC lanzó una encuesta digital buscando atrapar la participación de la ciudadanía sobre el Plan de Transformación Educativa 2040. Señaló que el objetivo es conocer las prioridades a solucionar para desarrollar una mejor educación en el país.</p>
</div></div>
</article>
<article id="post-171284" class="et_pb_post clearfix et_pb_blog_item_1_16 post-171284 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/juegos-odesur-el-movimiento-no-fue-lo-esperado-en-el-sector-gastronomico-afirma-oliver-gayet/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/U5PKSA2ZL5AQTMS4XKPJVGHEQE.jpeg" alt="Juegos Odesur: El movimiento “no fue lo esperado” en el sector gastronómico, afirma Oliver Gayet" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/juegos-odesur-el-movimiento-no-fue-lo-esperado-en-el-sector-gastronomico-afirma-oliver-gayet/">Juegos Odesur: El movimiento “no fue lo esperado” en el sector gastronómico, afirma Oliver Gayet</a></h2>
<p class="post-meta"><span class="published">Oct 16, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente de la Asociación de Restaurantes del Paraguay (ARPY), Oliver Gayet, sostuvo que “lo que se refiere a bonanza económica para el sector gastronómico no fue lo esperado” sobre el impacto de los Juegos Odesur que se realizó por 15 días. Aseveró que “los restaurantes casi no recibimos a gente extranjera que vengan a comer” luego de las actividades. </p>
</div></div>
</article>
<article id="post-171281" class="et_pb_post clearfix et_pb_blog_item_1_17 post-171281 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asaltan-a-contratista-que-trasladaba-mas-de-g-80-millones-para-pagar-a-sus-empleados-en-aregua/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/foto-09-15-10-22-1016x675.jpeg" alt="Asaltan a contratista que trasladaba más de G. 80 millones para pagar a sus empleados en Areguá" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asaltan-a-contratista-que-trasladaba-mas-de-g-80-millones-para-pagar-a-sus-empleados-en-aregua/">Asaltan a contratista que trasladaba más de G. 80 millones para pagar a sus empleados en Areguá</a></h2>
<p class="post-meta"><span class="published">Oct 16, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Ramón Cañete, precisó que cuatro a cinco delincuentes a bordo de un vehículo interceptaron a un contratista que llevaba más de G. 80 millones que iba a ser destinado al pago de salario de más de 100 empleados que se encuentran construyendo un condominio en el Barrio Caacupemí de Areguá. </p>
</div></div>
</article>
<article id="post-171277" class="et_pb_post clearfix et_pb_blog_item_1_18 post-171277 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/arrestan-a-hombre-que-habria-abusado-de-una-nina-de-siete-anos-en-ciudad-del-este/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-8.33.12-AM-1080x630.jpeg" alt="Arrestan a hombre que habría abusado de una niña de siete años en Ciudad del Este" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/arrestan-a-hombre-que-habria-abusado-de-una-nina-de-siete-anos-en-ciudad-del-este/">Arrestan a hombre que habría abusado de una niña de siete años en Ciudad del Este</a></h2>
<p class="post-meta"><span class="published">Oct 16, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscal Vivian Coronel, explicó que detuvieron a un hombre de 54 años que aparentemente venía sometiendo sexualmente a una menor de siete años en Ciudad del Este. La denuncia llegó a manos del Ministerio Público luego de que los docentes de la niña vieran comportamientos extraños dentro de la escuela. </p>
</div></div>
</article>
<article id="post-171268" class="et_pb_post clearfix et_pb_blog_item_1_19 post-171268 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/domingo-con-ambiente-caluroso-y-humedo-preve-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-6.41.46-AM-1080x643.jpeg" alt="Domingo con ambiente caluroso y húmedo, prevé Meteorología" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/domingo-con-ambiente-caluroso-y-humedo-preve-meteorologia/">Domingo con ambiente caluroso y húmedo, prevé Meteorología</a></h2>
<p class="post-meta"><span class="published">Oct 16, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología pronostica una jornada calurosa y húmeda para este domingo, cielo nublado a parcialmente nublado y vientos variables, la máxima estimada es de 30 C°.</p>
</div></div>
</article>
<article id="post-171263" class="et_pb_post clearfix et_pb_blog_item_1_20 post-171263 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hubo-mucha-gente-no-nos-va-a-pasar-dos-veces-dice-la-ajedrecista-gabriela-vargas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-titulo-1080x675.jpg" alt="“Hubo mucha gente, no nos va a pasar dos veces”, dice la ajedrecista Gabriela Vargas" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-titulo-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-titulo-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hubo-mucha-gente-no-nos-va-a-pasar-dos-veces-dice-la-ajedrecista-gabriela-vargas/">“Hubo mucha gente, no nos va a pasar dos veces”, dice la ajedrecista Gabriela Vargas</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La ajedrecista Gabriela Vargas quedó sorprendida por el acompañamiento de la gente en los juegos ODESUR, “me sorprendió de que llegó mucha gente, cuando hacíamos nuestra partida la gente nos aplaudía”, dijo.</p>
</div></div>
</article>
<article id="post-171257" class="et_pb_post clearfix et_pb_blog_item_1_21 post-171257 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/este-instrumento-nos-identifica-dice-directora-del-festival-mundial-del-arpa/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-nombre-2-1080x675.jpg" alt="“Este instrumento nos identifica” dice directora del Festival Mundial del Arpa" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-nombre-2-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-nombre-2-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/este-instrumento-nos-identifica-dice-directora-del-festival-mundial-del-arpa/">“Este instrumento nos identifica” dice directora del Festival Mundial del Arpa</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ana Scappini, directora ejecutiva del Festival Mundial del Arpa comentó el éxito que fue esta nueva edición,”es una fiesta del encuentro, de la música, del arpa”, dijo.</p>
</div></div>
</article>
<article id="post-171248" class="et_pb_post clearfix et_pb_blog_item_1_22 post-171248 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/sugerimos-el-veto-dice-viceministro-sobre-ampliar-el-presupuesto-general/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-nombre-1080x675.jpg" alt="“Sugerimos el veto”, dice viceministro sobre ampliar el presupuesto general" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-nombre-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-Diseno-sin-nombre-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
 <h2 class="entry-title"><a href="https://nanduti.com.py/sugerimos-el-veto-dice-viceministro-sobre-ampliar-el-presupuesto-general/">“Sugerimos el veto”, dice viceministro sobre ampliar el presupuesto general</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Marco Elizeche, viceministro de administración financiera dijo estar “preocupado” porque la bicameral está aprobando presupuestos sin tener en cuenta los ingresos públicos, “el fisco se va a ver embretado si estas iniciativas siguen aprobándose”, dijo.</p>
</div></div>
</article>
<article id="post-171239" class="et_pb_post clearfix et_pb_blog_item_1_23 post-171239 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-mundo category-nacionales category-politica category-salud category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dia-mundial-de-la-alimentacion-25-de-la-poblacion-esta-en-situacion-de-inseguridad-alimentaria/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-15-at-11.49.11-1080x675.jpeg" alt="Día Mundial de la Alimentación: 25% de la población está en situación de inseguridad alimentaria" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-15-at-11.49.11-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-15-at-11.49.11-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dia-mundial-de-la-alimentacion-25-de-la-poblacion-esta-en-situacion-de-inseguridad-alimentaria/">Día Mundial de la Alimentación: 25% de la población está en situación de inseguridad alimentaria</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Día Mundial de la Alimentación se conmemora cada 16 de octubre. Este año corresponde a la 42ª celebración. Se realiza en 150 países del mundo, por lo que es una de las fechas más ampliamente conmemoradas de las Naciones Unidas. </p>
</div></div>
</article>
<article id="post-171238" class="et_pb_post clearfix et_pb_blog_item_1_24 post-171238 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/personas-trans-exigen-que-reconozcan-sus-nombres-con-los-que-se-identifican/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/FfHVbHXXEAAW2Vc.png" alt="Personas trans exigen que reconozcan sus nombres con los que se identifican" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/personas-trans-exigen-que-reconozcan-sus-nombres-con-los-que-se-identifican/">Personas trans exigen que reconozcan sus nombres con los que se identifican</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En el Día Nacional la visibilidad trans en el país Mariana Sepúlveda de la Asociación de travestís transexuales y transgenero del Paraguay, Yren Rotela de Casa Diversa y la abogada Kimberly Ayala exigieron a las autoridades que reconozcan sus nombres con los que se identifican.</p>
</div></div>
</article>
<article id="post-171226" class="et_pb_post clearfix et_pb_blog_item_1_25 post-171226 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/senado-rechazaria-proyecto-que-pone-en-riesgo-al-parque-medanos-del-chaco/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/FfHPLg7XEAErf2u.png" alt="Senado rechazaría proyecto que pone en riesgo al parque Médanos del Chaco" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/senado-rechazaria-proyecto-que-pone-en-riesgo-al-parque-medanos-del-chaco/">Senado rechazaría proyecto que pone en riesgo al parque Médanos del Chaco</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ingeniero Victor Benítez, director de Comisión de Energía, Ambiente y Desarrollo Sostenible del Senado adelantó que los legisladores rechazarían el proyecto de Ley que pone en riesgo el Parque Nacional Médanos del Chaco. &#8220;Esta media sanción de Diputados es de imposible cumplimiento porque está prohibido&#8221;, dijo. </p>
</div></div>
</article>
<article id="post-171227" class="et_pb_post clearfix et_pb_blog_item_1_26 post-171227 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/covid-19-semana-sin-muertes-e-instan-a-la-vacunacion-para-disminuir-impacto-de-variantes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Vacunacion-Salud-696x463-1.jpg" alt="Covid -19: Semana sin muertes e instan a la vacunación para disminuir impacto de variantes" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/covid-19-semana-sin-muertes-e-instan-a-la-vacunacion-para-disminuir-impacto-de-variantes/">Covid -19: Semana sin muertes e instan a la vacunación para disminuir impacto de variantes</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La última semana epidemiológica cerró con 18 nuevos casos y sin fallecidos, lo que señala un momento de bajos casos por covid-19 gracias al aumento de la vacunación.</p>
</div></div>
</article>
<article id="post-171212" class="et_pb_post clearfix et_pb_blog_item_1_27 post-171212 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/mario-ferreiro-y-oscar-rodriguez-sobreseidos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/copia-horizontal-96-1080x675.png" alt="Mario Ferreiro y Óscar Rodríguez sobreseídos en el caso EMPO" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/copia-horizontal-96-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/copia-horizontal-96-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/mario-ferreiro-y-oscar-rodriguez-sobreseidos/">Mario Ferreiro y Óscar Rodríguez sobreseídos en el caso EMPO</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este sábado el exintendente de Asunción, Mario Ferreiro y el actual jefe comunal, Óscar Rodríguez fueron sobreseídos en el caso Empo. Así también se resolvió levantar todas las medidas cautelares dictadas hacia los procesados.</p>
</div></div>
</article>
<article id="post-171207" class="et_pb_post clearfix et_pb_blog_item_1_28 post-171207 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/juegos-odesur-mas-de-500-turistas-realizaron-recorrido-por-principales-atractivos-del-pais/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/asu2022-visitantes-interior-pais-768x576-1.jpg" alt="Juegos Odesur: Más de 500 turistas realizaron recorrido por principales atractivos del país" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/juegos-odesur-mas-de-500-turistas-realizaron-recorrido-por-principales-atractivos-del-pais/">Juegos Odesur: Más de 500 turistas realizaron recorrido por principales atractivos del país</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Más de 500 turistas que visitaron el Paraguay en el marco de los Juegos Suramericanos Asunción 2022 recorrieron los principales atractivos de los departamentos Central y Cordillera.</p>
</div></div>
</article>
<article id="post-171201" class="et_pb_post clearfix et_pb_blog_item_1_29 post-171201 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ambiente-calido-con-lluvias-y-ocasionales-tormentas-electricas-anuncia-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-15-at-08.17.34.jpeg" alt="Ambiente cálido con lluvias y ocasionales tormentas eléctricas, anuncia Meteorología" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ambiente-calido-con-lluvias-y-ocasionales-tormentas-electricas-anuncia-meteorologia/">Ambiente cálido con lluvias y ocasionales tormentas eléctricas, anuncia Meteorología</a></h2>
<p class="post-meta"><span class="published">Oct 15, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología anuncia un día fresco a cálido, cielo mayormente nublado con lluvias dispersas y ocasionales tormentas eléctricas. La temperatura mínima estimada es de 18 °C y la máxima de 27 °C. </p>
</div></div>
</article>
<article id="post-171181" class="et_pb_post clearfix et_pb_blog_item_1_30 post-171181 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ellos-son-patos-de-la-misma-laguna-dice-beto-ovelar-sobre-los-oficialistas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/silvio-beto-ovelar-1080x675.jpg" alt="&#8220;Ellos son patos de la misma laguna&#8221;, dice Beto Ovelar sobre los oficialistas" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2020/10/silvio-beto-ovelar-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2020/10/silvio-beto-ovelar-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ellos-son-patos-de-la-misma-laguna-dice-beto-ovelar-sobre-los-oficialistas/">&#8220;Ellos son patos de la misma laguna&#8221;, dice Beto Ovelar sobre los oficialistas</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador se refirió a la campaña de los colorados oficilistas y dijo que tanto Velazquez como Wiens son casi lo mismo y las estadísticas favorecen ampliamente a la oposición.</p>
</div></div>
</article>
<article id="post-171184" class="et_pb_post clearfix et_pb_blog_item_1_31 post-171184 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/muro-de-contencion-beneficiaria-a-50-mil-personas-en-luque/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-copia-horizontal-2-1080x675.jpg" alt="Muro de contención beneficiaría a 50 mil personas en Luque" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-copia-horizontal-2-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-copia-horizontal-2-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/muro-de-contencion-beneficiaria-a-50-mil-personas-en-luque/">Muro de contención beneficiaría a 50 mil personas en Luque</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Alberto Mora, coordinador del Territorio Social de Luque afirmó que existen 10 territorios sociales en la zona de Paso Carreta y que el muro de contención beneficiaría a 50 mil personas, “eso ayudaría a la comunidad por lo inundable de la zona, ayudaría a más de 50 mil personas&#8221;, dijo. </p>
</div></div>
</article>
<article id="post-171173" class="et_pb_post clearfix et_pb_blog_item_1_32 post-171173 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-colegio-manda-tareas-pero-no-se-solidariza-cuestiona-hermana-de-la-supuesta-victima-de-abuso/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-5-1080x675.jpg" alt="“El colegio manda tareas pero no se solidariza”, cuestiona hermana de la supuesta víctima de abuso" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-5-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-5-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-colegio-manda-tareas-pero-no-se-solidariza-cuestiona-hermana-de-la-supuesta-victima-de-abuso/">“El colegio manda tareas pero no se solidariza”, cuestiona hermana de la supuesta víctima de abuso</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La hermana de la supuesta victima de abuso en un colegio de Asunción relató que los profesores envían la tarea pero no se solidarizan con el menor, &#8220;La profesora le mandó la tarea a mi mamá para que haga mi hermanito, él no tiene ganas de hacer nada&#8221;, dijo. </p>
</div></div>
</article>
<article id="post-171172" class="et_pb_post clearfix et_pb_blog_item_1_33 post-171172 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-policiales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/abusos-a-ninas-en-caaguazu-denunciante-fue-amenazado-con-un-arma-por-presunto-abusador/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/descarga-1080x675.jpg" alt="Abusos a niñas en Caaguazú: Denunciante fue amenazado con un arma por presunto abusador" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/descarga-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/descarga-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/abusos-a-ninas-en-caaguazu-denunciante-fue-amenazado-con-un-arma-por-presunto-abusador/">Abusos a niñas en Caaguazú: Denunciante fue amenazado con un arma por presunto abusador</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El viceministro de la Niñez y la Adolescencia, Eduardo Escobar, contó que el supuesto abusador de Caaguazú sería un guardia de seguridad, quien habría amenazado con arma de fuego al vecino que denunció el caso</p>
</div></div>
</article>
<article id="post-171157" class="et_pb_post clearfix et_pb_blog_item_1_34 post-171157 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-politica category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hugo-fleitas-renuncia-a-la-gobernacion-de-cordillera-el-pueblo-necesita-una-victoria/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-4-1080x675.jpg" alt="Hugo Fleitas renuncia a la Gobernación de Cordillera: &#8220;El pueblo necesita una victoria”" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-4-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-4-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hugo-fleitas-renuncia-a-la-gobernacion-de-cordillera-el-pueblo-necesita-una-victoria/">Hugo Fleitas renuncia a la Gobernación de Cordillera: &#8220;El pueblo necesita una victoria”</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ex gobernador de Cordillera y precandidato a la presidencia, Hugo Fleitas, presentó su renuncia a la Gobernación para abocarse de lleno a su campaña para la presidencia de la República, &#8220;la ley exige la renuncia de quienes estamos con proyectos electorales&#8221;, dijo.</p>
</div></div>
</article>
<article id="post-171163" class="et_pb_post clearfix et_pb_blog_item_1_35 post-171163 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/esperamos-que-el-superclasico-brille-a-las-afueras-del-estadio-tambien-afirma-jefe-policial/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/operativo-seguridad-superclasico-nueva-olla-scaled-1-1080x675.jpg" alt="&#8220;Esperamos que el superclásico brille a las afueras del estadio también&#8221;, afirma jefe policial" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/operativo-seguridad-superclasico-nueva-olla-scaled-1-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/operativo-seguridad-superclasico-nueva-olla-scaled-1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/esperamos-que-el-superclasico-brille-a-las-afueras-del-estadio-tambien-afirma-jefe-policial/">&#8220;Esperamos que el superclásico brille a las afueras del estadio también&#8221;, afirma jefe policial</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El jefe de Prevención y Seguridad de la Policía Nacional, comisario Carlos Benítez, afirmó que &#8220;nuestro mayor deseo es que este superclásico tenga el brillo no solo en el campo de fútbol sino también afuera&#8221;. Aseveró que habrá una interesante cantidad de uniformados abocados al operativo.</p>
</div></div>
</article>
<article id="post-171143" class="et_pb_post clearfix et_pb_blog_item_1_36 post-171143 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/la-deuda-de-contribuyentes-de-asuncion-seria-de-usd-300-millones-afirman-desde-la-municipalidad/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/W6X2FXH54ZFGDCIPLNNQFFR5KU-900x675.jpg" alt="La deuda de contribuyentes de Asunción sería de USD. 300 millones, afirman desde la Municipalidad" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/la-deuda-de-contribuyentes-de-asuncion-seria-de-usd-300-millones-afirman-desde-la-municipalidad/">La deuda de contribuyentes de Asunción sería de USD. 300 millones, afirman desde la Municipalidad</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Federico Mora, jefe de Gabinete de la Municipalidad de Asunción, dijo que las deudas de los contribuyentes es mayor al presupuesto anual del municipio, que es de unos USD. 240 millones lo cual es muy preocupante. También comentó que por ahora están dependiendo casi exclusivamente de los contribuyentes.</p>
</div></div>
</article>
<article id="post-171150" class="et_pb_post clearfix et_pb_blog_item_1_37 post-171150 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/acomode-la-mente-dice-antonio-ortiz-tras-ganar-la-medalla-de-bronce/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-3-1080x675.jpg" alt="&#8220;Acomodé la mente&#8221;, dice Antonio Ortiz tras ganar la medalla de bronce" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-3-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/Copia-de-Copia-de-1280-X-720-3-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/acomode-la-mente-dice-antonio-ortiz-tras-ganar-la-medalla-de-bronce/">&#8220;Acomodé la mente&#8221;, dice Antonio Ortiz tras ganar la medalla de bronce</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El lanzador de jabalina, Antonio Ortiz sumó una medalla más para Paraguay, a pesar de las condiciones climáticas obtuvo la presea de bronce, &#8220;la pista estaba mojada, en el segundo o tercer salto estuve dudando para calzar&#8221;, afirmó. </p>
</div></div>
</article>
<article id="post-171123" class="et_pb_post clearfix et_pb_blog_item_1_38 post-171123 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-salud category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/covid-19-estamos-en-una-fase-de-control-sostenido-en-el-pais-afirma-tomas-balmelli/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/balmelli.png" alt="Covid-19: “Estamos en una fase de control sostenido” en el país, afirma Tomás Balmelli" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/covid-19-estamos-en-una-fase-de-control-sostenido-en-el-pais-afirma-tomas-balmelli/">Covid-19: “Estamos en una fase de control sostenido” en el país, afirma Tomás Balmelli</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Tomás Mateo Balmelli, puntualizó sobre la situación que “estamos saliendo de la fase aguda de la pandemia y estamos en una fase de control sostenido”. Señaló que “los números de la última semana son auspiciosos”, en América se detectaron 178.000 casos, muy pocos comparado con la fase más crítica en tiempos anteriores. </p>
</div></div>
</article>
<article id="post-171114" class="et_pb_post clearfix et_pb_blog_item_1_39 post-171114 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/proyecto-de-ley-de-criptomonedas-diputados-deben-aceptar-veto-del-ejecutivo-dice-mercedes-canese/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/Mercedes-Canese.jpg" alt="Proyecto de Ley de criptomonedas: Diputados deben aceptar veto del Ejecutivo, dice Mercedes Canese" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/proyecto-de-ley-de-criptomonedas-diputados-deben-aceptar-veto-del-ejecutivo-dice-mercedes-canese/">Proyecto de Ley de criptomonedas: Diputados deben aceptar veto del Ejecutivo, dice Mercedes Canese</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La experta en energía, Mercedes Canese, sostuvo que la Cámara de Diputados debe aceptar el veto del Poder Ejecutivo sobre el proyecto de ley que busca reconocer la minería de criptomonedas como una actividad industrial. Señaló que la misma se “aprobó a vapor batiente sin escuchar a todos los sectores”.</p>
</div></div>
</article>
<article id="post-171117" class="et_pb_post clearfix et_pb_blog_item_1_40 post-171117 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/concesion-irregular-de-creditos-fiscalia-no-pide-datos-a-essap-para-evitar-fuga-de-informacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/311420255_417596277221414_3615818677127992338_n-760x420-1.jpeg" alt="Concesión irregular de créditos: Fiscalía no pide datos a ESSAP para evitar “fuga de información”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/concesion-irregular-de-creditos-fiscalia-no-pide-datos-a-essap-para-evitar-fuga-de-informacion/">Concesión irregular de créditos: Fiscalía no pide datos a ESSAP para evitar “fuga de información”</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscala Belinda Bobadilla encabeza la investigación sobre la concesión irregular de préstamos a presuntos funcionarios de ESSAP. Allanaron el domicilio del expresidente de la Asociación de Funcionarios de la ESSAP sin embargo afirmó que aún no solicitaron datos a la institución para evitar “fuga de información”. </p>
</div></div>
</article>
<article id="post-171111" class="et_pb_post clearfix et_pb_blog_item_1_41 post-171111 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/instan-a-reconocer-riesgos-sintomas-y-medidas-de-prevencion-de-la-trombosis/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/sacs-2021-11-11t165040.927-focus-0-0-688-364.jpg" alt="Instan a reconocer riesgos, síntomas y medidas de prevención de la Trombosis" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/instan-a-reconocer-riesgos-sintomas-y-medidas-de-prevencion-de-la-trombosis/">Instan a reconocer riesgos, síntomas y medidas de prevención de la Trombosis</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este 13 de octubre se conmemoró el «Día Mundial de Lucha contra la Trombosis», una enfermedad causada por un coágulo que provoca una obstrucción en el sistema circulatorio y es la responsable de la muerte de una de cada cuatro personas, según la Organización Mundial de la Salud (OMS).</p>
</div></div>
</article>
<article id="post-171104" class="et_pb_post clearfix et_pb_blog_item_1_42 post-171104 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hijas-de-oscar-denis-se-reunieron-con-autoridades-de-eeuu-tras-reclamo-por-falta-de-resultados/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/BNV6CAHGERFEDF7V2BWREZFQ2A-1.jpeg" alt="Hijas de Óscar Denis se reunieron con autoridades de EEUU tras reclamo por falta de resultados" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hijas-de-oscar-denis-se-reunieron-con-autoridades-de-eeuu-tras-reclamo-por-falta-de-resultados/">Hijas de Óscar Denis se reunieron con autoridades de EEUU tras reclamo por falta de resultados</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Las hijas de Óscar Denis se reunieron con autoridades de la Embajada de Estados Unidos. Beatriz Denis manifestó que la audiencia forma parte de la campaña para el retorno de los tres secuestrados. “Le comentamos lo que pasamos ya hace 2 años&#8221;, dijo. </p>
</div></div>
</article>
<article id="post-171096" class="et_pb_post clearfix et_pb_blog_item_1_43 post-171096 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ninas-no-regresaron-al-entorno-donde-habrian-sufrido-los-abusos-aclara-lorena-segovia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-11.01.12-AM-1080x675.jpeg" alt="Niñas no regresaron al entorno donde habrían sufrido los abusos, aclara Lorena Segovia" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-11.01.12-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-11.01.12-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ninas-no-regresaron-al-entorno-donde-habrian-sufrido-los-abusos-aclara-lorena-segovia/">Niñas no regresaron al entorno donde habrían sufrido los abusos, aclara Lorena Segovia</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La ministra de Defensa Pública, Lorena Segovia, aclaró que las niñas que habrían sido abusadas por una familia en Caaguazú “no fueron devueltas al lugar o a la situación en la cual estaban sufriendo vulnerabilidad”. Sostuvo que las menores se encuentran con otros familiares y en un círculo social lejos de donde fueron sometidas aparentemente.</p>
</div></div>
</article>
<article id="post-171095" class="et_pb_post clearfix et_pb_blog_item_1_44 post-171095 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/diputado-dice-que-parlamentarios-de-finlandia-se-sorprendieron-ante-caso-de-arrom-marti-y-colman/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-09.54.44-730x675.jpeg" alt="Diputado dice que parlamentarios de Finlandia se “sorprendieron” ante caso de Arrom, Martí y Colmán" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/diputado-dice-que-parlamentarios-de-finlandia-se-sorprendieron-ante-caso-de-arrom-marti-y-colman/">Diputado dice que parlamentarios de Finlandia se “sorprendieron” ante caso de Arrom, Martí y Colmán</a></h2>
<p class="post-meta"><span class="published">Oct 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Los diputados Kattya González y Sebastián García presentaron una solicitud de revocatoria del asilo político para Juan Arrom, Anuncio Martí y Víctor Colmán ante las autoridades de Finlandia. El legislador de Patria Querida aseguró que varios parlamentarios quedaron “sorprendidos” ante el caso. </p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_1_tb_body  et_pb_text_align_center">
<div class="et_pb_code_inner"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap grey" data-alm-id="" data-canonical-url="https://nanduti.com.py/vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande/" data-slug="vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande" data-post-id="171356" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="div" data-loading-style="grey" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="false" data-pause="true" data-button-label="Cargar más" data-button-loading-label="Cargando Post" data-button-done-label="No quedan Post"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Cargar más</button></div></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Ñanduti utiliza cookies de analítica anónimas y propias para su correcto funcionamiento y de publicidad. Nuestros socios pueden almacenar, compartir y gestionar datos para anuncios personalizados. Puedes aceptar o administrar tu configuración.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web, nuestro servicio y ofrecer publicidad personalizada.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
</div><div id="audioigniter-164763" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=164763" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="true" data-display-active-cover="false" data-display-artist-names="false" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="false" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div>
<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet"><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='burst-js-extra'>
/* <![CDATA[ */
var burst = {"url":"https:\/\/nanduti.com.py\/wp-json\/burst\/v1\/","page_id":"171356","cookie_retention_days":"30","beacon_url":"https:\/\/nanduti.com.py\/burst-statistics-endpoint.php","options":{"beacon_enabled":false,"enable_cookieless_tracking":"1","enable_turbo_mode":"1"}};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://nanduti.com.py/wp-content/plugins/burst-statistics/assets/js/build/burst-cookieless.min.js?ver=1.2.1' id='burst-js'></script>
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/radio-station.js?ver=1655356748' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -14400; radio.timezone.code = 'UTC-4'; radio.timezone.utc = '-4'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.9.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.18.0' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"c9984dc83d","timeline_nonce":"a37ed1cbcd","blog_feed_nonce":"65d6d286ee","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ab5bfc18a0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"1671f6edf5","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"171356","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.18.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=c84d88d611ddd5707f5a90c25ef7a7c9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.18.0' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":true,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.11' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"132","version":"6.3.6","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"1","soft_cookiewall":"","dismiss_on_scroll":"1","cookie_expiry":"365","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"35","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar {category} cookies y habilitar este contenido","css_file":"https:\/\/nanduti.com.py\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=132","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/nanduti.com.py\/opt-out-preferences\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/vetan-proyecto-de-ley-de-criptomonedas-deben-pagar-una-tarifa-adecuada-afirma-titular-de-la-ande\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.6' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/migrate.min.js?ver=6.3.6' id='cmplz-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=c84d88d611ddd5707f5a90c25ef7a7c9' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=c84d88d611ddd5707f5a90c25ef7a7c9' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","alm_nonce":"79e42d1b7e","rest_api":"https:\/\/nanduti.com.py\/wp-json\/","rest_nonce":"689575126a","pluginurl":"https:\/\/nanduti.com.py\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"\u00d1anduti","site_tagline":"Diario Digital"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.4.1' id='ajax-load-more-js'></script>
<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK"></script>
<script data-category="functional">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){
	dataLayer.push(arguments);
}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

document.addEventListener("cmplz_fire_categories", function (e) {
	function gtag(){
		dataLayer.push(arguments);
	}
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});
});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {

	gtag('js', new Date());
	gtag('config', 'G-LTSBDMF1DK', {
		cookie_flags:'secure;samesite=none',
	
	});
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
</script><style id="et-builder-module-design-tb-77788-deferred-171356-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_3_tb_body h1,.et_pb_text_2_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_image_1_tb_body{width:100%;max-width:100%!important;text-align:center}.et_pb_image_1_tb_body .et_pb_image_wrap,.et_pb_image_1_tb_body img{width:100%}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style><script>(function(){var js = "window['__CF$cv$params']={r:'75bb4d997dc49c42',m:'C7aj39pFuvv7WzV9VEw_E0_aD432FIdMuzoBL18e_9g-1666033500-0-AdddUK6fYHJ6rTCZbqMP/Nx4qxnOiIQKkgeno+Pmnm1i49jZmfThpdRz0Pw7qKyDuIxhLgUIXDSOO6A5A6+UwZChDi7IxamtqoOm6bnCeXFjC0213Al6zIbZ8FZfO/TAsLHarT1reHO0YJueeBYLWHw0CtvdJQeWweIDOHbqXMFPwG/J8SKZer49RUm8jt0fVFRDpVudrsZsewifXX0swbO6PGXJdDoJEf2cgqCPXvNxEflMqtPDvZbXtSSYQt6toA==',s:[0x7756312da3,0xafcdd181c5],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
