<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/v55v5p8hqJitYqpaWPttp1J9MUI.js"></script><link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f49913">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://66.228.43.134/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://66.228.43.134/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://66.228.43.134/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://66.228.43.134/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>Orden del asesinato del fiscal Pecci habría salido de Paraguay, según autoridades colombianas | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="&quot;Lo que creen las autoridades colombianas claramente es que el origen del crimen está en Paraguay, seguramente por cuenta de esos poderes criminales afectados por las investigaciones de Pecci, pero tienen socios en Colombia y lo que están pensando las autoridades es que Juan José Valencia Zuluaga tuvo algún tipo de participación del atentado en" />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://nanduti.com.py/orden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orden del asesinato del fiscal Pecci habría salido de Paraguay, según autoridades colombianas | Ñanduti" />
<meta property="og:description" content="&quot;Lo que creen las autoridades colombianas claramente es que el origen del crimen está en Paraguay, seguramente por cuenta de esos poderes criminales afectados por las investigaciones de Pecci, pero tienen socios en Colombia y lo que están pensando las autoridades es que Juan José Valencia Zuluaga tuvo algún tipo de participación del atentado en" />
<meta property="og:url" content="https://nanduti.com.py/orden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2022/06/Q3XWZK5Z6APBQKBEYOUNF3AI64.jpg" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2022/06/Q3XWZK5Z6APBQKBEYOUNF3AI64.jpg" />
<meta property="og:image:width" content="1005" />
<meta property="og:image:height" content="670" />
<meta property="article:published_time" content="2022-06-03T16:08:17+00:00" />
<meta property="article:modified_time" content="2022-06-03T16:57:56+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="Orden del asesinato del fiscal Pecci habría salido de Paraguay, según autoridades colombianas | Ñanduti" />
<meta name="twitter:description" content="&quot;Lo que creen las autoridades colombianas claramente es que el origen del crimen está en Paraguay, seguramente por cuenta de esos poderes criminales afectados por las investigaciones de Pecci, pero tienen socios en Colombia y lo que están pensando las autoridades es que Juan José Valencia Zuluaga tuvo algún tipo de participación del atentado en" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2022/06/Q3XWZK5Z6APBQKBEYOUNF3AI64.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario Orden del asesinato del fiscal Pecci habría salido de Paraguay, según autoridades colombianas del feed" href="https://nanduti.com.py/orden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas/feed/" />
<meta content="Extra v.4.17.4" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://nanduti.com.py/wp-content/themes/Extra/style.min.css?ver=4.17.4' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.5.4' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx,jpeg,png,mp3","inbound_paths":"[{\"path\":\"\\\/migone\\\/\",\"label\":\"Migone:aff\"},{\"path\":\"\\\/aseguradora-del-este\\\/\",\"label\":\"aseguradora-del-este:aff\"},{\"path\":\"\\\/entidad-binacional-yacyreta\\\/\",\"label\":\"yacyreta:aff\"},{\"path\":\"\\\/barcos-y-rodados\\\/\",\"label\":\"barcos-y-rodados:aff\"},{\"path\":\"\\\/incabril\\\/\",\"label\":\"incabril:aff\"},{\"path\":\"\\\/basa-farmacenter\\\/\",\"label\":\"basa:aff\"},{\"path\":\"\\\/peugeot\",\"label\":\"peugeot:aff\"},{\"path\":\"\\\/vacunate-py\",\"label\":\"vacunate-py:aff\"},{\"path\":\"\\\/enex\",\"label\":\"enex:aff\"}]","home_url":"https:\/\/nanduti.com.py","hash_tracking":"true","ua":"UA-187561427-1","v4_id":"G-LTSBDMF1DK"};/* ]]> */
</script>
<script data-service="addtoany" data-category="marketing" type="text/plain" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/140097" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=140097' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Forden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Forden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script>

<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-140097 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-1405" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/ministra-confirma-que-son-75-los-reos-que-se-fugaron-del-penal-de-pjc/">Ministra confirma que son 75 los reos que se fugaron de...</a>
</div>
<div id="et-trending-post-23360" class="et-trending-post">
<a href="https://nanduti.com.py/caso-shelby-detienen-al-sospechoso-de-haber-atado-y-abandonado-al-perrito-en-fernando-de-la-mora/">Caso Shelby: Detienen al sospechoso de haber atado y ab...</a>
</div>
<div id="et-trending-post-3761" class="et-trending-post">
<a href="https://nanduti.com.py/cde-decomisan-celulares-presuntamente-falsificados-durante-sucesivos-allanamientos/">CDE: Decomisan celulares presuntamente falsificados dur...</a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-140044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140044"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
 </ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Orden del asesinato del fiscal Pecci habría salido de Paraguay, según autoridades colombianas</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>El periodista colombiano Jhon Torres, editor de la Mesa Central del Diario El Tiempo, manifestó que las autoridades de Colombia manejan la hipótesis de que la orden del asesinato del fiscal Pecci habría salido de Paraguay y que supuestamente el autor intelectual del hechorecibió el apoyo de un conocido narcotraficante llamado Juan José Valencia Zuluaga.</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">Jun 3, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="1005" height="670" src="https://nanduti.com.py/wp-content/uploads/2022/06/Q3XWZK5Z6APBQKBEYOUNF3AI64.jpg" alt="" title="Q3XWZK5Z6APBQKBEYOUNF3AI64" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/Q3XWZK5Z6APBQKBEYOUNF3AI64.jpg 1005w, https://nanduti.com.py/wp-content/uploads/2022/06/Q3XWZK5Z6APBQKBEYOUNF3AI64-300x200.jpg 300w, https://nanduti.com.py/wp-content/uploads/2022/06/Q3XWZK5Z6APBQKBEYOUNF3AI64-768x512.jpg 768w" sizes="(max-width: 1005px) 100vw, 1005px" class="wp-image-140102" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/orden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas/" data-a2a-title="Orden del asesinato del fiscal Pecci habría salido de Paraguay, según autoridades colombianas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Forden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas%2F&amp;linkname=Orden%20del%20asesinato%20del%20fiscal%20Pecci%20habr%C3%ADa%20salido%20de%20Paraguay%2C%20seg%C3%BAn%20autoridades%20colombianas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Forden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas%2F&amp;linkname=Orden%20del%20asesinato%20del%20fiscal%20Pecci%20habr%C3%ADa%20salido%20de%20Paraguay%2C%20seg%C3%BAn%20autoridades%20colombianas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Forden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas%2F&amp;linkname=Orden%20del%20asesinato%20del%20fiscal%20Pecci%20habr%C3%ADa%20salido%20de%20Paraguay%2C%20seg%C3%BAn%20autoridades%20colombianas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<p>&#8220;Lo que creen las autoridades colombianas claramente es que el origen del crimen está en Paraguay, seguramente por cuenta de esos poderes criminales afectados por las investigaciones de Pecci, pero tienen socios en Colombia y lo que están pensando las autoridades es que Juan José Valencia Zuluaga tuvo algún tipo de participación del atentado en el orden de ideas de que puede ser socio de alguna persona que tiene negocios en Paraguay&#8221;, expresó Torres</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Asimismo señaló que Valencia Zuluaga trabajaba con el Clan del Golfo, que exportaría cocaína a diferentes zonas de América y Europa. El mismo fue capturado el año pasado en Río Negro, municipio cercano a Medellín, pero de igual manera estaría operando desde la prisión. Agregó que el hombre es recordado porque durante su detención encontraron 14 ferraris en la misión donde estaba residiendo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Con respecto a los detenidos, mencionó que son 4 colombianos y 1 venezolano. Este último sería la persona que habría efectuado los disparos que acabaron con la vida del fiscal Pecci.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe data-category="marketing" data-service="soundcloud" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1280498284&amp;color=%23ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true" data-deferlazy="1" src="about:blank" width="100%" height="20" frameborder="no" scrolling="no"></iframe></p>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="Holding de Radio" href="https://soundcloud.com/nanduti" target="_blank" rel="noopener">Holding de Radio</a> · <a style="color: #cccccc; text-decoration: none;" title="John Torres- Mirando Lejos" href="https://soundcloud.com/nanduti/john-torres-mirando-lejos" target="_blank" rel="noopener">John Torres- Mirando Lejos</a></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-140129" class="et_pb_post clearfix et_pb_blog_item_0_0 post-140129 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/captura-de-presuntos-asesinos-de-marcelo-pecci-es-un-mensaje-de-combate-al-crimen-organizado/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.22.52-PM-400x250.jpeg" alt="Captura de presuntos asesinos de Marcelo Pecci es un mensaje de combate al crimen organizado" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.22.52-PM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.22.52-PM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/captura-de-presuntos-asesinos-de-marcelo-pecci-es-un-mensaje-de-combate-al-crimen-organizado/">Captura de presuntos asesinos de Marcelo Pecci es un mensaje de combate al crimen organizado</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Autoridades de seguridad de Paraguay y Colombia resaltaron que la captura de 5 personas, sindicadas como autores materiales y colaboradores en el asesinato del fiscal Marcelo Pecci es una clara señal del combate al crimen organizado de ambos países.</p>
</div></div>
</article>
<article id="post-140126" class="et_pb_post clearfix et_pb_blog_item_0_1 post-140126 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/en-dia-mundial-de-la-bicicleta-instan-a-utilizarla-para-reducir-el-riesgo-de-padecer-enfermedades/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-2.04.49-PM-400x250.jpeg" alt="En Día Mundial de la Bicicleta instan a utilizarla para reducir el riesgo de padecer enfermedades" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-2.04.49-PM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-2.04.49-PM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/en-dia-mundial-de-la-bicicleta-instan-a-utilizarla-para-reducir-el-riesgo-de-padecer-enfermedades/">En Día Mundial de la Bicicleta instan a utilizarla para reducir el riesgo de padecer enfermedades</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En el Día Mundial de la Bicicleta se recuerda a la población los beneficios que brinda la misma a la salud, al usarla como medio de transporte simple, limpio, barato y ambientalmente sostenible. Su uso incita al crecimiento económico, reduce las desigualdades y refuerza la lucha contra el cambio climático.</p>
</div></div>
</article>
<article id="post-140123" class="et_pb_post clearfix et_pb_blog_item_0_2 post-140123 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/nadal-avanza-a-una-nueva-final-de-roland-garros-tras-el-abandono-de-alexander-zverev-por-lesion/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/1654254020_628224_1654274644_noticia_normal_recorte1-400x250.jpg" alt="Nadal avanza a una nueva final de Roland Garros tras el abandono de Alexander Zverev por lesión " class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/1654254020_628224_1654274644_noticia_normal_recorte1.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/06/1654254020_628224_1654274644_noticia_normal_recorte1-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/nadal-avanza-a-una-nueva-final-de-roland-garros-tras-el-abandono-de-alexander-zverev-por-lesion/">Nadal avanza a una nueva final de Roland Garros tras el abandono de Alexander Zverev por lesión </a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El español ganaba por 7-6 (10-8) y 6-6 cuando el alemán se torció el tobillo y tuvo que abandonar. Intentará ganar el domingo su 14º título ante Ruud o Cilic.</p>
</div></div>
</article>
<article id="post-140110" class="et_pb_post clearfix et_pb_blog_item_0_3 post-140110 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/juan-carlos-petengill-tenemos-las-armas-y-el-equipo-para-enfrentar-a-palmeiras/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.18.29-PM-400x250.jpeg" alt="Juan Carlos Petengill: “Tenemos las armas y el equipo para enfrentar a Palmeiras”" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.18.29-PM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.18.29-PM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/juan-carlos-petengill-tenemos-las-armas-y-el-equipo-para-enfrentar-a-palmeiras/">Juan Carlos Petengill: “Tenemos las armas y el equipo para enfrentar a Palmeiras”</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El vicepresidente de Cerro Porteño, Juan Carlos Pettengill manifestó que con el parate del fútbol por partidos amistosos de la Selección contribuyó al reacondicionamiento físico de varios jugadores del Ciclón. Además se refirió al partido por Copa Libertadores ante el Palmeiras y dijo que tienen “las armas y el equipo” para enfrentar al plantel brasileño. </p>
</div></div>
</article>
<article id="post-140100" class="et_pb_post clearfix et_pb_blog_item_0_4 post-140100 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/datos-colectados-en-paraguay-fueron-de-extrema-relevancia-para-dar-con-presuntos-asesinos-de-pecci/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/FUVelGcXoAAZd8e-400x250.jpg" alt="Datos colectados en Paraguay fueron de extrema relevancia para dar con presuntos asesinos de Pecci" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/FUVelGcXoAAZd8e.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/06/FUVelGcXoAAZd8e-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/datos-colectados-en-paraguay-fueron-de-extrema-relevancia-para-dar-con-presuntos-asesinos-de-pecci/">Datos colectados en Paraguay fueron de extrema relevancia para dar con presuntos asesinos de Pecci</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal de Asuntos Internacionales, Manuel Doldán confirmó que las informaciones colectadas en Paraguay por los fiscales paraguayos y colombianos fueron de “extrema relevancia” para dar con los presuntos autores del asesinato del fiscal Marcelo Pecci en Colombia. </p>
</div></div>
</article>
<article id="post-140089" class="et_pb_post clearfix et_pb_blog_item_0_5 post-140089 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/de-terror-detienen-a-un-hombre-que-grabo-abuso-a-un-pequeno-de-diez-anos/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/nino-espaldas-abusos-p-400x250.jpg" alt="¡De terror! Detienen a un hombre que grabó abuso a un pequeño de diez años" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/nino-espaldas-abusos-p.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/05/nino-espaldas-abusos-p-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/de-terror-detienen-a-un-hombre-que-grabo-abuso-a-un-pequeno-de-diez-anos/">¡De terror! Detienen a un hombre que grabó abuso a un pequeño de diez años</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Abel Cantero del Departamento de Investigaciones de Amambay, confirmó que se procedió a la detención de un hombre de 36 años quien habría abusado de un niño de diez años. De su poder se incautó un video que el mismo grabó. </p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-140129" class="et_pb_post clearfix et_pb_blog_item_1_0 post-140129 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/captura-de-presuntos-asesinos-de-marcelo-pecci-es-un-mensaje-de-combate-al-crimen-organizado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.22.52-PM-1080x675.jpeg" alt="Captura de presuntos asesinos de Marcelo Pecci es un mensaje de combate al crimen organizado" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.22.52-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.22.52-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/captura-de-presuntos-asesinos-de-marcelo-pecci-es-un-mensaje-de-combate-al-crimen-organizado/">Captura de presuntos asesinos de Marcelo Pecci es un mensaje de combate al crimen organizado</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Autoridades de seguridad de Paraguay y Colombia resaltaron que la captura de 5 personas, sindicadas como autores materiales y colaboradores en el asesinato del fiscal Marcelo Pecci es una clara señal del combate al crimen organizado de ambos países.</p>
</div></div>
</article>
<article id="post-140126" class="et_pb_post clearfix et_pb_blog_item_1_1 post-140126 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/en-dia-mundial-de-la-bicicleta-instan-a-utilizarla-para-reducir-el-riesgo-de-padecer-enfermedades/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-2.04.49-PM-1080x675.jpeg" alt="En Día Mundial de la Bicicleta instan a utilizarla para reducir el riesgo de padecer enfermedades" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-2.04.49-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-2.04.49-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/en-dia-mundial-de-la-bicicleta-instan-a-utilizarla-para-reducir-el-riesgo-de-padecer-enfermedades/">En Día Mundial de la Bicicleta instan a utilizarla para reducir el riesgo de padecer enfermedades</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En el Día Mundial de la Bicicleta se recuerda a la población los beneficios que brinda la misma a la salud, al usarla como medio de transporte simple, limpio, barato y ambientalmente sostenible. Su uso incita al crecimiento económico, reduce las desigualdades y refuerza la lucha contra el cambio climático.</p>
</div></div>
</article>
<article id="post-140123" class="et_pb_post clearfix et_pb_blog_item_1_2 post-140123 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/nadal-avanza-a-una-nueva-final-de-roland-garros-tras-el-abandono-de-alexander-zverev-por-lesion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/1654254020_628224_1654274644_noticia_normal_recorte1.jpg" alt="Nadal avanza a una nueva final de Roland Garros tras el abandono de Alexander Zverev por lesión " class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/nadal-avanza-a-una-nueva-final-de-roland-garros-tras-el-abandono-de-alexander-zverev-por-lesion/">Nadal avanza a una nueva final de Roland Garros tras el abandono de Alexander Zverev por lesión </a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El español ganaba por 7-6 (10-8) y 6-6 cuando el alemán se torció el tobillo y tuvo que abandonar. Intentará ganar el domingo su 14º título ante Ruud o Cilic.</p>
</div></div>
</article>
<article id="post-140110" class="et_pb_post clearfix et_pb_blog_item_1_3 post-140110 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/juan-carlos-petengill-tenemos-las-armas-y-el-equipo-para-enfrentar-a-palmeiras/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-1.18.29-PM.jpeg" alt="Juan Carlos Petengill: “Tenemos las armas y el equipo para enfrentar a Palmeiras”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/juan-carlos-petengill-tenemos-las-armas-y-el-equipo-para-enfrentar-a-palmeiras/">Juan Carlos Petengill: “Tenemos las armas y el equipo para enfrentar a Palmeiras”</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El vicepresidente de Cerro Porteño, Juan Carlos Pettengill manifestó que con el parate del fútbol por partidos amistosos de la Selección contribuyó al reacondicionamiento físico de varios jugadores del Ciclón. Además se refirió al partido por Copa Libertadores ante el Palmeiras y dijo que tienen “las armas y el equipo” para enfrentar al plantel brasileño. </p>
</div></div>
</article>
<article id="post-140100" class="et_pb_post clearfix et_pb_blog_item_1_4 post-140100 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/datos-colectados-en-paraguay-fueron-de-extrema-relevancia-para-dar-con-presuntos-asesinos-de-pecci/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/FUVelGcXoAAZd8e.jpg" alt="Datos colectados en Paraguay fueron de extrema relevancia para dar con presuntos asesinos de Pecci" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/datos-colectados-en-paraguay-fueron-de-extrema-relevancia-para-dar-con-presuntos-asesinos-de-pecci/">Datos colectados en Paraguay fueron de extrema relevancia para dar con presuntos asesinos de Pecci</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal de Asuntos Internacionales, Manuel Doldán confirmó que las informaciones colectadas en Paraguay por los fiscales paraguayos y colombianos fueron de “extrema relevancia” para dar con los presuntos autores del asesinato del fiscal Marcelo Pecci en Colombia. </p>
</div></div>
</article>
<article id="post-140089" class="et_pb_post clearfix et_pb_blog_item_1_5 post-140089 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/de-terror-detienen-a-un-hombre-que-grabo-abuso-a-un-pequeno-de-diez-anos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/nino-espaldas-abusos-p.jpg" alt="¡De terror! Detienen a un hombre que grabó abuso a un pequeño de diez años" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/de-terror-detienen-a-un-hombre-que-grabo-abuso-a-un-pequeno-de-diez-anos/">¡De terror! Detienen a un hombre que grabó abuso a un pequeño de diez años</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Abel Cantero del Departamento de Investigaciones de Amambay, confirmó que se procedió a la detención de un hombre de 36 años quien habría abusado de un niño de diez años. De su poder se incautó un video que el mismo grabó. </p>
</div></div>
</article>
<article id="post-140091" class="et_pb_post clearfix et_pb_blog_item_1_6 post-140091 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ya-son-6-detenidos-por-el-crimen-del-fiscal-marcelo-pecci/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-12-at-10.43.46-AM.jpeg" alt="Ya son 6 detenidos por el crimen del fiscal Marcelo Pecci" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ya-son-6-detenidos-por-el-crimen-del-fiscal-marcelo-pecci/">Ya son 6 detenidos por el crimen del fiscal Marcelo Pecci</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Leidy González, periodista del Portal La Campana Noticias de Cartagena Colombia informó que fueron capturadas 6 personas que estarían involucradas en la logística del asesinato del fiscal Marcelo Pecci. Mencionó que las operaciones se llevaron a cabo en Medellín y Cartagena. “Al parecer alguien pagó 120.000 USD para asesinarlo en Cartagena”, dijo.</p>
</div></div>
</article>
<article id="post-140087" class="et_pb_post clearfix et_pb_blog_item_1_7 post-140087 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asesinato-del-fiscal-pecci-500-millones-de-pesos-colombianos-se-habrian-pagado-por-el-crimen/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/pecci.png" alt="Asesinato del fiscal Pecci: 500 millones de pesos colombianos se habrían pagado por el crimen " class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asesinato-del-fiscal-pecci-500-millones-de-pesos-colombianos-se-habrian-pagado-por-el-crimen/">Asesinato del fiscal Pecci: 500 millones de pesos colombianos se habrían pagado por el crimen </a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Erick Urueta, presidente de la Veeduria de la Rama Judicial de Cartagena Colombia, manifestó que las autoridades de dicho país manejan la información de que se habrían pagado 500 millones de pesos colombianos por el asesinato del fiscal Marcelo Pecci. Señaló además que todas las detenciones por este caso fueron en una ciudad llamada Envigado, cercana a Medellín.</p>
</div></div>
</article>
<article id="post-140073" class="et_pb_post clearfix et_pb_blog_item_1_8 post-140073 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/encuentran-abandonadoel-vehiculo-que-fue-robado-a-una-mujer-en-limpio/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/autos-robados-770.jpg" alt="Encuentran abandonado el vehículo que fue robado a una mujer en Limpio" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/encuentran-abandonadoel-vehiculo-que-fue-robado-a-una-mujer-en-limpio/">Encuentran abandonado el vehículo que fue robado a una mujer en Limpio</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Esta madrugada fue encontrado un vehículo que fue robado anoche en la zona de Limpio con Piquete Cué. La víctima había denunciado que otro automóvil la rebasó, le cerraron el paso y descienden dos personas que con armas de fuego en mano la obligaron a entregar sus pertenencias y el rodado. Los mismos habrían actuado violentamente ya que la golpearon en la cabeza produciéndole una herida, indicó el subjefe de la Comisaría 9na de Limpio, Lidio Castiñeira.</p>
</div></div>
</article>
<article id="post-140079" class="et_pb_post clearfix et_pb_blog_item_1_9 post-140079 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/concepcion-no-cuentan-con-camas-de-uti-pediatricas-en-la-zona-por-falta-de-personal-capacitado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/3R5Z6Z57YNAJRH6AC6SIA7X6NU.jpg" alt="Concepción: No cuentan con camas de UTI pediátricas en la zona por falta de personal capacitado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/concepcion-no-cuentan-con-camas-de-uti-pediatricas-en-la-zona-por-falta-de-personal-capacitado/">Concepción: No cuentan con camas de UTI pediátricas en la zona por falta de personal capacitado</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Hugo Cabrera, director de la Primera Región Sanitaria de Concepción, mencionó que los casos respiratorios en niños van en aumento y manifestó con mucha preocupación que no cuentan con camas de Terapia Intensiva Pediátricas en la zona por falta de personal capacitado. “Los pacientes con casos graves son trasladados hasta la capital”, dijo. </p>
</div></div>
</article>
<article id="post-140074" class="et_pb_post clearfix et_pb_blog_item_1_10 post-140074 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/capturan-a-presuntos-asesinos-de-marcelo-pecci/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/marcelo-pecci.png" alt="Capturan a presuntos asesinos de Marcelo Pecci" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/capturan-a-presuntos-asesinos-de-marcelo-pecci/">Capturan a presuntos asesinos de Marcelo Pecci</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este viernes por la mañana, medios colombianos anunciaron la captura de los supuestos autores del asesinato del fiscal Marcelo Pecci. Se tratarían de cuatro colombianos y un venezolano. Los mismos serán procesados por homicidio agravado y tenencia ilegal de armas.</p>
</div></div>
</article>
<article id="post-140070" class="et_pb_post clearfix et_pb_blog_item_1_11 post-140070 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cynthia-tarrago-esta-habilitada-a-candidatarse-a-cualquier-cargo-politico-afirma-ljubetic/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/55UJMUHGLNBOVAGGRHTU4F7GGQ-1016x675.jpg" alt="Cynthia Tarragó está habilitada a candidatarse a cualquier cargo político, afirma Ljubetic" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cynthia-tarrago-esta-habilitada-a-candidatarse-a-cualquier-cargo-politico-afirma-ljubetic/">Cynthia Tarragó está habilitada a candidatarse a cualquier cargo político, afirma Ljubetic</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Carlos María Ljubetic, director de Procesos Electorales del Tribunal Superior de Justicia Electoral (TSJE), afirmó que la exdiputada Cynthia Tarragó puede candidatarse a cualquier cargo político fuera del Partido del que fue expulsada. Sostuvo que la misma está habilitada debido a que ya cumplió su condena. “No tiene ningún impedimento para candidatarse por algún partido político ajeno del que fue expulsada”, aseveró.</p>
</div></div>
</article>
<article id="post-140065" class="et_pb_post clearfix et_pb_blog_item_1_12 post-140065 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/funcionarios-penitenciarios-anuncian-movilizacion-para-la-proxima-semana/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/regular_tacumbu.jpg.jpg" alt="Funcionarios penitenciarios anuncian movilización para la próxima semana" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/funcionarios-penitenciarios-anuncian-movilizacion-para-la-proxima-semana/">Funcionarios penitenciarios anuncian movilización para la próxima semana</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Desde este martes 07 de junio, funcionarios penitenciarios llevarán a cabo una movilización frente al Ministerio de Justicia para exigir el cobro de las bonificaciones, el contrato colectivo y otras reivindicaciones. Desde el sindicato señalan que la mencionada cartera no está cumpliendo con los compromisos asumidos.</p>
</div></div>
</article>
<article id="post-140062" class="et_pb_post clearfix et_pb_blog_item_1_13 post-140062 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/varios-de-los-detenidos-tras-allanamientos-simultaneos-serian-estudiantes-de-medicina/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/FUUcG5-XwAEeXCf-1080x675.jpg" alt="Varios de los detenidos tras allanamientos simultáneos serían estudiantes de medicina" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/FUUcG5-XwAEeXCf-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/FUUcG5-XwAEeXCf-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/varios-de-los-detenidos-tras-allanamientos-simultaneos-serian-estudiantes-de-medicina/">Varios de los detenidos tras allanamientos simultáneos serían estudiantes de medicina</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Francisco Ayala, director de Comunicaciones de la Senad, manifestó que tras los allanamientos simultáneos en el Departamento Central y en Asunción hasta el momento ya fueron detenidas 9 personas que en su mayoría serían estudiantes de medicina de nacionalidad brasileña. “Se trata de una red que distribuía drogas sintéticas, semisintéticas, y hongos alucinógenos”, dijo.</p>
</div></div>
</article>
<article id="post-140060" class="et_pb_post clearfix et_pb_blog_item_1_14 post-140060 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/preven-una-campana-de-vacunacion-masiva-a-ninos-contra-sarampion-poliomelitis-rubeola-e-influenza/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/FTngDFDX0AAIRnp.jpg" alt="Prevén una campaña de vacunación masiva a niños contra sarampión, poliomelitis, rubeola e influenza" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/preven-una-campana-de-vacunacion-masiva-a-ninos-contra-sarampion-poliomelitis-rubeola-e-influenza/">Prevén una campaña de vacunación masiva a niños contra sarampión, poliomelitis, rubeola e influenza</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Roque Silva, director de la Undécima Región Sanitaria, manifestó que están previendo realizar una intensa campaña de vacunación en las calles contra sarampión, poliomelitis, rubeola e influenza a menores de edad en el departamento Central a fin de aumentar las coberturas en el país, teniendo en cuenta las alertas a nivel regional. Asimismo indicó que tienen también previsto completar el esquema de vacunación de los niños contra el Covid.</p>
</div></div>
</article>
<article id="post-140055" class="et_pb_post clearfix et_pb_blog_item_1_15 post-140055 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/realizan-14-allanamientos-en-simultaneo-en-central-y-asuncion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/bf698183-0ca9-4803-993a-d5133bfab8b0-1080x675.jpg" alt="Realizan 14 allanamientos en simultáneo en Central y Asunción" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/bf698183-0ca9-4803-993a-d5133bfab8b0-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/bf698183-0ca9-4803-993a-d5133bfab8b0-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/realizan-14-allanamientos-en-simultaneo-en-central-y-asuncion/">Realizan 14 allanamientos en simultáneo en Central y Asunción</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Senad y el Ministerio Público están llevando a cabo 14 allanamientos en simultáneo en el Departamento Central y en Asunción a fin de desarticular redes de distribución de drogas sintéticas, semi sintéticas y hongos alucinógenos para el consumo en la población adolescente y joven principalmente. Los responsables serían jóvenes de nacionalidad paraguaya, brasileña, argentina y colombiana.</p>
</div></div>
</article>
<article id="post-140052" class="et_pb_post clearfix et_pb_blog_item_1_16 post-140052 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/la-constituyente-de-chile-aprobo-por-mayoria-una-norma-que-impide-la-reeleccion-inmediata-de-boric/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/gabriel_boric_1_0-1080x675.jpg" alt="La Constituyente de Chile aprobó por mayoría una norma que impide la reelección inmediata de Boric" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/gabriel_boric_1_0-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/gabriel_boric_1_0-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/la-constituyente-de-chile-aprobo-por-mayoria-una-norma-que-impide-la-reeleccion-inmediata-de-boric/">La Constituyente de Chile aprobó por mayoría una norma que impide la reelección inmediata de Boric</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El mandatario valoró como positiva la decisión de la convención que también rechazó la norma transitoria que sugería elevar a 2/3 el quórum necesario para que el actual Congreso realice modificaciones a la nueva carta magna.</p>
</div></div>
</article>
<article id="post-140048" class="et_pb_post clearfix et_pb_blog_item_1_17 post-140048 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-judiciales category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/imputan-a-un-brasileno-por-supuestos-delitos-ambientales/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/285829851_325305153117194_1576487693083218939_n-720x675.jpg" alt="Imputan a un brasileño por supuestos delitos ambientales" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/imputan-a-un-brasileno-por-supuestos-delitos-ambientales/">Imputan a un brasileño por supuestos delitos ambientales</a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal José Silguero formuló imputación en una causa abierta por supuesta transgresión de la ley 716/96. El procesado está identificado como Douglas Arlei Muller (45), de nacionalidad brasileña, domiciliado en la localidad de Iruña (Alto Paraná). </p>
</div></div>
</article>
<article id="post-140045" class="et_pb_post clearfix et_pb_blog_item_1_18 post-140045 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/anuncian-clima-frio-a-fresco-y-cielo-parcialmente-nublado-para-este-viernes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/fresco-frio-clima-2-696x510-1.jpg" alt="Anuncian clima frío a fresco y cielo parcialmente nublado para este viernes " class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/anuncian-clima-frio-a-fresco-y-cielo-parcialmente-nublado-para-este-viernes/">Anuncian clima frío a fresco y cielo parcialmente nublado para este viernes </a></h2>
<p class="post-meta"><span class="published">Jun 3, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección de Meteorología pronostica para este viernes una jornada fría a fresca, con el cielo parcialmente nublado, vientos del sureste y neblinas. Se esperan lloviznas al este y noreste de ambas regiones, con tendencia a un mejoramiento progresivo en el día. La temperatura máxima estimada es de 19°C.</p>
</div></div>
</article>
<article id="post-140032" class="et_pb_post clearfix et_pb_blog_item_1_19 post-140032 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-educacion category-politica category-salud category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/padres-protestan-por-clases-virtuales-no-tenemos-con-quien-dejar-a-nuestros-hijos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/clases-virtuales.png" alt="Padres protestan por clases virtuales: &#8220;No tenemos con quien dejar a nuestros hijos&#8221;" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/padres-protestan-por-clases-virtuales-no-tenemos-con-quien-dejar-a-nuestros-hijos/">Padres protestan por clases virtuales: &#8220;No tenemos con quien dejar a nuestros hijos&#8221;</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Christian Lozano &#8211; Presidente de la Federación de Asociaciones de Padres de Instituciones Privadas, aseguró que hay demasiadas razones por la cual no pueden adelantar las vacaciones o pasar de la noche a la mañana a la modalidad virtual. “Muchos padres no tienen ni con quien dejar a sus hijos, no tienen quien los ayude con la virtualidad” destacó</p>
</div></div>
</article>
<article id="post-140029" class="et_pb_post clearfix et_pb_blog_item_1_20 post-140029 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/departamento-de-cibercrimen-lanza-campana-de-concientizacion-tras-aumento-de-estafas-electronicas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.16.28-PM-1080x675.jpeg" alt="Departamento de Cibercrimen lanza campaña de concientización tras aumento de estafas electrónicas" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.16.28-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.16.28-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/departamento-de-cibercrimen-lanza-campana-de-concientizacion-tras-aumento-de-estafas-electronicas/">Departamento de Cibercrimen lanza campaña de concientización tras aumento de estafas electrónicas</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El jefe del Departamento de Cibercrimen, Diosnel Alarcón comentó sobre la campaña denominada &#8220;No compartas tu clave&#8221; dirigida a la ciudadanía para concientizar y educar a los mismos.</p>
</div></div>
</article>
<article id="post-140021" class="et_pb_post clearfix et_pb_blog_item_1_21 post-140021 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/estigarribia-responde-a-amarilla-para-dionisio-hay-que-ser-payaso-para-hacer-politica/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/05/estigarribia-1080x675-1-1080x675.jpg" alt="Estigarribia responde a Amarilla: “Para Dionisio hay que ser payaso para hacer política”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/estigarribia-responde-a-amarilla-para-dionisio-hay-que-ser-payaso-para-hacer-politica/">Estigarribia responde a Amarilla: “Para Dionisio hay que ser payaso para hacer política”</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El exsenador Hugo Estigarribia respondió a las declaraciones del extesorero del PLRA, Dionisio Amarilla. “Resulta que para Dionisio hay que ser payaso había sido para hacer política”, fustigó. Recordó que las grandes figuras de la política paraguaya eran personas serias e intelectuales.</p>
</div></div>
 </article>
<article id="post-140026" class="et_pb_post clearfix et_pb_blog_item_1_22 post-140026 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/historiadora-denunciara-los-crimenes-cometidos-durante-la-guerra-de-la-triple-alianza/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/10/noelia-2-1080x675.jpg" alt="Historiadora denunciará los crímenes cometidos durante la Guerra de la Triple Alianza" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2021/10/noelia-2-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2021/10/noelia-2-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/historiadora-denunciara-los-crimenes-cometidos-durante-la-guerra-de-la-triple-alianza/">Historiadora denunciará los crímenes cometidos durante la Guerra de la Triple Alianza</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La historiadora Noelia Quintana será la primera disertante en el debate que se llevará a cabo por la Comisión de Verdad y Justicia del Parlasur. Se busca denunciar crímenes y atropellos cometidos durante La Guerra de la Triple Alianza, también conocida como la Guerra Grande del 70.</p>
</div></div>
</article>
<article id="post-140022" class="et_pb_post clearfix et_pb_blog_item_1_23 post-140022 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-policiales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/frustran-supuesto-intento-de-secuestro-en-itapua/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/secuestro.png" alt="Frustran supuesto intento de secuestro en Itapúa" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/frustran-supuesto-intento-de-secuestro-en-itapua/">Frustran supuesto intento de secuestro en Itapúa</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Mario Vallejos, subjefe de Antisecuestro de la Policía Nacional, contó que se logró evitar un supuesto hecho de secuestro en Capitán Meza, Itapúa, con respecto a este caso fue detenido Andrés Villalba de 28 años. Si bien se tiene los datos de quien casi fue la víctima, se reservan esta información para no entorpecer la investigación.</p>
</div></div>
</article>
<article id="post-139989" class="et_pb_post clearfix et_pb_blog_item_1_24 post-139989 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/sobre-clases-virtuales-se-debe-dejar-de-improvisar-y-preparar-planes-por-zonas-segun-los-casos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/luis-ramirez-1080x675.png" alt="Sobre clases virtuales: &#8220;Se debe dejar de improvisar y preparar planes por zonas según los casos&#8221;" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/luis-ramirez-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/luis-ramirez-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/sobre-clases-virtuales-se-debe-dejar-de-improvisar-y-preparar-planes-por-zonas-segun-los-casos/">Sobre clases virtuales: &#8220;Se debe dejar de improvisar y preparar planes por zonas según los casos&#8221;</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Luis Fernando Ramírez, vicepresidente de la Asociación de Colegios Privados dijo que se deben plantear mejor las soluciones, según la zona y la situación en la que se encuentren los colegios. “Esta semana entraremos en el proceso de evaluación, se debe ser coherente y no perjudicar el proceso educativo de los niños” dijo.</p>
</div></div>
</article>
<article id="post-140005" class="et_pb_post clearfix et_pb_blog_item_1_25 post-140005 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/por-tercer-periodo-consecutivo-oscar-salomon-es-reelecto-presidente-del-congreso/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/03/CACHITO-SALOMON-1.jpg" alt="Por tercer periodo consecutivo, Óscar Salomón es reelecto presidente del Congreso" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/por-tercer-periodo-consecutivo-oscar-salomon-es-reelecto-presidente-del-congreso/">Por tercer periodo consecutivo, Óscar Salomón es reelecto presidente del Congreso</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este jueves el senador Óscar ‘Cachito’ Salomón fue reelecto por tercer periodo consecutivo como presidente del Congreso. El mismo seguirá al frente de la institución desde el 01 de julio hasta el 30 de junio de 2023. Por otro lado, Fernando Lugo fue electo como vicepresidente primero, mientras que Hermelinda Alvarenga como vicepresidenta segunda. </p>
</div></div>
</article>
<article id="post-140003" class="et_pb_post clearfix et_pb_blog_item_1_26 post-140003 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-mercado-4-siempre-fue-considerado-un-feudo-por-ciertos-concejales-arremete-juan-villalba/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/11/frente-del-mercado-4.jpg" alt="El Mercado 4 siempre fue considerado un feudo por ciertos concejales, arremete Juan Villalba" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-mercado-4-siempre-fue-considerado-un-feudo-por-ciertos-concejales-arremete-juan-villalba/">El Mercado 4 siempre fue considerado un feudo por ciertos concejales, arremete Juan Villalba</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El director de Mercados de Asunción, Juan Villalba sostuvo que “el Mercado 4 siempre fue considerado un feudo por ciertos concejales” refiriéndose al pedido de la Junta Municipal de encomendar al jefe comunal el cambio del mismo. </p>
</div></div>
</article>
<article id="post-139995" class="et_pb_post clearfix et_pb_blog_item_1_27 post-139995 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cuenta-regresiva-para-losjuegos-odesur-2022-estamos-jugando-de-local-y-es-muy-valiososostienen/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Odesur-696x464-1.jpg" alt="Cuenta regresiva para los Juegos Odesur 2022: “Estamos jugando de local y es muy valioso”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cuenta-regresiva-para-losjuegos-odesur-2022-estamos-jugando-de-local-y-es-muy-valiososostienen/">Cuenta regresiva para los Juegos Odesur 2022: “Estamos jugando de local y es muy valioso”</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ricardo Deggeller, coordinador General de los Juegos Suramericanos, manifestó que están con la cuenta regresiva para el “mega evento” que se desarrollará del 1 al 15 de octubre. Abarca 34 disciplinas deportivas, 53 modalidades y albergarán a más de 6.800 atletas y oficiales de los 15 países miembros de la Organización Deportiva Suramericana. &#8220;Estamos jugando de local y es algo muy valioso”, dijo. </p>
</div></div>
</article>
<article id="post-139976" class="et_pb_post clearfix et_pb_blog_item_1_28 post-139976 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/mec-recomienda-clases-virtuales-desde-el-lunes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-3.24.02-PM-1080x675.jpeg" alt="MEC recomienda clases virtuales desde el lunes" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-3.24.02-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-3.24.02-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/mec-recomienda-clases-virtuales-desde-el-lunes/">MEC recomienda clases virtuales desde el lunes</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Autoridades del Ministerio de Educación anunciaron en conferencia de prensa que dependerá de cada institución volver a clases virtuales. Alegan que solo es &#8220;una recomendación&#8221; por parte de la cartera del Estado. </p>
</div></div>
</article>
<article id="post-139977" class="et_pb_post clearfix et_pb_blog_item_1_29 post-139977 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/una-multitud-acompano-a-la-reina-isabel-ii-en-la-celebracion-de-sus-70-anos-en-el-trono/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/6298d696df5c5_900.jpg" alt="Una multitud acompañó a la reina Isabel II en la celebración de sus 70 años en el trono" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/una-multitud-acompano-a-la-reina-isabel-ii-en-la-celebracion-de-sus-70-anos-en-el-trono/">Una multitud acompañó a la reina Isabel II en la celebración de sus 70 años en el trono</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En el primer día de los festejos, miles de personas envueltas con banderas de Union Jack, sombreros de fiesta y coronas de plástico se volcaron a las calles del centro de la capital británica para celebrar el Jubileo de Platino de Isabel II.</p>
</div></div>
</article>
<article id="post-139971" class="et_pb_post clearfix et_pb_blog_item_1_30 post-139971 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/indigenas-de-la-comunidad-ache-de-chupapou-recuperarian-sus-tierras-indican-desde-el-indi/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/6ZPQ6CL7KZEBDORRBYVLLQ42FI-746x420-1.jpg" alt="Indígenas de la comunidad Aché de Chupapou recuperarían sus tierras, indican desde el INDI" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/indigenas-de-la-comunidad-ache-de-chupapou-recuperarian-sus-tierras-indican-desde-el-indi/">Indígenas de la comunidad Aché de Chupapou recuperarían sus tierras, indican desde el INDI</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El representante del INDI, Omar Pico sostuvo que la comunidad indígena Aché de Chupapou ya está en proceso de recuperación de sus tierras que habrían sido invadidas por campesinos desde el 2017. Mencionó que los representantes estuvieron de acuerdo en las acciones que serán tomadas y que esperan un desalojo pacífico.</p>
</div></div>
</article>
<article id="post-139969" class="et_pb_post clearfix et_pb_blog_item_1_31 post-139969 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/obras-de-ana-cua-cuentan-con-una-reduccion-del-45-del-monto-original-afirma-ingeniero/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/cache_3e8c0c9a1ee2267259cee29e004df2a9_raw-1-1024x683-1-1024x675.jpg" alt="Obras de Aña Cuá cuentan con una reducción del 45% del monto original, afirma ingeniero" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/cache_3e8c0c9a1ee2267259cee29e004df2a9_raw-1-1024x683-1-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/06/cache_3e8c0c9a1ee2267259cee29e004df2a9_raw-1-1024x683-1-1024x640.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/obras-de-ana-cua-cuentan-con-una-reduccion-del-45-del-monto-original-afirma-ingeniero/">Obras de Aña Cuá cuentan con una reducción del 45% del monto original, afirma ingeniero</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ingeniero Juan José Encina, jefe de la Central Hidroeléctrica Yacyretá del lado paraguayo, confirmó que existió una reducción en torno al 45% en el costo total de las obras de Añá Cua. Mencionó que durante los Gobiernos anteriores de ambos países las licitaciones tenían un precio referencial de USD 600 millones. </p>
</div></div>
</article>
<article id="post-139965" class="et_pb_post clearfix et_pb_blog_item_1_32 post-139965 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/salario-minimo-podria-subir-un-11-alcanzando-asi-los-2-500-000-afirman/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/12/dinero-billetes-pago-guaranies-salarios-3-1080x675.jpg" alt="Salario mínimo podría subir un 11% alcanzando así los 2.500.000, afirman" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2021/12/dinero-billetes-pago-guaranies-salarios-3-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2021/12/dinero-billetes-pago-guaranies-salarios-3-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/salario-minimo-podria-subir-un-11-alcanzando-asi-los-2-500-000-afirman/">Salario mínimo podría subir un 11% alcanzando así los 2.500.000, afirman</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La directora de Trabajo y presidenta del Consejo Nacional del Salario Mínimo, Karina Gómez convocó a los miembros de la CONASAM para analizar el informe del Banco Central del Paraguay y así establecer el reajuste del salario mínimo, el cual podría ascender entre un 10% a 11% llegando a un monto estimado de 2.500.000 guaraníes. Esta reunión tendrá lugar el próximo lunes 13 de junio.</p>
</div></div>
</article>
<article id="post-139951" class="et_pb_post clearfix et_pb_blog_item_1_33 post-139951 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/disponen-clases-virtuales-desde-el-lunes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/computadora-mano.jpg" alt="Disponen clases virtuales desde el lunes" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/disponen-clases-virtuales-desde-el-lunes/">Disponen clases virtuales desde el lunes</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Desde el lunes de la próxima semana se desarrollarán clases virtuales en las instituciones educativas públicas, privadas y subvencionadas, informaron autoridades del Ministerio de Educación y Ciencias (MEC), luego de una reunión donde evaluaron la posibilidad de adelantar las vacaciones de invierno debido al gran número de casos respiratorios en niños. Las vacaciones se mantienen para 11 al 22 de julio de este año.</p>
</div></div>
</article>
<article id="post-139954" class="et_pb_post clearfix et_pb_blog_item_1_34 post-139954 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/abuso-en-colegio-de-lambare-abogado-afirma-que-victima-retoma-clases-en-otra-institucion-educativa/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/GZCMIIKWEVHH3BFSTI4ASF4ECI-1-1016x675.jpg" alt="Abuso en Colegio de Lambaré: Abogado afirma que víctima retoma clases en otra institución educativa" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/abuso-en-colegio-de-lambare-abogado-afirma-que-victima-retoma-clases-en-otra-institucion-educativa/">Abuso en Colegio de Lambaré: Abogado afirma que víctima retoma clases en otra institución educativa</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Elber Caballero, representante legal de la familia del niño que denunció abuso sexual en colegio de Lambaré manifestó que el menor ya se encuentra impartiendo clases en otra insitución educativa. Sin embargo manifestó que tiene el conocimiento de que hay alumnos que no fueron admitidos en otros colegios “al saber de dónde vienen”, refirió.</p>
</div></div>
</article>
<article id="post-139952" class="et_pb_post clearfix et_pb_blog_item_1_35 post-139952 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/directores-de-colegios-piden-adelantar-las-vacaciones-de-invierno/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/UQV3ISGL5ZBZLN3N35LVSQMKXM.jpg" alt="Directores de colegios piden adelantar las vacaciones de invierno" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/directores-de-colegios-piden-adelantar-las-vacaciones-de-invierno/">Directores de colegios piden adelantar las vacaciones de invierno</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El profesor Miguel Marecos, presidente del Sindicato de Directores, manifestó que presentaron una nota al ministro de Educación, Nicolás Zárate solicitando el adelantamiento de las vacaciones de invierno, sobre todo teniendo en cuenta el aumento de cuadros respiratorios que se están registrando en los niños </p>
</div></div>
</article>
<article id="post-139947" class="et_pb_post clearfix et_pb_blog_item_1_36 post-139947 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/colegio-no-admitio-a-uno-de-los-alumnos-presuntamente-abusado-en-institucion-de-lambare-lamentan/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/nino-espaldas-abusos-p.jpg" alt="¡De terror! Detienen a un hombre que grabó abuso a un pequeño de diez años" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/colegio-no-admitio-a-uno-de-los-alumnos-presuntamente-abusado-en-institucion-de-lambare-lamentan/">Colegio no admitió a uno de los alumnos presuntamente abusado en institución de Lambaré, lamentan</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La doctora Sonia Escauriza, directora de la Niñez y la Adolescencia del Ministerio de Educación y Ciencias , manifestó que acudieron a un colegio privado cristiano a fin de que el menor presuntamente abusado en la institución escolar de Lambaré continúe con sus clases, sin embargo, mencionó que no quisieron admitirlo ya que no tendrían la capacidad. Mencionó además que siguen en la búsqueda de una escuela para él a fin de que no pierda el año escolar.</p>
</div></div>
</article>
<article id="post-139943" class="et_pb_post clearfix et_pb_blog_item_1_37 post-139943 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/richer-sostiene-que-hoy-se-podria-definir-la-eleccion-de-la-mesa-directiva-en-el-senado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/09/Hugo-Richer-SENADO.jpg" alt="Richer sostiene que hoy se podría definir la elección de la mesa directiva en el Senado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/richer-sostiene-que-hoy-se-podria-definir-la-eleccion-de-la-mesa-directiva-en-el-senado/">Richer sostiene que hoy se podría definir la elección de la mesa directiva en el Senado</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Hugo Richer sostuvo que hoy se podría definir la elección de la mesa directiva en la Cámara Alta. Manifestó que está mañana reanudaron las conversaciones. “De aquí a 30 minutos alguien puede tener los 23 votos ya que esto cambia a cada hora. Es probable que hoy exista mesa directiva”, dijo.</p>
</div></div>
</article>
<article id="post-139949" class="et_pb_post clearfix et_pb_blog_item_1_38 post-139949 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/esta-vigente-etapa-de-solicitud-para-acceder-a-beneficios-del-voto-accesible/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/fachada-del-TSJE-sede-Justicia-Electoral-1-1080x675.jpg" alt="Está vigente etapa de solicitud para acceder a beneficios del Voto Accesible" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2021/01/fachada-del-TSJE-sede-Justicia-Electoral-1-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2021/01/fachada-del-TSJE-sede-Justicia-Electoral-1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/esta-vigente-etapa-de-solicitud-para-acceder-a-beneficios-del-voto-accesible/">Está vigente etapa de solicitud para acceder a beneficios del Voto Accesible</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Justicia Electoral, a través de la Dirección de Servicios Electorales, y mediante Resolución N°19/2022, recuerda a la ciudadanía que se encuentra vigente el periodo de solicitud para acceder a los mecanismos que garantizan el voto inclusivo hasta el 29 de julio; en el marco del proceso para las Elecciones Nacionales del 30 de abril del 2023.</p>
</div></div>
</article>
<article id="post-139942" class="et_pb_post clearfix et_pb_blog_item_1_39 post-139942 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/curuguaty-no-descartan-que-asesinato-de-un-hombre-en-un-comedor-haya-sido-un-ajuste-de-cuentas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/6K5JMBWNMRGZZCRZ35LAIK3NGI.jpeg" alt="Curuguaty: No descartan que asesinato de un hombre en un comedor haya sido un ajuste de cuentas" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/curuguaty-no-descartan-que-asesinato-de-un-hombre-en-un-comedor-haya-sido-un-ajuste-de-cuentas/">Curuguaty: No descartan que asesinato de un hombre en un comedor haya sido un ajuste de cuentas</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Richer Santacruz, jefe de la Comisaria 5ta de Curuguaty, manifestó que siguen las investigaciones con respecto al asesinato de un hombre que ocurrió este miércoles a la mañana en un comedor de Curuguaty, cuando éste se encontraba desayunando. Señaló que no pueden descartar que haya sido un ajuste de cuentas ya que los disparos habrían sido premeditados.</p>
</div></div>
</article>
<article id="post-139939" class="et_pb_post clearfix et_pb_blog_item_1_40 post-139939 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-judiciales category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/piden-prision-preventiva-para-hombre-que-habria-tratado-arrebatar-violentamente-su-celular-a-mujer/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/celularlost-1080x675.jpg" alt="Piden prisión preventiva para hombre que habría tratado arrebatar violentamente su celular a mujer" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/celularlost-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/celularlost-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/piden-prision-preventiva-para-hombre-que-habria-tratado-arrebatar-violentamente-su-celular-a-mujer/">Piden prisión preventiva para hombre que habría tratado arrebatar violentamente su celular a mujer</a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscala penal de turno, Carolina Rosa Gadea, pidió la prisión preventiva de un supuesto ladrón que intentó sustraer violentamente su celular a una joven en la vía pública y que luego fue aprehendido por transeúntes.</p>
</div></div>
</article>
<article id="post-139937" class="et_pb_post clearfix et_pb_blog_item_1_41 post-139937 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/clima-frio-a-fresco-y-lluvias-para-este-jueves-segun-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Frio-Clima-Mercado-4-696x467-1.jpg" alt="Clima frío a fresco y lluvias para este jueves, según Meteorología " class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/clima-frio-a-fresco-y-lluvias-para-este-jueves-segun-meteorologia/">Clima frío a fresco y lluvias para este jueves, según Meteorología </a></h2>
<p class="post-meta"><span class="published">Jun 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Para este jueves la Dirección de Meteorología pronostica una jornada fría a fresca, con el cielo mayormente nublado y vientos del sur. Se aguardan precipitaciones para el centro, noreste y este de la región Oriental. La temperatura máxima estimada es de 15°C.</p>
</div></div>
</article>
<article id="post-139932" class="et_pb_post clearfix et_pb_blog_item_1_42 post-139932 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/junio-verde-lanzan-campana-que-propone-declarar-junio-como-el-mes-medioambiental/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/52115222248_a2dcd5a336_o-1080x675.jpg" alt="Junio Verde: Lanzan campaña que propone declarar junio como el mes medioambiental" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/52115222248_a2dcd5a336_o-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/06/52115222248_a2dcd5a336_o-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/junio-verde-lanzan-campana-que-propone-declarar-junio-como-el-mes-medioambiental/">Junio Verde: Lanzan campaña que propone declarar junio como el mes medioambiental</a></h2>
<p class="post-meta"><span class="published">Jun 1, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este miércoles se lanzó la campaña medioambiental “Junio Verde”, que busca declarar junio como el mes medioambiental, y lograr con eso campañas de concientización sobre los principales problemas medioambientales.</p>
</div></div>
</article>
<article id="post-139926" class="et_pb_post clearfix et_pb_blog_item_1_43 post-139926 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cultura category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/bienal-de-esculturas-de-resistencia-se-presentara-en-la-feria-del-libro-en-asuncion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/índice-1-628x675.jpg" alt="Bienal de esculturas de Resistencia se presentará en la feria del libro en Asunción" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/bienal-de-esculturas-de-resistencia-se-presentara-en-la-feria-del-libro-en-asuncion/">Bienal de esculturas de Resistencia se presentará en la feria del libro en Asunción</a></h2>
<p class="post-meta"><span class="published">Jun 1, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Bienal de Esculturas del Chaco argentino será presentado este viernes 3 de junio a las 21:00 en el stand argentino de la Feria Internacional del Libro (FIL).</p>
</div></div>
</article>
<article id="post-139920" class="et_pb_post clearfix et_pb_blog_item_1_44 post-139920 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/recuerdan-extremar-cuidados-y-evitar-exposicion-prolongada-al-frio-para-evitar-hipotermia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Frio-Clima-Mercado-4-696x467-1.jpg" alt="Clima frío a fresco y lluvias para este jueves, según Meteorología " class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/recuerdan-extremar-cuidados-y-evitar-exposicion-prolongada-al-frio-para-evitar-hipotermia/">Recuerdan extremar cuidados y evitar exposición prolongada al frío para evitar hipotermia</a></h2>
<p class="post-meta"><span class="published">Jun 1, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Con la entrada del frente frío y el marcado descenso de temperatura que persistirá durante las próximas dos semanas, la recomendación principal es evitar exponerse a las bajas temperaturas por largos periodos de tiempo y abrigarse bien.</p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/orden-del-asesinato-del-fiscal-pecci-habria-salido-de-paraguay-segun-autoridades-colombianas/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el Consentimiento de las Cookies</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestionar el Consentimiento de las Cookies</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
</div><div id="audioigniter-85039" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=85039" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="false" data-display-active-cover="false" data-display-artist-names="true" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="false" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div><script data-service="google-analytics" data-category="statistics" type="text/plain">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</script>
<script nonce='{SERVER-GENERATED-NONCE}'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;var n=d.querySelector('[nonce]');
n&&j.setAttribute('nonce',n.nonce||n.getAttribute('nonce'));f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G-LTSBDMF1DK');</script>


<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet"><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script data-service="addtoany" data-category="marketing" type="text/plain" async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.7.3' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.4' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"f6460e473b","timeline_nonce":"a43d28b46f","blog_feed_nonce":"c9984d6a98","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7bb28f7736","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c4639aee4b","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"140097","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=31df1ae7b75be3420eaf9755017c3edf' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.4' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.17.4' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":false,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.1' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>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</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.2.0.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=31df1ae7b75be3420eaf9755017c3edf' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=31df1ae7b75be3420eaf9755017c3edf' id='wp-mediaelement-js'></script>
<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script> 
<script data-service="google-analytics" data-category="statistics" src="//www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK" data-cfasync="false" data-wpfc-render="false" type="text/plain" async></script>
<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>

<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
	MonsterInsightsDualTracker.trackers[ 'form:impression' ] = function( parameters ) {
		__gtagDataLayer( 'event', 'form_impression', {
			form_id: parameters.event_label,
			content_type: 'form',
			non_interaction: true,
			send_to: parameters.send_to,
		} );
	};

	MonsterInsightsDualTracker.trackers[ 'form:conversion' ] = function( parameters ) {
		__gtagDataLayer( 'event', 'generate_lead', {
			form_id: parameters.event_label,
			send_to: parameters.send_to,
		});
	};
	</script>
<style id="et-builder-module-design-tb-77788-deferred-140097-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_2_tb_body h1,.et_pb_text_3_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style></body>
</html>
