<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#e2e2e2">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>Millonario asalto en Ñemby: Roban G. 21 millones a una mujer | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="“Son señoras que forman comisiones y trabajan con una ONG, la presidenta de la comisión fué a cambiar un cheque. Cuando la señora volvía a su casa en Bolt, cuando bajaba, dos personas de sexo masculino, ya la estaban esperando en inmediaciones del domicilio de la mujer, quiere decir que se manejaba bastante bien la" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="google-site-verification=2En5mzyMQbu39qQIlAjvP7lXz3Ma4COU6rUd9yHS3Y0" />
<link rel="canonical" href="https://nanduti.com.py/millonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Millonario asalto en Ñemby: Roban G. 21 millones a una mujer | Ñanduti" />
<meta property="og:description" content="“Son señoras que forman comisiones y trabajan con una ONG, la presidenta de la comisión fué a cambiar un cheque. Cuando la señora volvía a su casa en Bolt, cuando bajaba, dos personas de sexo masculino, ya la estaban esperando en inmediaciones del domicilio de la mujer, quiere decir que se manejaba bastante bien la" />
<meta property="og:url" content="https://nanduti.com.py/millonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2022/08/asalto-1.png" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2022/08/asalto-1.png" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2022-09-01T00:41:30+00:00" />
<meta property="article:modified_time" content="2022-09-01T00:41:30+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="Millonario asalto en Ñemby: Roban G. 21 millones a una mujer | Ñanduti" />
<meta name="twitter:description" content="“Son señoras que forman comisiones y trabajan con una ONG, la presidenta de la comisión fué a cambiar un cheque. Cuando la señora volvía a su casa en Bolt, cuando bajaba, dos personas de sexo masculino, ya la estaban esperando en inmediaciones del domicilio de la mujer, quiere decir que se manejaba bastante bien la" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2022/08/asalto-1.png" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario Millonario asalto en Ñemby: Roban G. 21 millones a una mujer del feed" href="https://nanduti.com.py/millonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer/feed/" />
<meta content="Extra v.4.18.0" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amazonpolly-css' href='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<style id='extra-style-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/burst-statistics/helpers/timeme/timeme.min.js?ver=1.2.0' id='burst-timeme-js'></script>
<script type='text/javascript' id='burst-js-extra'>
/* <![CDATA[ */
var burst = {"url":"https:\/\/nanduti.com.py\/wp-json\/burst\/v1\/","page_id":"165976","cookie_retention_days":"30","options":{"beacon_enabled":false,"enable_cookieless_tracking":false,"enable_turbo_mode":false}};
/* ]]> */
</script>
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/burst-statistics/assets/js/build/burst.min.js?ver=1.2.0' id='burst-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>

<script data-service="google-analytics" data-category="statistics" type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-187561427-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nanduti.com.py"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-187561427-1", {"anonymize_ip":true,"optimize_id":"OPT-TFDRZRF"});
gtag("config", "G-LTSBDMF1DK");
</script>

<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/165976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=165976' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fmillonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fmillonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<meta name="generator" content="Site Kit by Google 1.81.0" /><link rel='https://radiostation.pro/docs/api/' href='https://nanduti.com.py/wp-json/radio/' /><style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559" crossorigin="anonymous" type="text/javascript"></script>


<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-M8RPS4L' );
			
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script><link href="//adservice.google.com" rel="dns-prefetch preconnect"><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//doubleclick.net" rel="dns-prefetch preconnect"><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect"><link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style><script nonce="c87a543a-d859-4e48-8939-6bfa1660f095">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-165976 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8RPS4L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-165985" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/3-por-3-con-mathias-casola-23/">3 por 3 con Mathias Casola</a>
</div>
<div id="et-trending-post-124484" class="et-trending-post">
<a href="https://nanduti.com.py/rociio/">Rociio</a>
</div>
<div id="et-trending-post-124539" class="et-trending-post">
<a href="https://nanduti.com.py/124539-2/"></a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-157986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157986"><a href="https://nanduti.com.py/programacion/">PROGRAMACION</a></li>
<li id="menu-item-161165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-161165"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Millonario asalto en Ñemby: Roban G. 21 millones a una mujer</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>El comisario Luis Bordón, jefe de la Comisaría 7ma de Ñemby dijo por el actuar de los asaltantes, manejaban muy bien la información de los pasos que darían las victimas. Los delincuentes se apropiaron de Gs. 21 millones que eran para una ONG.</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">Ago 31, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="504" height="338" src="https://nanduti.com.py/wp-content/uploads/2022/08/asalto-1.png" alt="" title="asalto" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/asalto-1.png 504w, https://nanduti.com.py/wp-content/uploads/2022/08/asalto-1-300x201.png 300w" sizes="(max-width: 504px) 100vw, 504px" class="wp-image-165977" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/millonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer/" data-a2a-title="Millonario asalto en Ñemby: Roban G. 21 millones a una mujer"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Fmillonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer%2F&amp;linkname=Millonario%20asalto%20en%20%C3%91emby%3A%20Roban%20G.%2021%20millones%20a%20una%20mujer" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Fmillonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer%2F&amp;linkname=Millonario%20asalto%20en%20%C3%91emby%3A%20Roban%20G.%2021%20millones%20a%20una%20mujer" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Fmillonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer%2F&amp;linkname=Millonario%20asalto%20en%20%C3%91emby%3A%20Roban%20G.%2021%20millones%20a%20una%20mujer" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label">Escuchá esta Noticia en Audio.</div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls controlsList="nodownload">
<source type="audio/mpeg" src="https://s3.us-east-1.amazonaws.com/audio-for-wordpress-45943722877b67467dd3f785baf10e7b768dab46/2022/08/amazon_polly_165976.mp3?version=1661992897">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"></div>
</td>
</tr>
</table><p><span style="font-weight: 400;">“Son señoras que forman comisiones y trabajan con una ONG, la presidenta de la comisión fué a cambiar un cheque. Cuando la señora volvía a su casa en Bolt, cuando bajaba, dos personas de sexo masculino, ya la estaban esperando en inmediaciones del domicilio de la mujer, quiere decir que se manejaba bastante bien la información sobre el dinero”.</span></p>
<p><span style="font-weight: 400;">“La señora manifestó que no comentó con nadie, pero había 21 personas. Pedimos que si tienen este tipo de retiro nos avisen y nosotros los vamos a ayudar”.</span></p>
<p><iframe loading="lazy" src="https://w.soundcloud.com/player/?url=https%3A//soundcloud.com/nanduti/luis-bordon?si=9788c78d8a764b2a8c7178cafa8ff226&amp;utm_source=clipboard&amp;utm_medium=text&amp;utm_campaign=social_sharing&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height="auto" frameborder="no" scrolling="no"></iframe></p>
<p>&nbsp;</p>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-165985" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_0_0 post-165985 post type-post status-publish format-standard hentry category-audio category-programas-completos et-doesnt-have-format-content et_post_format-et-post-format-standard">
<h2 class="entry-title"><a href="https://nanduti.com.py/3-por-3-con-mathias-casola-23/">3 por 3 con Mathias Casola</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>
</article>
<article id="post-165983" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_0_1 post-165983 post type-post status-publish format-standard hentry category-audio category-programas-completos et-doesnt-have-format-content et_post_format-et-post-format-standard">
<h2 class="entry-title"><a href="https://nanduti.com.py/boletin-central-23/">Boletín Central</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>
</article>
<article id="post-165981" class="et_pb_post clearfix et_pb_blog_item_0_2 post-165981 post type-post status-publish format-standard has-post-thumbnail hentry category-audio category-programas-completos et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/zona-franca-con-palo-rubin-y-sofia-alonzo-52/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/11/zona-franca-2048x2048-1-400x250.jpg" alt="Zona Franca con Palo Rubin y Sofía Alonzo" class="" srcset="https://nanduti.com.py/wp-content/uploads/2020/11/zona-franca-2048x2048-1.jpg 479w, https://nanduti.com.py/wp-content/uploads/2020/11/zona-franca-2048x2048-1-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/zona-franca-con-palo-rubin-y-sofia-alonzo-52/">Zona Franca con Palo Rubin y Sofía Alonzo</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>
</article>
<article id="post-165979" class="et_pb_post clearfix et_pb_blog_item_0_3 post-165979 post type-post status-publish format-standard has-post-thumbnail hentry category-audio category-programas-completos et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/el-salon-de-los-pasos-perdidos-con-luis-rubin-jose-antonio-y-karen-schvartzman-34/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/el-salon-de-los-pasos-perdidos-400x250.jpg" alt="El Salón de los Pasos Perdidos con Luis Rubin, José Antonio y Karen Schvartzman" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/el-salon-de-los-pasos-perdidos.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/07/el-salon-de-los-pasos-perdidos-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-salon-de-los-pasos-perdidos-con-luis-rubin-jose-antonio-y-karen-schvartzman-34/">El Salón de los Pasos Perdidos con Luis Rubin, José Antonio y Karen Schvartzman</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>
</article>
<article id="post-165971" class="et_pb_post clearfix et_pb_blog_item_0_4 post-165971 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/fallece-otro-bebe-en-caaguazu-haran-estudios-psiquiatricos-a-la-madre-confirma-fiscala/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-400x250.jpg" alt="Fallece otro bebé en Caaguazú. Harán estudios psiquiátricos a la madre, confirma fiscala" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/fallece-otro-bebe-en-caaguazu-haran-estudios-psiquiatricos-a-la-madre-confirma-fiscala/">Fallece otro bebé en Caaguazú. Harán estudios psiquiátricos a la madre, confirma fiscala</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscala Norma Salinas contó que el bebé era muy pequeño ya que nació prematuro y con una enfermedad de trasmisión sexual. La madre, quien aparentemente tendría problemas psiquiátricos, lo tenía en malas condiciones.</p>
</div></div>
</article>
<article id="post-165972" class="et_pb_post clearfix et_pb_blog_item_0_5 post-165972 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/diputado-harms-protagonizo-accidente-tras-cruzar-el-semaforo-en-amarillo-me-fallo-el-calculo/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/walter-harms-dip-400x250.jpg" alt="Diputado Harms protagonizó accidente tras cruzar el semáforo en amarillo: &#8220;Me falló el cálculo&#8221;" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/walter-harms-dip.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/08/walter-harms-dip-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/diputado-harms-protagonizo-accidente-tras-cruzar-el-semaforo-en-amarillo-me-fallo-el-calculo/">Diputado Harms protagonizó accidente tras cruzar el semáforo en amarillo: &#8220;Me falló el cálculo&#8221;</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El diputado protagonizó un incidente en las calles de Asunción. Cruzó luz amarilla en el semáforo y una motocicleta se estrelló por la parte trasera de su vehículo. La víctima se encuentra atendida en el Hospital del Trauma.</p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-165971" class="et_pb_post clearfix et_pb_blog_item_1_0 post-165971 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fallece-otro-bebe-en-caaguazu-haran-estudios-psiquiatricos-a-la-madre-confirma-fiscala/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-1080x675.jpg" alt="Fallece otro bebé en Caaguazú. Harán estudios psiquiátricos a la madre, confirma fiscala" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fallece-otro-bebe-en-caaguazu-haran-estudios-psiquiatricos-a-la-madre-confirma-fiscala/">Fallece otro bebé en Caaguazú. Harán estudios psiquiátricos a la madre, confirma fiscala</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscala Norma Salinas contó que el bebé era muy pequeño ya que nació prematuro y con una enfermedad de trasmisión sexual. La madre, quien aparentemente tendría problemas psiquiátricos, lo tenía en malas condiciones.</p>
</div></div>
</article>
<article id="post-165972" class="et_pb_post clearfix et_pb_blog_item_1_1 post-165972 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/diputado-harms-protagonizo-accidente-tras-cruzar-el-semaforo-en-amarillo-me-fallo-el-calculo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/walter-harms-dip.jpg" alt="Diputado Harms protagonizó accidente tras cruzar el semáforo en amarillo: &#8220;Me falló el cálculo&#8221;" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/walter-harms-dip.jpg 640w, https://nanduti.com.py/wp-content/uploads/2022/08/walter-harms-dip-300x188.jpg 300w, https://nanduti.com.py/wp-content/uploads/2022/08/walter-harms-dip-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/diputado-harms-protagonizo-accidente-tras-cruzar-el-semaforo-en-amarillo-me-fallo-el-calculo/">Diputado Harms protagonizó accidente tras cruzar el semáforo en amarillo: &#8220;Me falló el cálculo&#8221;</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El diputado protagonizó un incidente en las calles de Asunción. Cruzó luz amarilla en el semáforo y una motocicleta se estrelló por la parte trasera de su vehículo. La víctima se encuentra atendida en el Hospital del Trauma.</p>
</div></div>
</article>
<article id="post-165967" class="et_pb_post clearfix et_pb_blog_item_1_2 post-165967 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asesor-del-tsje-aclara-que-euclides-oficializo-su-candidatura-no-inscribio/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/Luis_alberto_Mauro.jpg" alt="Asesor del TSJE aclara que Euclides &#8220;oficializó su candidatura, no inscribió&#8221;" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asesor-del-tsje-aclara-que-euclides-oficializo-su-candidatura-no-inscribio/">Asesor del TSJE aclara que Euclides &#8220;oficializó su candidatura, no inscribió&#8221;</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Tras una nota realizada por un medio periodístico que denunciaba supuesta irregularidad de parte de Euclides Acevedo, Luis Alberto Mauro aclaró que lo que Acevedo hizo fue oficializar la candidatura no inscribirla.</p>
</div></div>
</article>
<article id="post-165958" class="et_pb_post clearfix et_pb_blog_item_1_3 post-165958 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-policiales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/caso-muerte-de-bebe-de-4-meses-liberan-al-supuesto-padre-pero-las-averiguaciones-continuan/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/padre-beb.png" alt="Caso muerte de bebé de 4 meses. Liberan al supuesto padre pero las averiguaciones continúan" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-muerte-de-bebe-de-4-meses-liberan-al-supuesto-padre-pero-las-averiguaciones-continuan/">Caso muerte de bebé de 4 meses. Liberan al supuesto padre pero las averiguaciones continúan</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscala Rita Prieto contó que el supuesto padre de la menor de 4 meses fallecida, Juan Carlos Insfrán Gómez, fue liberado por falta de pruebas. El resultado preliminar de la autopsia reveló que no hubo agresión. Mientras la madre ya fue detenida y las averiguaciones continúan.</p>
</div></div>
</article>
<article id="post-165960" class="et_pb_post clearfix et_pb_blog_item_1_4 post-165960 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/richer-sobre-declaraciones-de-lider-amarilla-no-quiero-entrar-en-el-vyrorei/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Hugo-Richer.jpg" alt="Richer sobre declaraciones de Líder Amarilla: “No quiero entrar en el vyrorei”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/richer-sobre-declaraciones-de-lider-amarilla-no-quiero-entrar-en-el-vyrorei/">Richer sobre declaraciones de Líder Amarilla: “No quiero entrar en el vyrorei”</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Hugo Richer sostuvo que “no quiero entrar en el vyrorei” refiriéndose a las declaraciones del miembro del Directorio del PLRA, Líder Amarilla, quien acusó a Euclides Acevedo de ser “funcionario del Partido Colorado”. </p>
</div></div>
</article>
<article id="post-165950" class="et_pb_post clearfix et_pb_blog_item_1_5 post-165950 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/bebe-fallecida-en-caaguazu-no-se-observan-lesiones-externas-asociadas-a-traumatismo-dice-forense/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/Errores-medicos-con-bebes-en-hospitales-preocupa-a-CNDH-730x430-1.jpg" alt="Bebé fallecida en Caaguazú: No se observan lesiones externas asociadas a traumatismo, dice forense" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/bebe-fallecida-en-caaguazu-no-se-observan-lesiones-externas-asociadas-a-traumatismo-dice-forense/">Bebé fallecida en Caaguazú: No se observan lesiones externas asociadas a traumatismo, dice forense</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Erwin Escobar, médico forense, confirmó que la bebé de cuatro meses que falleció en Caaguazú no presentaba lesiones externas asociadas a traumatismo. La aclaratoria se debe ante la denuncia de la madre donde manifestaba que supuestamente el padre de la menor habría agredido brutalmente a su hija. </p>
</div></div>
</article>
<article id="post-165942" class="et_pb_post clearfix et_pb_blog_item_1_6 post-165942 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/pgn-2023-es-desafiante-la-aprobacion-del-pgn-en-anos-electorales-afirma-periodista/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/medidas-reactivacion-economica-01_1-1080x675.jpg" alt="PGN 2023:  “Es desafiante la aprobación del PGN en años electorales”, afirma periodista" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/medidas-reactivacion-economica-01_1-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/medidas-reactivacion-economica-01_1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/pgn-2023-es-desafiante-la-aprobacion-del-pgn-en-anos-electorales-afirma-periodista/">PGN 2023: “Es desafiante la aprobación del PGN en años electorales”, afirma periodista</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El periodista del ámbito económico, Samuel Acosta se refirió al Presupuesto General de la Nación para el ejercicio 2023. Aseguró que “en años electorales es desafiante la aprobación del PGN” y sostuvo que la ciudadanía debería estar “atenta” cuando se estudie y trate en el Congreso. </p>
</div></div>
</article>
<article id="post-165951" class="et_pb_post clearfix et_pb_blog_item_1_7 post-165951 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-salud category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/titular-dedinavisa-niega-ser-accionista-de-empresa-que-ofrece-asesoramiento-de-registros-sanitarios/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/artworks-NpNnDRKypW2Lzny1-QYjyrA-t500x500.jpg" alt="Titular deDINAVISA niega ser accionista de empresa que ofrece asesoramiento de registros sanitarios" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/titular-dedinavisa-niega-ser-accionista-de-empresa-que-ofrece-asesoramiento-de-registros-sanitarios/">Titular deDINAVISA niega ser accionista de empresa que ofrece asesoramiento de registros sanitarios</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>María Antonieta Gamarra, titular de la Dirección Nacional de Vigilancia Sanitaria (DINAVISA) negó seguir vinculada a una empresa que ofrece asesoramiento para conseguir registros sanitarios. Según contó, canceló su factura en el año 2012.</p>
</div></div>
</article>
<article id="post-165939" class="et_pb_post clearfix et_pb_blog_item_1_8 post-165939 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-economia category-politica category-salud category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/diputados-aprueban-prestamo-de-usd-200-millones-para-dar-respiro-al-ministerio-de-salud/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/01/2d1a1f-Dr.JulioBorba.jpg" alt="Diputados aprueban préstamo de USD. 200 millones para dar &#8220;respiro&#8221; al Ministerio de Salud" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/diputados-aprueban-prestamo-de-usd-200-millones-para-dar-respiro-al-ministerio-de-salud/">Diputados aprueban préstamo de USD. 200 millones para dar &#8220;respiro&#8221; al Ministerio de Salud</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ministro Julio Borba aclaró que esto corresponde al presupuesto del 2022 y lo necesitaban de manera urgente para saldar unas deudas.</p>
</div></div>
</article>
<article id="post-165904" class="et_pb_post clearfix et_pb_blog_item_1_9 post-165904 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/siguen-habilitadas-las-inscripciones-para-el-voluntariado-en-encarnacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Voluntarios.jpg" alt="Siguen habilitadas las inscripciones para el voluntariado en Encarnación" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/siguen-habilitadas-las-inscripciones-para-el-voluntariado-en-encarnacion/">Siguen habilitadas las inscripciones para el voluntariado en Encarnación</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Miguel Olmedo, coordinador del voluntariado de los Juegos Odesur, explicó que para la gente de Encarnación siguen habilitadas las inscripciones para la postulación a voluntario, en el lugar precisarán más de 400 personas para la labor. Se monstró muy contento por la respuesta de la ciudadanía de querer ayudar en este certamen deportivo que se desarrollará por primera vez en Paraguay. </p>
</div></div>
</article>
<article id="post-165917" class="et_pb_post clearfix et_pb_blog_item_1_10 post-165917 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hay-buen-ambiente-dentro-del-plantel-paraguayo-para-enfrentar-a-mexico-manifiesta-ruben-di-tore/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/FbcGalfXgAMtGdN-1080x675.jpg" alt="“Hay buen ambiente” dentro del plantel paraguayo para enfrentar a México, manifiesta Rubén Di Tore" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/FbcGalfXgAMtGdN-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/FbcGalfXgAMtGdN-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hay-buen-ambiente-dentro-del-plantel-paraguayo-para-enfrentar-a-mexico-manifiesta-ruben-di-tore/">“Hay buen ambiente” dentro del plantel paraguayo para enfrentar a México, manifiesta Rubén Di Tore</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Rubén Di Tore, presidente de Libertad y miembro ejecutivo de la APF, señaló que “hay buen ambiente” entre los jugadores para encarar el partido contra México este miércoles. Contó que “ayer se práctico en el estadio que está espectacular y de otro mundo”. </p>
</div></div>
</article>
<article id="post-165897" class="et_pb_post clearfix et_pb_blog_item_1_11 post-165897 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/adultos-mayores-y-otros-beneficiarios-cobran-hoy-sus-pensiones-del-mes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Adulto.jpg" alt="Adultos mayores y otros beneficiarios cobran hoy sus pensiones del mes" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/Adulto-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/08/Adulto-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/adultos-mayores-y-otros-beneficiarios-cobran-hoy-sus-pensiones-del-mes/">Adultos mayores y otros beneficiarios cobran hoy sus pensiones del mes</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Los adultos mayores y otros beneficiarios cobrarán sus pensiones hoy miércoles, según el calendario de la Dirección de Pensiones No Contributivas (DPNC) del Ministerio de Hacienda.</p>
</div></div>
</article>
<article id="post-165880" class="et_pb_post clearfix et_pb_blog_item_1_12 post-165880 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/maris-lorrens-responde-a-acusaciones-de-arnoldo-wiens-el-frigorifico-es-un-negocio-transparente/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Maris-Llorens-portada-2-450x300-1.jpg" alt="Maris Lorrens responde a acusaciones de Arnoldo Wiens: “El frigorífico es un negocio transparente”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/maris-lorrens-responde-a-acusaciones-de-arnoldo-wiens-el-frigorifico-es-un-negocio-transparente/">Maris Lorrens responde a acusaciones de Arnoldo Wiens: “El frigorífico es un negocio transparente”</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La empresaria Maris Llorens, afirmó que “el frigorífico es un negocio transparente” que está por funcionar en Concepción, la misma es la socia comercial de Horacio Cartes. De esta manera respondió a las acusaciones de Arnoldo Wiens, que declaró que será un competencia desleal para los demás porque hay lavado de dinero invertido en la empresa. </p>
</div></div>
</article>
<article id="post-165885" class="et_pb_post clearfix et_pb_blog_item_1_13 post-165885 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/autopsia-revela-que-bebe-de-4-meses-no-murio-por-brutal-golpe-sino-por-una-infeccion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-11.28.54-AM-1.jpeg" alt="Autopsia revela que bebé de 4 meses no murió por brutal golpe, sino por una infección" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/autopsia-revela-que-bebe-de-4-meses-no-murio-por-brutal-golpe-sino-por-una-infeccion/">Autopsia revela que bebé de 4 meses no murió por brutal golpe, sino por una infección</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La autopsia realizada a la bebé de 4 meses que supuestamente había fallecido tras ser brutalmente golpeada por su padre, según el testimonio de la madre, determinó que la muerte fue a causa de una infección grave. Ante esto, fue detenida la madre de la menor por falta del deber al cuidado. </p>
</div></div>
</article>
<article id="post-165875" class="et_pb_post clearfix et_pb_blog_item_1_14 post-165875 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/movimiento-republicanos-libres-se-retira-de-la-concertacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-9.55.06-AM-1080x675.jpeg" alt="Movimiento Republicanos Libres se retira de la Concertación" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-9.55.06-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-9.55.06-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/movimiento-republicanos-libres-se-retira-de-la-concertacion/">Movimiento Republicanos Libres se retira de la Concertación</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>De forma unánime, el movimiento &#8220;Republicanos Libres&#8221;, liderado por el abogado y exsenador Hugo Estigarribia, decidió este miércoles retirarse de la Concertación de la oposición. </p>
</div></div>
</article>
<article id="post-165868" class="et_pb_post clearfix et_pb_blog_item_1_15 post-165868 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/esperanza-martinez-apela-a-la-unidad-de-la-oposicion-despues-de-las-elecciones-de-diciembre/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/esperanza-martinez-1080x675.jpg" alt="Esperanza Martínez apela a la unidad de la oposición después de las elecciones de diciembre" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2021/01/esperanza-martinez-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2021/01/esperanza-martinez-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/esperanza-martinez-apela-a-la-unidad-de-la-oposicion-despues-de-las-elecciones-de-diciembre/">Esperanza Martínez apela a la unidad de la oposición después de las elecciones de diciembre</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora Esperanza Martínez, señaló que hay un sector dentro del Frente Guasu que decidió no apoyar ninguna chapa presidencial dentro y fuera de la Concertación. Aseguró que la idea es que después del 18 de diciembre toda la oposición se reúna para debatir y tratar de llegar unidos para enfrentar a la ANR en las elecciones generales. </p>
</div></div>
</article>
<article id="post-165872" class="et_pb_post clearfix et_pb_blog_item_1_16 post-165872 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/denuncian-asalto-y-secuestro-express-en-caacupe-delincuentes-roban-un-camion-de-gran-porte/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-8.34.33-AM-768x675.jpeg" alt="Denuncian asalto y secuestro express en Caacupé: Delincuentes roban un camión de gran porte" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/denuncian-asalto-y-secuestro-express-en-caacupe-delincuentes-roban-un-camion-de-gran-porte/">Denuncian asalto y secuestro express en Caacupé: Delincuentes roban un camión de gran porte</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un hombre denunció haber sido víctima de un asalto y supuesto secuestro express en Caacupé. El comisario principal Pablo González, jefe de la Comisaría 1º de la zona, manifestó que los delincuentes se hicieron pasar por compradores del vehículo de la víctima y robaron a punta de arma de fuego el camión de gran porte. </p>
</div></div>
</article>
<article id="post-165865" class="et_pb_post clearfix et_pb_blog_item_1_17 post-165865 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/defensor-del-pueblo-debe-ser-sometido-a-juicio-politico-ante-denuncias-en-su-contra-afirma-kattya/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Kattya-Gonzalez-diputada-1080x675.jpg" alt="Defensor del Pueblo debe ser sometido a juicio político ante denuncias en su contra, afirma Kattya" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/Kattya-Gonzalez-diputada-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/Kattya-Gonzalez-diputada-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/defensor-del-pueblo-debe-ser-sometido-a-juicio-politico-ante-denuncias-en-su-contra-afirma-kattya/">Defensor del Pueblo debe ser sometido a juicio político ante denuncias en su contra, afirma Kattya</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La diputada Kattya González mencionó que plantearán el juicio político del defensor del Pueblo, Miguel Godoy ante las denuncias en su contra. “Los liberales y colorados tienen que hacerse cargo del engendro que nombraron al frente de la Defensoría del Pueblo&#8221;, aseveró. </p>
</div></div>
</article>
<article id="post-165864" class="et_pb_post clearfix et_pb_blog_item_1_18 post-165864 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/carlos-granada-niega-todas-las-acusaciones-que-se-lo-atribuye-afirma-su-abogado-alvaro-arias/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-6.59.06-AM.jpeg" alt="“Carlos Granada niega todas las acusaciones que se lo atribuye”, afirma su abogado Alvaro Arias" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/carlos-granada-niega-todas-las-acusaciones-que-se-lo-atribuye-afirma-su-abogado-alvaro-arias/">“Carlos Granada niega todas las acusaciones que se lo atribuye”, afirma su abogado Alvaro Arias</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Alvaro Arias, representante legal del periodista imputado por acoso sexual, coacción y coacción sexual, aseguró que su defensa “niega absolutamente todo lo que se le atribuye”, Refirió que se presentará el proximo 6 de septembie para las medidas cautelares a la prisión tras su imputación. </p>
</div></div>
</article>
<article id="post-165853" class="et_pb_post clearfix et_pb_blog_item_1_19 post-165853 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hernandarias-ninos-accidentados-en-transporte-escolar-se-encuentran-fuera-de-peligro/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-1.23.19-PM-1080x675.jpeg" alt="Hernandarias: Niños accidentados en transporte escolar se encuentran fuera de peligro" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-1.23.19-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-1.23.19-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hernandarias-ninos-accidentados-en-transporte-escolar-se-encuentran-fuera-de-peligro/">Hernandarias: Niños accidentados en transporte escolar se encuentran fuera de peligro</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La doctora Andrea Hermosa, directora del Hospital de Hernandarias, mencionó que los niños que llegaron al centro asistencial tras un accidente en un transporte escolar se encuentran fuera de peligro. Manifestó que varios menores tienen fracturas pero están estables. </p>
</div></div>
</article>
<article id="post-165847" class="et_pb_post clearfix et_pb_blog_item_1_20 post-165847 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/presentaran-perdida-de-investidura-contra-rodriguez-por-instigar-a-indigenas-atacar-una-propiedad/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Kencho.jpg" alt="Presentarán perdida de investidura contra Rodríguez por instigar a indígenas atacar una propiedad" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/presentaran-perdida-de-investidura-contra-rodriguez-por-instigar-a-indigenas-atacar-una-propiedad/">Presentarán perdida de investidura contra Rodríguez por instigar a indígenas atacar una propiedad</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora Georgia Nani Arrua, señaló que plantean presentar el proyecto de pérdida de investidura contra su colega Miguel Kencho Rodríguez, acusado de ser el instigador a indígenas de atacar una propiedad privada en Itakyry. Apuntó que el legislador insiste sin motivo alguno que las tierras pertenecen a los nativos. </p>
</div></div>
</article>
<article id="post-165848" class="et_pb_post clearfix et_pb_blog_item_1_21 post-165848 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/parasitos-intestinales-cuales-son-los-sintomas-y-como-evitar-este-problema/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-7.10.47-AM-1080x675.jpeg" alt="Parásitos intestinales: ¿Cuáles son los síntomas y cómo evitar este problema?" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-7.10.47-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-7.10.47-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/parasitos-intestinales-cuales-son-los-sintomas-y-como-evitar-este-problema/">Parásitos intestinales: ¿Cuáles son los síntomas y cómo evitar este problema?</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El pediatra Robert Núñez manifestó que expuso el caso de un bebé de apenas 1 año y cinco meses para crear conciencia en la población. Sostuvo que aunque los niños tienen mayor riesgo que los adultos de padecer parásitos intestinales, la detección de estas infecciones en ambos casos es importante. Mencionó las causas, síntomas y cómo evitar la parasitosis. </p>
</div></div>
</article>
<article id="post-165844" class="et_pb_post clearfix et_pb_blog_item_1_22 post-165844 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/muerte-de-beba-de-4-meses-pudo-haberse-evitado-si-la-madre-denunciaba-a-su-expareja-por-maltrato/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-7.57.31-AM-1080x675.jpeg" alt="Comisario lamenta el fallecimiento de la beba de cuatro meses en Caaguazú" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-7.57.31-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-7.57.31-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/muerte-de-beba-de-4-meses-pudo-haberse-evitado-si-la-madre-denunciaba-a-su-expareja-por-maltrato/">Comisario lamenta el fallecimiento de la beba de cuatro meses en Caaguazú</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario César Lara, jefe policial de Caaguazú, sostuvo que la muerte de la beba de 4 meses que fue pateada por su padrastro estando en la hamaca pudo haberse evitado si la madre formulaba denuncia contra su pareja por maltrato. Señaló que es lamentable lo que pasó en este hecho. </p>
</div></div>
</article>
<article id="post-165838" class="et_pb_post clearfix et_pb_blog_item_1_23 post-165838 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/camioneros-exigen-la-renuncia-de-delis-lichi-y-anuncian-movilizaciones-para-los-proximos-dias/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/04/camioneros-2-660x330-1.jpg" alt="Camioneros exigen la renuncia de Delis Lichi y anuncian movilizaciones para los próximos días" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/camioneros-exigen-la-renuncia-de-delis-lichi-y-anuncian-movilizaciones-para-los-proximos-dias/">Camioneros exigen la renuncia de Delis Lichi y anuncian movilizaciones para los próximos días</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Darío Toñanez, representante de camioneros de Tobatí, adelantó que esperan “una respuesta favorable” sobre la nota que enviaron a las autoridades exigiendo la destitución del presidente de Petropar Denis Lichi. Anuncian que habrá movilizaciones y lo comunicarán el viernes en conferencia de prensa. </p>
</div></div>
</article>
<article id="post-165836" class="et_pb_post clearfix et_pb_blog_item_1_24 post-165836 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/miercoles-frio-a-calido-con-vientos-del-noreste-anuncia-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/vista-asuncion-clima-soleado-calido-2-1080x675.jpg" alt="Miércoles frío a cálido con vientos del noreste, anuncia Meteorología" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2020/10/vista-asuncion-clima-soleado-calido-2-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2020/10/vista-asuncion-clima-soleado-calido-2-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/miercoles-frio-a-calido-con-vientos-del-noreste-anuncia-meteorologia/">Miércoles frío a cálido con vientos del noreste, anuncia Meteorología</a></h2>
<p class="post-meta"><span class="published">Ago 31, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología pronostica una jornada fresca a cálida, con cielo nublado a parcialmente nublado y vientos moderados del noreste. La temperatura mínima es de 14 C° y la máxima de 30 C°.</p>
</div></div>
</article>
<article id="post-165831" class="et_pb_post clearfix et_pb_blog_item_1_25 post-165831 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/supuesta-amenaza-a-padres-morosos-las-aces-tienen-que-ayudar-no-extorsionar-dice-abogado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/colegio_5_393x244.jpeg" alt="Supuesta amenaza a padres morosos: “Las ACES tienen que ayudar, no extorsionar”, dice abogado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/supuesta-amenaza-a-padres-morosos-las-aces-tienen-que-ayudar-no-extorsionar-dice-abogado/">Supuesta amenaza a padres morosos: “Las ACES tienen que ayudar, no extorsionar”, dice abogado</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Tadeo Avalos habló sobre la supuesta amenaza de publicar nombres de “niños morosos” en un colegio público de San Lorenzo. La supuesta extorsión vendría de parte de los responsables de las ACEs (Asociaciones de Cooperaciones Escolares).</p>
</div></div>
</article>
<article id="post-165832" class="et_pb_post clearfix et_pb_blog_item_1_26 post-165832 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-centro-de-estudios-judiciales-realizara-seminario-internacional-sobre-corrupcion-e-impunidad/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/descarga.png" alt="El Centro de Estudios Judiciales realizará seminario internacional sobre corrupción e impunidad" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-centro-de-estudios-judiciales-realizara-seminario-internacional-sobre-corrupcion-e-impunidad/">El Centro de Estudios Judiciales realizará seminario internacional sobre corrupción e impunidad</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Centro de Estudios Judiciales (CEJ) con el apoyo de la Agencia de los Estados Unidos para el Desarrollo Internacional (USAID) organiza el Seminario Internacional “Nuevos desafíos en la lucha contra la corrupción e impunidad”, el cual se llevará a cabo los días viernes 2 y sábado 3 de septiembre, en el Centro de Eventos del Paseo La Galería, Torre 1 – Piso 9 (Avda. Santa Teresa c/Aviadores del Chaco). Además, será retransmitido vía Youtube y redes sociales del CEJ.</p>
</div></div>
</article>
<article id="post-165828" class="et_pb_post clearfix et_pb_blog_item_1_27 post-165828 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/miguel-godoy-desmiente-denuncia-de-cobro-indebido-y-dice-que-vargas-es-la-que-debe-ir-presa/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/Miguel-Angel-Godoy-defensor-del-pueblo.jpg" alt="Miguel Godoy desmiente denuncia de cobro indebido y dice que Vargas es la que debe ir presa" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/miguel-godoy-desmiente-denuncia-de-cobro-indebido-y-dice-que-vargas-es-la-que-debe-ir-presa/">Miguel Godoy desmiente denuncia de cobro indebido y dice que Vargas es la que debe ir presa</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El defensor del Pueblo calificó de &#8220;traida de los pelos&#8221; la denuncia de la abogada Diana Vargas. También dijo que presentará una denuncia contra ella ya que es ella la que debe ir presa.</p>
</div></div>
</article>
<article id="post-165824" class="et_pb_post clearfix et_pb_blog_item_1_28 post-165824 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/bebemeses-que-fallecio-por-agresion-de-su-padre-vivia-en-condiciones-deplorables-dice-fiscala/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-1080x675.jpg" alt="Fallece otro bebé en Caaguazú. Harán estudios psiquiátricos a la madre, confirma fiscala" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/cuando-sus-pies-te-preocupan_1190ff00_1280x720-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/bebemeses-que-fallecio-por-agresion-de-su-padre-vivia-en-condiciones-deplorables-dice-fiscala/">Bebé que habría fallecido por agresión de su padre vivía en condiciones deplorables, dice fiscala</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscala Rita Prieto contó que la bebé de cuatro meses que falleció tras supuestamente ser brutalmente agredida por su padre biológico, vivía en condiciones deplorables.</p>
</div></div>
</article>
<article id="post-165818" class="et_pb_post clearfix et_pb_blog_item_1_29 post-165818 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/querey-responde-a-lider-amarilla-conscientemente-no-cabe-eso-que-el-nos-atribuye/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Senador-Jorge-Querey.jpg" alt="Querey responde a Líder Amarilla: “Conscientemente no cabe eso que él nos atribuye&#8221;" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/querey-responde-a-lider-amarilla-conscientemente-no-cabe-eso-que-el-nos-atribuye/">Querey responde a Líder Amarilla: “Conscientemente no cabe eso que él nos atribuye&#8221;</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Jorge Querey, candidato a vicepresidente de Euclides Acevedo, se refirió a las declaraciones del miembro del Directorio del PLRA, Líder Amarilla, quien acusó a Acevedo de ser “funcionario del Partido Colorado” y aseguró que “conscientemente no cabe eso”. El legislador aseguró que busca trabajar en un gobierno progresista. </p>
</div></div>
</article>
<article id="post-165815" class="et_pb_post clearfix et_pb_blog_item_1_30 post-165815 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/lider-amarilla-afirma-que-euclides-es-un-funcionario-del-partido-colorado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/Lider-amarilla-1.jpg" alt="Líder Amarilla afirma que Euclides es un &#8220;funcionario del Partido Colorado&#8221;" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/lider-amarilla-afirma-que-euclides-es-un-funcionario-del-partido-colorado/">Líder Amarilla afirma que Euclides es un &#8220;funcionario del Partido Colorado&#8221;</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Lider Amarilla, miembro del Directorio del PLRA, criticó duramente la candidatura de Euclides Acevedo y lo catalogó como funcionario vitalicio de la ANR. Según Amarilla Euclides y Querey tienen un trabajo en conmendado por los colorados y se trata de dividir votos.</p>
</div></div>
</article>
<article id="post-165809" class="et_pb_post clearfix et_pb_blog_item_1_31 post-165809 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ande-lanza-nueva-promo-para-que-mipymes-y-grandes-clientes-salden-deudas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/ANDE-1080x628.jpeg" alt="ANDE lanza nueva promo para que mipymes y grandes clientes salden deudas" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ande-lanza-nueva-promo-para-que-mipymes-y-grandes-clientes-salden-deudas/">ANDE lanza nueva promo para que mipymes y grandes clientes salden deudas</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Administración Nacional de Electricidad (ANDE) lanzó la «Promo 6.0» que va dirigido a clientes de media tensión (mipymes y grandes clientes) que se encuentran en mora con la institución. La misma contempla la entrega del 20% de la deuda total y el saldo en seis meses sin intereses.</p>
</div></div>
</article>
<article id="post-165935" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_1_32 post-165935 post type-post status-publish format-standard hentry category-actualidad et-doesnt-have-format-content et_post_format-et-post-format-standard">
<h2 class="entry-title"><a href="https://nanduti.com.py/boletin-central-22/">Boletín Central</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>
</article>
<article id="post-165730" class="et_pb_post clearfix et_pb_blog_item_1_33 post-165730 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hacienda-presenta-anteproyecto-del-presupuesto-general-de-la-nacion-2023/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/hacienda-pgn-2023-ministros-600x400-1.jpg" alt="Hacienda presenta anteproyecto del Presupuesto General de la Nación 2023" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/hacienda-pgn-2023-ministros-600x400-1-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/08/hacienda-pgn-2023-ministros-600x400-1-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hacienda-presenta-anteproyecto-del-presupuesto-general-de-la-nacion-2023/">Hacienda presenta anteproyecto del Presupuesto General de la Nación 2023</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ministros del Poder Ejecutivo se reunieron en el Palacio de Gobierno para interiorizarse sobre el anteproyecto del Presupuesto General de la Nación (PGN) del año 2023, que será entregado al Congreso este jueves 1 de septiembre.</p>
</div></div>
</article>
<article id="post-165803" class="et_pb_post clearfix et_pb_blog_item_1_34 post-165803 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/olimpia-bicampeon-del-futbol-femenino-se-vio-el-fruto-del-trabajo-destaca-karina-castellano/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-1.31.18-PM.jpeg" alt="Olimpia bicampeón del fútbol femenino: “Se vio el fruto del trabajo”, destaca Karina Castellano" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/olimpia-bicampeon-del-futbol-femenino-se-vio-el-fruto-del-trabajo-destaca-karina-castellano/">Olimpia bicampeón del fútbol femenino: “Se vio el fruto del trabajo”, destaca Karina Castellano</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La futbolista de Olimpia Karina Castellano, resaltó “que se vio el fruto de todo el trabajo que venimos realizando desde enero” por el bicampeonato conseguido. Afirmó que es muy reconfortable salir campeón con el Franjeado porque hasta este año no había obtenido ningún título en esta rama deportiva. </p>
</div></div>
</article>
<article id="post-165796" class="et_pb_post clearfix et_pb_blog_item_1_35 post-165796 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-partido-contra-paraguay-lo-toman-como-preparacion-afirma-periodista-mexicano/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-1.23.56-PM.jpeg" alt="El partido contra Paraguay “lo toman como preparación”, afirma periodista mexicano" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-partido-contra-paraguay-lo-toman-como-preparacion-afirma-periodista-mexicano/">El partido contra Paraguay “lo toman como preparación”, afirma periodista mexicano</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El periodista mexicano, Enrique Martínez, señaló que la selección Azteca considera el enfrentamiento contra Paraguay como “preparación” con miras a su participación en el Mundial de Qatar 2022. Apuntó que el conjunto mexicano necesita jugar contra los sudamericanos para saber cómo están de nivel. </p>
</div></div>
</article>
<article id="post-165763" class="et_pb_post clearfix et_pb_blog_item_1_36 post-165763 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/presentan-denuncia-contra-miguel-godoy-por-recaudacion-ilegal/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-12.04.30-PM.jpeg" alt="Presentan denuncia contra Miguel Godoy por recaudación ilegal" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/presentan-denuncia-contra-miguel-godoy-por-recaudacion-ilegal/">Presentan denuncia contra Miguel Godoy por recaudación ilegal</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La abogada especialista en Derechos Humanos, Diana Vargas, presentará hoy en la sede central del Ministerio Público una denuncia penal contra el Defensor del Pueblo Miguel Godoy. La denuncia refiere que ha cobrado compulsivamente en concepto de contribución de más de 4000 objetores de conciencia desde el 2019 a la fecha sin que la ley le habilite. </p>
</div></div>
</article>
<article id="post-165775" class="et_pb_post clearfix et_pb_blog_item_1_37 post-165775 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/comision-de-ddhh-convocara-a-defensor-del-pueblo-ante-denuncias-en-su-contra-anuncia-senador/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/Miguel-Angel-Godoy-defensor-del-pueblo.jpg" alt="Comisión de DDHH convocará a defensor del Pueblo ante denuncias en su contra, anuncia senador" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/comision-de-ddhh-convocara-a-defensor-del-pueblo-ante-denuncias-en-su-contra-anuncia-senador/">Comisión de DDHH convocará a defensor del Pueblo ante denuncias en su contra, anuncia senador</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Gilberto “Tony” Apuril explicó que la Comisión de Derechos Humanos de la Cámara Alta citará al Defensor del Pueblo, Miguel Godoy tras las denuncias de varios funcionarios por presuntas represalias y acoso sexual. Manifestó que la salida para el caso sería el juicio político. </p>
</div></div>
</article>
<article id="post-165769" class="et_pb_post clearfix et_pb_blog_item_1_38 post-165769 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/desconocen-paradero-de-carlos-granada-imputado-por-acoso-sexual-dice-abogado-de-comunicadoras/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-11.26.03-AM.jpeg" alt="Desconocen paradero de Carlos Granada imputado por acoso sexual, dice abogado de comunicadoras" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/desconocen-paradero-de-carlos-granada-imputado-por-acoso-sexual-dice-abogado-de-comunicadoras/">Desconocen paradero de Carlos Granada imputado por acoso sexual, dice abogado de comunicadoras</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Rodrigo Yódice, abogado patrocinante de las comunicadoras víctimas de acoso, manifestó que desconocen el paradero del exgerente de prensa Carlos Granada imputado por acoso sexual, coacción sexual y coacción. Sostuvo que la orden de detención del comunicador que dispusieron las fiscalas “no es efectiva”. </p>
</div></div>
</article>
<article id="post-165764" class="et_pb_post clearfix et_pb_blog_item_1_39 post-165764 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/caso-alexa-exigen-a-la-csjqueconfirme-sentencia-del-sacerdote-olmedo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/FDbKCSeWQAQlzQG-1536x863-1-1080x675.jpg" alt="Caso Alexa: Exigen a la CSJ que confirme sentencia del sacerdote ante posible extinción de la causa" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/FDbKCSeWQAQlzQG-1536x863-1-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/FDbKCSeWQAQlzQG-1536x863-1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-alexa-exigen-a-la-csjqueconfirme-sentencia-del-sacerdote-olmedo/">Caso Alexa: Exigen a la CSJ que confirme sentencia del sacerdote ante posible extinción de la causa</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Abogadas del Consultorio Jurídico Feminista que representan a Alexa Torres exigieron que la Corte Suprema de Justicia confirme la sentencia al sacerdote Silvestre Olmedo ante la posible extinción de la causa. “En septiembre se cumplen 6 años del hecho de acoso sexual que fue comprobado en un juicio oral y público”, dijo la abogada María José Durán. </p>
</div></div>
</article>
<article id="post-165759" class="et_pb_post clearfix et_pb_blog_item_1_40 post-165759 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/exfuncionaria-acusa-a-miguel-godoy-de-violar-derechos-humanos-y-de-acoso-sexual/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-10.03.18-AM.jpeg" alt="Exfuncionaria acusa a Miguel Godoy de violar derechos humanos y de acoso sexual" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/exfuncionaria-acusa-a-miguel-godoy-de-violar-derechos-humanos-y-de-acoso-sexual/">Exfuncionaria acusa a Miguel Godoy de violar derechos humanos y de acoso sexual</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ana Laura Rojas, exfuncionaria de la Defensoría del Pueblo de Caaguazú, denunció al titular de la institución Miguel Godoy de violar los derechos humanos y pedir sexo a mujeres que iban a su domicilio para cumplir la labor domestica. Acotó que ya estaba cansada de las arbitrariedades y por eso decidió hacerla pública. </p>
</div></div>
</article>
<article id="post-165757" class="et_pb_post clearfix et_pb_blog_item_1_41 post-165757 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cruzada-nacional-solicitara-nulidad-de-resoluciones-del-tei-de-la-concertacion-anuncia-payo-cubas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Paraguayo-Cubas.jpg" alt="Cruzada Nacional solicitará nulidad de resoluciones del TEI de la Concertación, anuncia Payo Cubas" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cruzada-nacional-solicitara-nulidad-de-resoluciones-del-tei-de-la-concertacion-anuncia-payo-cubas/">Cruzada Nacional solicitará nulidad de resoluciones del TEI de la Concertación, anuncia Payo Cubas</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El exsenador y precandidato a la Presidencia, Paraguayo Cubas manifestó que el Partido Cruzada Nacional sigue en la Concertación pese a presentar su salida de la coalición. Además anunció que la abogada, Yolanda Paredes solicitará la nulidad de todas las resoluciones del Tribunal Electoral Independiente de la Concertación. “Son dictadas con alevosía e incluyen cuestiones que no deben ser incluidas”, dijo. </p>
</div></div>
</article>
<article id="post-165780" class="et_pb_post clearfix et_pb_blog_item_1_42 post-165780 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/precandidatura-de-wiens-tiene-un-crecimiento-rapido-y-buena-aceptacion-afirma-brunetti/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Arnaldo-Wiens-1-1.jpg" alt="Precandidatura de Wiens tiene “un crecimiento rápido y buena aceptación”, afirma Brunetti" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/precandidatura-de-wiens-tiene-un-crecimiento-rapido-y-buena-aceptacion-afirma-brunetti/">Precandidatura de Wiens tiene “un crecimiento rápido y buena aceptación”, afirma Brunetti</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a la Vicepresidencia de la República, Juan Manuel Brunetti afirmó que la dupla con Arnoldo Wiens “se despegó” de la chapa presidencial de Honor Colorado en todos los sondeos de redes sociales. Además mencionó que la precandidatura del exministro de Obras Públicas está teniendo “un crecimiento rápido y buena aceptación”.</p>
</div></div>
</article>
<article id="post-165749" class="et_pb_post clearfix et_pb_blog_item_1_43 post-165749 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/sequia-en-el-chaco-15-000-familias-afectadas-por-la-situacion-en-boqueron-afirma-gobernador/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-9.24.59-AM-1080x675.jpeg" alt="Sequía en el Chaco: 15.000 familias afectadas por la situación en Boquerón, afirma gobernador" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-9.24.59-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-9.24.59-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/sequia-en-el-chaco-15-000-familias-afectadas-por-la-situacion-en-boqueron-afirma-gobernador/">Sequía en el Chaco: 15.000 familias afectadas por la situación en Boquerón, afirma gobernador</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El gobernador de Boquerón, Darío Medina, detalló que unas “15.000 familias son las afectadas” en el departamento por la sequía que viene azotando hace meses a la Región Occidental. Explicó que 152 provienen de comunidades indígenas, quienes aglutinan en total 9.000 de ellas. </p>
</div></div>
</article>
<article id="post-165750" class="et_pb_post clearfix et_pb_blog_item_1_44 post-165750 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cartes-declarara-de-forma-escrita-ante-la-cbi-afirma-su-abogado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Captura-de-pantalla-de-2022-08-05-18-47-41-1.png" alt="Cartes declarará de forma escrita ante la CBI, afirma su abogado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cartes-declarara-de-forma-escrita-ante-la-cbi-afirma-su-abogado/">Cartes declarará de forma escrita ante la CBI, afirma su abogado</a></h2>
<p class="post-meta"><span class="published">Ago 30, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Pedro Ovelar, representante legal del expresidente de la República Horacio Cartes sostuvo que su cliente declarará de forma escrita ante la CBI. Afirmó que su inasistencia física es justificada por la resolución del juez Raúl Florentín. </p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/millonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Ñanduti utiliza cookies de analítica anónimas y propias para su correcto funcionamiento y de publicidad. Nuestros socios pueden almacenar, compartir y gestionar datos para anuncios personalizados. Puedes aceptar o administrar tu configuración.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web, nuestro servicio y ofrecer publicidad personalizada.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">a:2:{s:4:"text";s:24:"Gestionar Consentimiento";s:4:"show";i:1;}</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">a:2:{s:4:"text";s:24:"Gestionar Consentimiento";s:4:"show";i:1;}</button>
</div><div id="audioigniter-164763" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=164763" data-display-track-no="true" data-reverse-track-order="false" data-display-tracklist-covers="true" data-display-active-cover="false" data-display-artist-names="false" data-display-buy-buttons="false" data-buy-buttons-target="true" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="true" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div>
<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet"><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c84d88d611ddd5707f5a90c25ef7a7c9' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/radio-station.js?ver=1655356748' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -14400; radio.timezone.code = 'UTC-4'; radio.timezone.utc = '-4'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.9.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.18.0' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"373c8684e9","timeline_nonce":"9321c39f62","blog_feed_nonce":"571f779c7c","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"30c271b14f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"178a511cb3","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"165976","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.18.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=c84d88d611ddd5707f5a90c25ef7a7c9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.18.0' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":true,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.9' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"125","version":"6.3.2","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"1","cookie_expiry":"365","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"35","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar {category} cookies y habilitar este contenido","css_file":"https:\/\/nanduti.com.py\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=125","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/nanduti.com.py\/opt-out-preferences\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/millonario-asalto-en-nemby-roban-g-21-millones-a-una-mujer\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.2' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/migrate.min.js?ver=6.3.2' id='cmplz-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=c84d88d611ddd5707f5a90c25ef7a7c9' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=c84d88d611ddd5707f5a90c25ef7a7c9' id='wp-mediaelement-js'></script>
<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK"></script>
<script data-category="functional">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){
	dataLayer.push(arguments);
}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

document.addEventListener("cmplz_fire_categories", function (e) {
	function gtag(){
		dataLayer.push(arguments);
	}
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});
});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {

	gtag('js', new Date());
	gtag('config', 'G-LTSBDMF1DK', {
		cookie_flags:'secure;samesite=none',
	
	});
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
</script><style id="et-builder-module-design-tb-77788-deferred-165976-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_2_tb_body h1,.et_pb_text_3_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style><script>(function(){var js = "window['__CF$cv$params']={r:'743ac64bde36824b',m:'tfwGzmMHlIHgcBJcehEIwVJKLtp4ybNZD1qkaf4si0k-1662001425-0-Ad6eMaLq5UDzudl+9YVOuZBcqfxf0ui/LoHskawoPIy1tewNmKfZ4CIsf1FRyhYv722/wErSawcbO1iRXwETnzMFwvn0YL4Y4f6gxDFDpIzh3jePeMpWb/hu6wbJgjj4JmOcaLZILB1OAxvPnSNehtrSNID3R/0rp/3g7eTBin0seYSG2Iq3rRVsG0X9gpOJbA==',s:[0x9e589bbd0b,0x7587135812],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
