<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#e2e2e2">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>Más de 5 toneladas de cocaína cae en Bélgica proveniente de Paraguay | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="&quot;Este es un caso que estamos siguiendo desde hace un largo tiempo. En realidad la carga sospechosa fue reportada por la Aduana de Paraguay a la Aduana de Bélgica. Le pedimos que revisen unos contenedores, le dimos los datos del importador, exportador y el despachante. Cuando llegó la carga nos avisaron que fue positivo el" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="google-site-verification=2En5mzyMQbu39qQIlAjvP7lXz3Ma4COU6rUd9yHS3Y0" />
<link rel="canonical" href="https://nanduti.com.py/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Más de 5 toneladas de cocaína cae en Bélgica proveniente de Paraguay | Ñanduti" />
<meta property="og:description" content="&quot;Este es un caso que estamos siguiendo desde hace un largo tiempo. En realidad la carga sospechosa fue reportada por la Aduana de Paraguay a la Aduana de Bélgica. Le pedimos que revisen unos contenedores, le dimos los datos del importador, exportador y el despachante. Cuando llegó la carga nos avisaron que fue positivo el" />
<meta property="og:url" content="https://nanduti.com.py/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2022/07/MGZJDQX5H5GZXHIDIAG4SWMKC4.jpg" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2022/07/MGZJDQX5H5GZXHIDIAG4SWMKC4.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="364" />
<meta property="article:published_time" content="2022-07-14T15:40:22+00:00" />
<meta property="article:modified_time" content="2022-07-14T15:40:48+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="Más de 5 toneladas de cocaína cae en Bélgica proveniente de Paraguay | Ñanduti" />
<meta name="twitter:description" content="&quot;Este es un caso que estamos siguiendo desde hace un largo tiempo. En realidad la carga sospechosa fue reportada por la Aduana de Paraguay a la Aduana de Bélgica. Le pedimos que revisen unos contenedores, le dimos los datos del importador, exportador y el despachante. Cuando llegó la carga nos avisaron que fue positivo el" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2022/07/MGZJDQX5H5GZXHIDIAG4SWMKC4.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario Más de 5 toneladas de cocaína cae en Bélgica proveniente de Paraguay del feed" href="https://nanduti.com.py/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay/feed/" />
<meta content="Extra v.4.17.6" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amazonpolly-css' href='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://nanduti.com.py/wp-content/themes/Extra/style.min.css?ver=4.17.6' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script data-service="addtoany" data-category="marketing" type="text/plain" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>

<script data-service="google-analytics" data-category="statistics" type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-187561427-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nanduti.com.py"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-187561427-1", {"anonymize_ip":true,"optimize_id":"OPT-TFDRZRF"});
gtag("config", "G-LTSBDMF1DK");
</script>

<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/160487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=160487' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fmas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fmas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<meta name="generator" content="Site Kit by Google 1.78.0" /><link rel='https://radiostation.pro/docs/api/' href='https://nanduti.com.py/wp-json/radio/' /><style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559" crossorigin="anonymous" type="text/javascript"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script><link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style><script nonce="abcd4645-a8f8-4d38-8f22-c5f153846344">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-160487 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-160495" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/veto-de-ley-de-la-electromovilidad-perjudicara-mas-al-futuro-medioambiente-apunta-eugenio-caje/">Veto de ley de la electromovilidad perjudicará más al f...</a>
</div>
<div id="et-trending-post-124484" class="et-trending-post">
<a href="https://nanduti.com.py/rociio/">Rociio</a>
</div>
<div id="et-trending-post-124539" class="et-trending-post">
<a href="https://nanduti.com.py/124539-2/"></a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-157986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157986"><a href="https://nanduti.com.py/programacion/">PROGRAMACION</a></li>
<li id="menu-item-160395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-160395"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">

<div class="etad">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559" crossorigin="anonymous"></script></div> </div>

<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Más de 5 toneladas de cocaína cae en Bélgica proveniente de Paraguay</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Incautan un cargamento de más de cinco toneladas de cocaína oculta entre bolsas de arroz en el puerto de Amberes, Bélgica. La droga fue enviada desde Paraguay. Julio Fernández, director de Aduanas afirmó que estaban investigando el caso desde hace tiempo y reportaron a las autoridades de Bélgica sobre dicha carga.
</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">Jul 14, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="770" height="364" src="https://nanduti.com.py/wp-content/uploads/2022/07/MGZJDQX5H5GZXHIDIAG4SWMKC4.jpg" alt="" title="MGZJDQX5H5GZXHIDIAG4SWMKC4" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/MGZJDQX5H5GZXHIDIAG4SWMKC4.jpg 770w, https://nanduti.com.py/wp-content/uploads/2022/07/MGZJDQX5H5GZXHIDIAG4SWMKC4-300x142.jpg 300w, https://nanduti.com.py/wp-content/uploads/2022/07/MGZJDQX5H5GZXHIDIAG4SWMKC4-768x363.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" class="wp-image-160488" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay/" data-a2a-title="Más de 5 toneladas de cocaína cae en Bélgica proveniente de Paraguay"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Fmas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay%2F&amp;linkname=M%C3%A1s%20de%205%20toneladas%20de%20coca%C3%ADna%20cae%20en%20B%C3%A9lgica%20proveniente%20de%20Paraguay" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Fmas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay%2F&amp;linkname=M%C3%A1s%20de%205%20toneladas%20de%20coca%C3%ADna%20cae%20en%20B%C3%A9lgica%20proveniente%20de%20Paraguay" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Fmas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay%2F&amp;linkname=M%C3%A1s%20de%205%20toneladas%20de%20coca%C3%ADna%20cae%20en%20B%C3%A9lgica%20proveniente%20de%20Paraguay" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label">Escuchá esta Noticia en Audio.</div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls controlsList="nodownload">
<source type="audio/mpeg" src="https://s3.us-east-1.amazonaws.com/audio-for-wordpress-45943722877b67467dd3f785baf10e7b768dab46/2022/07/amazon_polly_160487.mp3?version=1657813252">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"></div>
</td>
</tr>
</table><p><span style="font-weight: 400;">&#8220;Este es un caso que estamos siguiendo desde hace un largo tiempo. En realidad la carga sospechosa fue reportada por la Aduana de Paraguay a la Aduana de Bélgica. Le pedimos que revisen unos contenedores, le dimos los datos del importador, exportador y el despachante. Cuando llegó la carga nos avisaron que fue positivo el reporte. Viajamos al campo de operaciones en Amberes”, explicó.</span></p>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">No se tenía que filtrar la información pero se filtró en Europa y llegó a Paraguay. Fue un trabajo de inteligencia de la Aduana y ahora está a cargo de la Senad. También fue denunciado en su momento hace un tiempo en la Fiscalía”, refirió. </span></p>
<p><span style="font-weight: 400;">La incautación se realizó el 12 de junio sin embargo la información fue dada a conocer cuando los agentes aduaneros de Bélgica reportaron el decomiso. </span></p>
<p><span style="font-weight: 400;">El titular de la Aduanas señaló que </span><span style="font-weight: 400;">la droga iba oculta en bolsas de arroz.</span></p>
<p><iframe data-category="marketing" data-service="soundcloud" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://w.soundcloud.com/player/?url=https%3A//soundcloud.com/nanduti/julio-fernandez-mirando-lejos?utm_source=clipboard&amp;utm_medium=text&amp;utm_campaign=social_sharing&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=false&amp;show_reposts=false&amp;visual=false" data-deferlazy="1" src="about:blank" width="100%" height="auto" frameborder="no" scrolling="no"></iframe></p>
<br>More Entradas for Show: <a href="https://nanduti.com.py/show/mirando-lejos/#show-posts">Mirando Lejos</a>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-160495" class="et_pb_post clearfix et_pb_blog_item_0_0 post-160495 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/veto-de-ley-de-la-electromovilidad-perjudicara-mas-al-futuro-medioambiente-apunta-eugenio-caje/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/A3SJNPP7QNC5NDGBTWQUHIYY5Y-400x250.jpg" alt="Veto de ley de la electromovilidad perjudicará más al futuro medioambiente, apunta Eugenio Caje" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/A3SJNPP7QNC5NDGBTWQUHIYY5Y.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/07/A3SJNPP7QNC5NDGBTWQUHIYY5Y-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/veto-de-ley-de-la-electromovilidad-perjudicara-mas-al-futuro-medioambiente-apunta-eugenio-caje/">Veto de ley de la electromovilidad perjudicará más al futuro medioambiente, apunta Eugenio Caje</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El vocero de la Asociación de Importadores y Comerciantes del Paraguay (Asimcopar), Eugenio Caje, cuestionó el veto de la ley de electromovilidad. Señaló que es un retroceso al cambio tecnológico y que podría repercutir al medioambiente que tendrán las futuras generaciones. </p>
</div></div>
</article>
<article id="post-160496" class="et_pb_post clearfix et_pb_blog_item_0_1 post-160496 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/control-de-tabacaleras-y-clubes-deportivoscomo-seprelad-acompanaremos-lo-que-ejecutivo-determine/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/carmen_marin-400x250.jpg" alt="Control de tabacaleras y clubes deportivos:“Como Seprelad acompañaremos lo que Ejecutivo determine”" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/carmen_marin.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/07/carmen_marin-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/control-de-tabacaleras-y-clubes-deportivoscomo-seprelad-acompanaremos-lo-que-ejecutivo-determine/">Control de tabacaleras y clubes deportivos:“Como Seprelad acompañaremos lo que Ejecutivo determine”</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Carmen Pereira, viceministra de la Secretaría de Prevención de Lavado de Dinero o Bienes (SEPRELAD) se refirió al proyecto de Ley que pretende someter a clubes deportivos y tabacaleras a control de la institución y manifestó que deben realizar un estudio sectorial si promulgan la propuesta. “Como Seprelad vamos acompañar lo que el Congreso y el Ejecutivo determine”, afirmó.</p>
</div></div>
</article>
<article id="post-160492" class="et_pb_post clearfix et_pb_blog_item_0_2 post-160492 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/confirman-que-hermano-de-kelembu-miranda-pertenece-a-un-grupo-de-secuestradores/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-1.33.40-PM-400x250.jpeg" alt="Confirman que hermano de Kelembu Miranda pertenece a un grupo de secuestradores" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-1.33.40-PM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-1.33.40-PM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/confirman-que-hermano-de-kelembu-miranda-pertenece-a-un-grupo-de-secuestradores/">Confirman que hermano de Kelembu Miranda pertenece a un grupo de secuestradores</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El jefe antisecuestros de la Policía Nacional, Nimio Cardozo, señaló que la aprehensión de Moisés Miranda, hermano de Kelembu, se dio tras varias investigaciones y detenciones de otras personas. El mismo fue detenido en una zona comercial de Ciudad del Este.</p>
</div></div>
</article>
<article id="post-160483" class="et_pb_post clearfix et_pb_blog_item_0_3 post-160483 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/hallan-cadaver-en-villa-hayes-ciudadano-boliviano-seria-exyerno-de-la-exalcaldesa-de-santa-cruz/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-9.12.26-AM-400x250.jpeg" alt="Hallan cadáver en Villa Hayes: Ciudadano boliviano sería exyerno de la exalcaldesa de Santa Cruz" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-9.12.26-AM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-9.12.26-AM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/hallan-cadaver-en-villa-hayes-ciudadano-boliviano-seria-exyerno-de-la-exalcaldesa-de-santa-cruz/">Hallan cadáver en Villa Hayes: Ciudadano boliviano sería exyerno de la exalcaldesa de Santa Cruz</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este miércoles se encontró un cadáver en estado de descomposición en Villa Hayes y las autoridades presumieron que se trataría del ciudadano boliviano, José Dorado, quien se encuentra desaparecido desde el 7 de julio. El periodista boliviano, Fernando Eid afirmó que Dorado es el exyerno de la exalcaldesa de Santa Cruz de la Sierra.</p>
</div></div>
</article>
<article id="post-160480" class="et_pb_post clearfix et_pb_blog_item_0_4 post-160480 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/supuesto-matricidio-abren-investigacion-interna-en-hospital-regional-de-paraguari/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/JI3XXI7IUZBSJAAQOMAKIKAWQM-400x250.jpg" alt="Supuesto matricidio: Abren investigación interna en Hospital Regional de Paraguarí" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/JI3XXI7IUZBSJAAQOMAKIKAWQM.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/07/JI3XXI7IUZBSJAAQOMAKIKAWQM-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/supuesto-matricidio-abren-investigacion-interna-en-hospital-regional-de-paraguari/">Supuesto matricidio: Abren investigación interna en Hospital Regional de Paraguarí</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor César Benítez, director del Hospital Regional de Paraguarí, confirmó que se procedió a la apertura de una investigación interna en el nosocomio debido al caso del supuesto matricidio. Explicó que se tomó esta medida ya que se puso en dudas el diagnostico por lo cual se busca determinar si se obró de forma correcta. </p>
</div></div>
</article>
<article id="post-160475" class="et_pb_post clearfix et_pb_blog_item_0_5 post-160475 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/circuito-cerrado-mostraria-el-supuesto-abuso-sexual-de-ninos-en-colegio-de-fernando-de-la-mora/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/abuso-imagen-referencial-400x250.jpg" alt="Circuito cerrado mostraría el supuesto abuso sexual de niños en colegio de Fernando de la Mora" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/abuso-imagen-referencial.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/07/abuso-imagen-referencial-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/circuito-cerrado-mostraria-el-supuesto-abuso-sexual-de-ninos-en-colegio-de-fernando-de-la-mora/">Circuito cerrado mostraría el supuesto abuso sexual de niños en colegio de Fernando de la Mora</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La madre de una de las supuestas víctimas del caso de abuso sexual en un colegio de Fernando de la Mora, informó que en imágenes de circuito cerrado se pudo constatar que ambos menores salieron del aula shockeados en busca de ayuda tras ser presuntamente manoseados por cuatro niños y dos niñas. </p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-160495" class="et_pb_post clearfix et_pb_blog_item_1_0 post-160495 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/veto-de-ley-de-la-electromovilidad-perjudicara-mas-al-futuro-medioambiente-apunta-eugenio-caje/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/A3SJNPP7QNC5NDGBTWQUHIYY5Y.jpg" alt="Veto de ley de la electromovilidad perjudicará más al futuro medioambiente, apunta Eugenio Caje" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/veto-de-ley-de-la-electromovilidad-perjudicara-mas-al-futuro-medioambiente-apunta-eugenio-caje/">Veto de ley de la electromovilidad perjudicará más al futuro medioambiente, apunta Eugenio Caje</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El vocero de la Asociación de Importadores y Comerciantes del Paraguay (Asimcopar), Eugenio Caje, cuestionó el veto de la ley de electromovilidad. Señaló que es un retroceso al cambio tecnológico y que podría repercutir al medioambiente que tendrán las futuras generaciones. </p>
</div></div>
</article>
<article id="post-160496" class="et_pb_post clearfix et_pb_blog_item_1_1 post-160496 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/control-de-tabacaleras-y-clubes-deportivoscomo-seprelad-acompanaremos-lo-que-ejecutivo-determine/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/carmen_marin-1080x675.jpg" alt="Control de tabacaleras y clubes deportivos:“Como Seprelad acompañaremos lo que Ejecutivo determine”" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/carmen_marin-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/carmen_marin-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/control-de-tabacaleras-y-clubes-deportivoscomo-seprelad-acompanaremos-lo-que-ejecutivo-determine/">Control de tabacaleras y clubes deportivos:“Como Seprelad acompañaremos lo que Ejecutivo determine”</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Carmen Pereira, viceministra de la Secretaría de Prevención de Lavado de Dinero o Bienes (SEPRELAD) se refirió al proyecto de Ley que pretende someter a clubes deportivos y tabacaleras a control de la institución y manifestó que deben realizar un estudio sectorial si promulgan la propuesta. “Como Seprelad vamos acompañar lo que el Congreso y el Ejecutivo determine”, afirmó.</p>
</div></div>
</article>
<article id="post-160492" class="et_pb_post clearfix et_pb_blog_item_1_2 post-160492 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/confirman-que-hermano-de-kelembu-miranda-pertenece-a-un-grupo-de-secuestradores/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-1.33.40-PM-739x675.jpeg" alt="Confirman que hermano de Kelembu Miranda pertenece a un grupo de secuestradores" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/confirman-que-hermano-de-kelembu-miranda-pertenece-a-un-grupo-de-secuestradores/">Confirman que hermano de Kelembu Miranda pertenece a un grupo de secuestradores</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El jefe antisecuestros de la Policía Nacional, Nimio Cardozo, señaló que la aprehensión de Moisés Miranda, hermano de Kelembu, se dio tras varias investigaciones y detenciones de otras personas. El mismo fue detenido en una zona comercial de Ciudad del Este.</p>
</div></div>
</article>
<article id="post-160483" class="et_pb_post clearfix et_pb_blog_item_1_3 post-160483 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hallan-cadaver-en-villa-hayes-ciudadano-boliviano-seria-exyerno-de-la-exalcaldesa-de-santa-cruz/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-9.12.26-AM-540x675.jpeg" alt="Hallan cadáver en Villa Hayes: Ciudadano boliviano sería exyerno de la exalcaldesa de Santa Cruz" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hallan-cadaver-en-villa-hayes-ciudadano-boliviano-seria-exyerno-de-la-exalcaldesa-de-santa-cruz/">Hallan cadáver en Villa Hayes: Ciudadano boliviano sería exyerno de la exalcaldesa de Santa Cruz</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este miércoles se encontró un cadáver en estado de descomposición en Villa Hayes y las autoridades presumieron que se trataría del ciudadano boliviano, José Dorado, quien se encuentra desaparecido desde el 7 de julio. El periodista boliviano, Fernando Eid afirmó que Dorado es el exyerno de la exalcaldesa de Santa Cruz de la Sierra.</p>
</div></div>
</article>
<article id="post-160480" class="et_pb_post clearfix et_pb_blog_item_1_4 post-160480 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/supuesto-matricidio-abren-investigacion-interna-en-hospital-regional-de-paraguari/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/JI3XXI7IUZBSJAAQOMAKIKAWQM.jpg" alt="Supuesto matricidio: Abren investigación interna en Hospital Regional de Paraguarí" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/supuesto-matricidio-abren-investigacion-interna-en-hospital-regional-de-paraguari/">Supuesto matricidio: Abren investigación interna en Hospital Regional de Paraguarí</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor César Benítez, director del Hospital Regional de Paraguarí, confirmó que se procedió a la apertura de una investigación interna en el nosocomio debido al caso del supuesto matricidio. Explicó que se tomó esta medida ya que se puso en dudas el diagnostico por lo cual se busca determinar si se obró de forma correcta. </p>
</div></div>
</article>
<article id="post-160475" class="et_pb_post clearfix et_pb_blog_item_1_5 post-160475 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/circuito-cerrado-mostraria-el-supuesto-abuso-sexual-de-ninos-en-colegio-de-fernando-de-la-mora/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/abuso-imagen-referencial.jpg" alt="Circuito cerrado mostraría el supuesto abuso sexual de niños en colegio de Fernando de la Mora" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/circuito-cerrado-mostraria-el-supuesto-abuso-sexual-de-ninos-en-colegio-de-fernando-de-la-mora/">Circuito cerrado mostraría el supuesto abuso sexual de niños en colegio de Fernando de la Mora</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La madre de una de las supuestas víctimas del caso de abuso sexual en un colegio de Fernando de la Mora, informó que en imágenes de circuito cerrado se pudo constatar que ambos menores salieron del aula shockeados en busca de ayuda tras ser presuntamente manoseados por cuatro niños y dos niñas. </p>
</div></div>
</article>
<article id="post-160464" class="et_pb_post clearfix et_pb_blog_item_1_6 post-160464 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/luifer-renuncia-al-oficialismoes-un-patron-de-sus-actuaciones-politicas-afirma-mauricio-espinola/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/mauricio-2-1.jpg" alt="LuiFer renuncia al oficialismo:“Es un patrón de sus actuaciones políticas” afirma Mauricio Espínola" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/luifer-renuncia-al-oficialismoes-un-patron-de-sus-actuaciones-politicas-afirma-mauricio-espinola/">LuiFer renuncia al oficialismo:“Es un patrón de sus actuaciones políticas” afirma Mauricio Espínola</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El secretario privado adjunto de la Presidencia de la República, Mauricio Espínola manifestó que la renuncia del concejal Luis Fernando Bernal al movimiento Fuerza Republicana “es un patrón de comportamiento frecuente en sus actuaciones políticas”. El mismo se suma a Honor Colorado y era jefe de campaña en la capital del oficialismo. </p>
</div></div>
</article>
<article id="post-160451" class="et_pb_post clearfix et_pb_blog_item_1_7 post-160451 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/matricidio-en-paraguari-imputan-a-hermanas-y-se-exponen-a-mas-de-30-anos-de-carcel/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/fiscal-768x675.jpg" alt="Matricidio en Paraguarí: Imputan a hermanas y se exponen a más de 30 años de cárcel" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/matricidio-en-paraguari-imputan-a-hermanas-y-se-exponen-a-mas-de-30-anos-de-carcel/">Matricidio en Paraguarí: Imputan a hermanas y se exponen a más de 30 años de cárcel</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal Alfredo Manzur, confirmó que las hermanas Lorena y Laura Verón Giménez fueron imputadas por los hechos punibles de homicidio doloso, agravado y violencia familiar. Ambas aparecen como presuntas autoras de la muerte de su madre en la ciudad de Paraguarí. </p>
</div></div>
</article>
<article id="post-160443" class="et_pb_post clearfix et_pb_blog_item_1_8 post-160443 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/buscan-prevenir-que-no-haya-lavado-de-dinero-en-clubes-deportivos-y-tabacaleras-afirma-diputada/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Vallejo-Rocio-Diputados-e1543398940174-1.jpg" alt="Buscan prevenir que no haya lavado de dinero en clubes deportivos y tabacaleras, afirma diputada" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/Vallejo-Rocio-Diputados-e1543398940174-1-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/06/Vallejo-Rocio-Diputados-e1543398940174-1-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/buscan-prevenir-que-no-haya-lavado-de-dinero-en-clubes-deportivos-y-tabacaleras-afirma-diputada/">Buscan prevenir que no haya lavado de dinero en clubes deportivos y tabacaleras, afirma diputada</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La diputada Rocío Vallejo, señaló que con la aprobación de la ley que obliga a clubes deportivos y tabacaleras a ser sujetos de control antilavado, lo que se busca es prevenir que sus actividades no estén ligadas al negocio ilícito. Acotó que se dio en un escenario candente este miércoles en el Congreso Nacional. </p>
</div></div>
</article>
<article id="post-160445" class="et_pb_post clearfix et_pb_blog_item_1_9 post-160445 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hallan-cadaver-en-villa-hayes-99-se-trataria-del-ciudadano-boliviano-afirma-forense/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-9.12.27-AM-540x675.jpeg" alt="Hallan cadáver en Villa Hayes: 99% se trataría del ciudadano boliviano, afirma forense" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hallan-cadaver-en-villa-hayes-99-se-trataria-del-ciudadano-boliviano-afirma-forense/">Hallan cadáver en Villa Hayes: 99% se trataría del ciudadano boliviano, afirma forense</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Silvio Chirife, médico Forense, afirmó que en un 99% se trataría del ciudadano boliviano reportado como desaparecido desde el pasado 7 de julio. Explicó que en horas de la tarde se procederá a realizar la autopsia. El cuerpo se encontraba en avanzado estado de putrefacción. </p>
</div></div>
</article>
<article id="post-160456" class="et_pb_post clearfix et_pb_blog_item_1_10 post-160456 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/residentes-no-pueden-realizar-operaciones-sin-supervision-afirma-titular-del-circulo-de-medicos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-10.05.10-AM.jpeg" alt="Residentes no pueden realizar operaciones sin supervisión, afirma titular del Círculo de Médicos" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/residentes-no-pueden-realizar-operaciones-sin-supervision-afirma-titular-del-circulo-de-medicos/">Residentes no pueden realizar operaciones sin supervisión, afirma titular del Círculo de Médicos</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Jorge Rodas, presidente del Círculo Paraguayo de Médicos, sostuvo que los médicos residentes no pueden realizar ninguna intervención quirúrgica sin supervisión de un médico especialista. &#8220;Los residentes son médicos en formación y no tienen el registro profesional de la especialidad”, aseveró.</p>
</div></div>
</article>
<article id="post-160440" class="et_pb_post clearfix et_pb_blog_item_1_11 post-160440 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/policia-dispara-en-la-pierna-a-joven-que-intentaba-robar-cables-de-autos-de-un-deposito-fiscal/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Cable-y-mochila.jpeg" alt="Policía dispara en la pierna a joven que intentaba robar cables de autos de un deposito fiscal" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/policia-dispara-en-la-pierna-a-joven-que-intentaba-robar-cables-de-autos-de-un-deposito-fiscal/">Policía dispara en la pierna a joven que intentaba robar cables de autos de un deposito fiscal</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Gustavo Moreno, Subjefe de la Comisaría 1° de San Lorenzo, detalló que un hombre intentó robar cables de varios automóviles en el depósito de la Fiscalía. El policía a cargo de resguardar el lugar se percató de lo ocurrido y lo hirió con un balazo en la pierna, el mismo tenía en su poder un machetillo y una mochila ya con lo hurtado de los diferentes vehículos. </p>
</div></div>
</article>
<article id="post-160436" class="et_pb_post clearfix et_pb_blog_item_1_12 post-160436 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/accidente-de-transito-mujer-choca-contra-una-columna-de-la-ande-sobre-la-avenida-eusebio-ayala/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-6.56.59-AM-1080x675.jpeg" alt="Accidente de transito: Mujer choca contra una columna de la ANDE sobre la avenida Eusebio Ayala" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-6.56.59-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-6.56.59-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/accidente-de-transito-mujer-choca-contra-una-columna-de-la-ande-sobre-la-avenida-eusebio-ayala/">Accidente de transito: Mujer choca contra una columna de la ANDE sobre la avenida Eusebio Ayala</a></h2>
<p class="post-meta"><span class="published">Jul 14, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario principal José Santacruz, jefe de la Comisaría 11 Metropolitana, señaló que<br />
una mujer perdió el control de su vehículo y embistió contra una columna de la ANDE sobre la avenida Eusebio Ayala. La misma fue auxiliada y llevada al Hospital del Trauma, tuvo lesiones que aparentemente no revisten gravedad. </p>
</div></div>
</article>
<article id="post-160425" class="et_pb_post clearfix et_pb_blog_item_1_13 post-160425 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/matricidio-en-paraguari-mputan-a-hermanas-por-homicidio-doloso/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/293451767_353218683659174_2564599400069951069_n-900x675.jpg" alt="Matricidio en Paraguarí: Imputan a hermanas por homicidio doloso" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/matricidio-en-paraguari-mputan-a-hermanas-por-homicidio-doloso/">Matricidio en Paraguarí: Imputan a hermanas por homicidio doloso</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal  Alfredo Ramos Manzur imputó a las dos hijas de la mujer que fue brutalmente asesinada en Paraguarí. Ambas están sindicadas de haber acabado con la vida de su madre. Se pudo constatar que la presunta víctima tenía fracturadas 6 costillas del lado izquierdo y 4 del lado derecho, además de un probable traumatismo de cráneo como resultado preliminar de la autopsia.</p>
</div></div>
</article>
<article id="post-160422" class="et_pb_post clearfix et_pb_blog_item_1_14 post-160422 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/habilitan-canales-de-denuncias-por-discriminacion-a-personas-con-vih/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-de-las-denuncias-1080x675.jpeg" alt="Habilitan canales de denuncias por discriminación a personas con VIH" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-de-las-denuncias-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-de-las-denuncias-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/habilitan-canales-de-denuncias-por-discriminacion-a-personas-con-vih/">Habilitan canales de denuncias por discriminación a personas con VIH</a></h2>

<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Centro de Consejería y Denuncias de VIH/SIDA y Derechos Humanos de la Red de ONG de VIH habilitó canales de comunicación confidenciales para ofrecer asesoramiento y orientación gratuita, al igual que recibir denuncias de discriminación y violación de derechos de personas afectadas por el VIH, poblaciones claves y población general afectada por VIH/SIDA.</p>
</div></div>
</article>
<article id="post-160417" class="et_pb_post clearfix et_pb_blog_item_1_15 post-160417 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/como-le-voy-a-denunciar-a-mis-hijas-decia-madre-asesinada-ante-constante-maltrato-segun-vecina/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-4.58.04-PM-1032x675.jpeg" alt="“Cómo le voy a denunciar a mis hijas”, decía madre asesinada ante constante maltrato, según vecina" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/como-le-voy-a-denunciar-a-mis-hijas-decia-madre-asesinada-ante-constante-maltrato-segun-vecina/">“Cómo le voy a denunciar a mis hijas”, decía madre asesinada ante constante maltrato, según vecina</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Edith Benítez, vecina de la víctima de presunto matricidio en Paraguarí, manifestó que la madre supuestamente recibía constante violencia por parte de sus dos hijas, sin embargo que la mujer nunca se animó a denunciarlas porque no quería que sufran.</p>
</div></div>
</article>
<article id="post-160392" class="et_pb_post clearfix et_pb_blog_item_1_16 post-160392 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hija-de-don-ramo-amudio-desmiente-a-bataglia-en-ningun-momento-se-acerco/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Don-Samudio.jpg" alt="Hija de don Ramón Samudio desmiente a Bataglia: “En ningún momento se acercó”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hija-de-don-ramo-amudio-desmiente-a-bataglia-en-ningun-momento-se-acerco/">Hija de don Ramón Samudio desmiente a Bataglia: “En ningún momento se acercó”</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Natalia Samudio, hija de don Ramón Samudio, desmintió que la familia haya mantenido una reunión con el presidente del IPS, Vicente Bataglia, tras la amputación presuntamente errónea de la pierna de su padre en la previsional. Dijo que fueron llamados por la Junta Médica de la institución, pero que el presidente en ningún momento se acercó a conversar con los familiares.</p>
</div></div>
</article>
<article id="post-160408" class="et_pb_post clearfix et_pb_blog_item_1_17 post-160408 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/matricidio-en-paraguari-hallaron-cerca-de-8-costillas-fracturadas-y-la-muerte-fue-violenta/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/01/asesinato-muerte-1080x670.jpg" alt="Matricidio en Paraguarí: Hallaron cerca de 8 costillas fracturadas y la muerte fue “violenta”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/matricidio-en-paraguari-hallaron-cerca-de-8-costillas-fracturadas-y-la-muerte-fue-violenta/">Matricidio en Paraguarí: Hallaron cerca de 8 costillas fracturadas y la muerte fue “violenta”</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El médico forense, Félix Colman, reveló que tras la autopsia practicada al cuerpo de la mujer que presuntamente fue asesinada por sus dos hijas en paraguarí, se pudo comprobar que tenía fracturada cerca de 8 costillas. La causa de muerte es traumatismo cerrado de tórax y no infarto de miocardio tipo 3, como informaron desde el Hospital de Paraguarí.</p>
</div></div>
</article>
<article id="post-160406" class="et_pb_post clearfix et_pb_blog_item_1_18 post-160406 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/no-deben-usar-la-pierna-de-don-samudio-para-evaluar-gestion-de-presidente-de-ips-afirma-diputado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Don-Samudio.jpg" alt="Hija de don Ramón Samudio desmiente a Bataglia: “En ningún momento se acercó”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-deben-usar-la-pierna-de-don-samudio-para-evaluar-gestion-de-presidente-de-ips-afirma-diputado/">“No deben usar la pierna de don Samudio para evaluar gestión de presidente de IPS”, afirma diputado</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El diputado Ever Noguera afirmó que “no se tendría que haber usado la pierna de don Ramón Samudio para investigar la gestión de compra del presidente de IPS”. Sostuvo que existe una falta de sensibilidad ya que se utilizó el caso con el fin de golpear al presidente de la República, Mario Abdo Benítez a través de uno de sus hombres de confianza. </p>
</div></div>
</article>
<article id="post-160398" class="et_pb_post clearfix et_pb_blog_item_1_19 post-160398 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/mario-abdo-se-expone-a-un-juicio-politico-si-no-destituye-a-titular-de-ips-afirma-diputado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/07/mario-abdo.png" alt="Mario Abdo se expone a un juicio político si no destituye a titular de IPS, afirma diputado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/mario-abdo-se-expone-a-un-juicio-politico-si-no-destituye-a-titular-de-ips-afirma-diputado/">Mario Abdo se expone a un juicio político si no destituye a titular de IPS, afirma diputado</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El diputado Eusebio Alvarenga afirmó que podría darse el voto censura al titular de IPS, Vicente Bataglia durante la interpelación. Sostuvo que el presidente de la República, Mario Abdo Benítez se expondría a un juicio político si de manera caprichosa no remueve del cargo a Bataglia tras la decisión de los parlamentarios. </p>
</div></div>
</article>
<article id="post-160377" class="et_pb_post clearfix et_pb_blog_item_1_20 post-160377 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hallan-cadaver-de-un-hombre-que-se-habria-suicidado-en-un-vehiculo-en-hernandarias/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-2.56.48-PM-1-1080x675.jpeg" alt="Hallan cadáver de un hombre que se habría suicidado en un vehículo en Hernandarias" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-2.56.48-PM-1-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-2.56.48-PM-1-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hallan-cadaver-de-un-hombre-que-se-habria-suicidado-en-un-vehiculo-en-hernandarias/">Hallan cadáver de un hombre que se habría suicidado en un vehículo en Hernandarias</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El cadáver de un hombre fue encontrado en la mañana de este miércoles, en la ciudad de Hernandarias. El comisario Gabriel Rivas mencionó que personal policial encontró el cuerpo ensangrentado dentro del rodado. Además refirió que uno de los hijos manifestó que el hombre venía arrastrando problemas emocionales por lo que se trataría de un suicidio.</p>
</div></div>
</article>
<article id="post-160381" class="et_pb_post clearfix et_pb_blog_item_1_21 post-160381 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/oms-advierte-que-el-covid-sigue-siendo-una-emergencia-internacional-esta-lejos-de-terminar/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Covid-Positivo.jpg" alt="OMS advierte que el COVID sigue siendo una emergencia internacional: “Está lejos de terminar”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/oms-advierte-que-el-covid-sigue-siendo-una-emergencia-internacional-esta-lejos-de-terminar/">OMS advierte que el COVID sigue siendo una emergencia internacional: “Está lejos de terminar”</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Comité de Emergencia del Reglamento Sanitario Internacional de la Organización Mundial de la Salud (OMS) ha acordado, en una reunión mantenida el pasado viernes, seguir considerando al coronavirus como una emergencia de salud pública de preocupación internacional.</p>
</div></div>
</article>
<article id="post-160361" class="et_pb_post clearfix et_pb_blog_item_1_22 post-160361 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/junior-barreto-no-ira-cerro-porteno-y-seguira-jugando-en-general-caballero/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Junior-Barreto.jpeg" alt="Junior Barreto no irá Cerro Porteño y seguirá jugando en General Caballero" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/junior-barreto-no-ira-cerro-porteno-y-seguira-jugando-en-general-caballero/">Junior Barreto no irá Cerro Porteño y seguirá jugando en General Caballero</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El representante de Junior Barreto, Fredy Soto, confirmó que habló con gente de Cerro Porteño para ver si había posibilidad de que recale en el Azulgrana. El empresario explicó que decidieron quedarse en General Caballero por agradecimiento a pesar de las diferentes propuestas que recibió sobre el defensor. </p>
</div></div>
</article>
<article id="post-160356" class="et_pb_post clearfix et_pb_blog_item_1_23 post-160356 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/exportan-por-primera-vez-60-000-kilos-de-cedron-paraguayo-a-mexico/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Cedron-Paraguay.jpg" alt="Exportan por primera vez 60.000 kilos de cedrón paraguayo a México" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/exportan-por-primera-vez-60-000-kilos-de-cedron-paraguayo-a-mexico/">Exportan por primera vez 60.000 kilos de cedrón paraguayo a México</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Eduardo Duarte, uno de los cedroneros de San Pedro del Ycuamandiyu, resaltó que lograron enviar más de 60.000 kilos de cedrón a México en estos días. Explicó que son más de 250 familias los que trabajan en esta actividad y que esperan enviar en un próximo viaje otros 100.000 kilos. </p>
</div></div>
</article>
<article id="post-160355" class="et_pb_post clearfix et_pb_blog_item_1_24 post-160355 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-entrevistasx-destacados category-policiales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/no-le-cuenten-nada-a-mi-hijo-pidio-la-mujer-que-habria-sido-victima-de-matricidio/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-6.58.12-AM-1-1-1032x675.jpeg" alt="“No le cuenten nada a mi hijo”, pidió la mujer que habría sido víctima de matricidio" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-le-cuenten-nada-a-mi-hijo-pidio-la-mujer-que-habria-sido-victima-de-matricidio/">“No le cuenten nada a mi hijo”, pidió la mujer que habría sido víctima de matricidio</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal Alfredo Ramos Mansur, dijo que la víctima fatal del supuesto matricidio ocurrido en Paraguarí, había dicho a las vecinas antes de ser trasladada al centro asistencial, donde se confirmó su deceso, que no le mencionen nada de la pelea con sus familiares a su hijo, quien es abogado y trabaja en el Poder Judicial. </p>
</div></div>
</article>
<article id="post-160351" class="et_pb_post clearfix et_pb_blog_item_1_25 post-160351 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/buses-electricos-significan-una-posible-salida-a-la-variacion-del-pasaje-afirma-concejal/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/4ZITBSPQIRBWPLIGOVTEZQPLEM.jpeg" alt="“Buses eléctricos significan una posible salida a la variación del pasaje”, afirma concejal" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/buses-electricos-significan-una-posible-salida-a-la-variacion-del-pasaje-afirma-concejal/">“Buses eléctricos significan una posible salida a la variación del pasaje”, afirma concejal</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Pablo Callizo, concejal de Asunción cuestionó la decisión del Gobierno de vetar la ley de electromovilidad. Sostuvo que dicha propuesta era importante para la ciudadanía ya que los buses eléctricos significan una posible salida a la variación del pasaje con respecto al combustible. &#8220;Ahora queda nuevamente en cancha del Congreso”, dijo. </p>
</div></div>
</article>
<article id="post-160346" class="et_pb_post clearfix et_pb_blog_item_1_26 post-160346 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/buscan-encontrar-la-radiografia-exacta-de-como-se-lava-el-dinero-sucio-en-paraguay-afirma-querey/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Jorge-Qurey.jpg" alt="Buscan encontrar la radiografía exacta de cómo se lava el dinero sucio en Paraguay, afirma Querey" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/buscan-encontrar-la-radiografia-exacta-de-como-se-lava-el-dinero-sucio-en-paraguay-afirma-querey/">Buscan encontrar la radiografía exacta de cómo se lava el dinero sucio en Paraguay, afirma Querey</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Jorge Querey, que preside la Comisión Bicameral de Lavado, explicó que están recabando datos y realizando estudios pertinentes para captar cómo se lava el dinero en Paraguay sin levantar sospechas algunas. </p>
</div></div>
</article>
<article id="post-160335" class="et_pb_post clearfix et_pb_blog_item_1_27 post-160335 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/decidiran-en-la-apf-las-confirmaciones-y-los-detalles-de-la-regla-del-sub-19-y-los-5-cambios/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/APF.jpg" alt="Decidirán en la APF las confirmaciones y los detalles de la regla del Sub 19 y los 5 cambios" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/decidiran-en-la-apf-las-confirmaciones-y-los-detalles-de-la-regla-del-sub-19-y-los-5-cambios/">Decidirán en la APF las confirmaciones y los detalles de la regla del Sub 19 y los 5 cambios</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El delegado y directivo de Olimpia, Julio Jimènez, acotó que desde las 12:30 horas se reunirán los represetantes de los clubes en la APF para definir la implentación o no de los 5 cambios desde el torneo Clausura y los detalles definitorios sobre la regla del Sub 19. En las próximas horas habrá más detalles, apuntó. </p>
</div></div>
</article>
<article id="post-160328" class="et_pb_post clearfix et_pb_blog_item_1_28 post-160328 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
 <a href="https://nanduti.com.py/un-cazador-fallece-tras-aparentemente-caer-en-su-propia-trampa-en-canindeyu/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-11.45.36-AM-958x675.jpeg" alt="Un cazador fallece tras aparentemente caer en su propia trampa en Canindeyú" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/un-cazador-fallece-tras-aparentemente-caer-en-su-propia-trampa-en-canindeyu/">Un cazador fallece tras aparentemente caer en su propia trampa en Canindeyú</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un hombre que se dedicaba a la caza falleció tras aparentemente pisar el caza bobo que había preparado en una zona boscosa en Canindeyú. El comisario Leonor Barrios mencionó que sus familiares lo encontraron ensangrentado y señaló que el arma se habría disparado accidentalmente. “La causa de muerte fue por herida de arma de fuego”, dijo. </p>
</div></div>
</article>
<article id="post-160323" class="et_pb_post clearfix et_pb_blog_item_1_29 post-160323 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/bataglia-sobre-ido-de-destitucion-volvere-a-consultorio-junto-a-mis-miles-de-pacientes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Vicente-Bataglia.jpg" alt="Bataglia sobre pedido de su destitución: “Volveré a consultorio junto a mis miles de pacientes”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/bataglia-sobre-ido-de-destitucion-volvere-a-consultorio-junto-a-mis-miles-de-pacientes/">Bataglia sobre pedido de su destitución: “Volveré a consultorio junto a mis miles de pacientes”</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Vicente Bataglia, presidente de IPS, se refirió al pedido de destitución que legisladores presentaron en su contra y afirmó que no hay inconvenientes ya que regresará a consultorio “a dar el gusto a mis miles pacientes”. Sostuvo que la solicitud de ser apartado del cargo es resultado de las “contiendas políticas”. </p>
</div></div>
</article>
<article id="post-160320" class="et_pb_post clearfix et_pb_blog_item_1_30 post-160320 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/no-habra-problemas-si-la-gente-desea-salir-del-padron-nacional-sostiene-guillermo-ferreiro/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/padron-nacional.jpg" alt="No habrá problemas si la gente desea salir del Padrón Nacional, sostiene Guillermo Ferreiro" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/padron-nacional-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/07/padron-nacional-560x350.jpg 560w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-habra-problemas-si-la-gente-desea-salir-del-padron-nacional-sostiene-guillermo-ferreiro/">No habrá problemas si la gente desea salir del Padrón Nacional, sostiene Guillermo Ferreiro</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente del Partido Revolucionario Febrerista (PRF), Guillermo Ferreiro, indicó que todo aquel que quiera salir del Padrón Nacional lo podrá hacer presentando una nota de exclusión. Señaló que esto siempre acontece, solo que desde la ANR nunca lo hicieron y por ello tanto jueces, fiscales y policías siempre votan en sus internas. </p>
</div></div>
</article>
<article id="post-160318" class="et_pb_post clearfix et_pb_blog_item_1_31 post-160318 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/confirman-identidades-de-medicos-intervinientes-en-cirugia-de-ramon-samudio-en-ips/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/IPS-1080x675.jpg" alt="Confirman identidades de médicos intervinientes en cirugía de Ramón Samudio en IPS" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/IPS-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/IPS-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/confirman-identidades-de-medicos-intervinientes-en-cirugia-de-ramon-samudio-en-ips/">Confirman identidades de médicos intervinientes en cirugía de Ramón Samudio en IPS</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p> El doctor Vicente Bataglia, presidente del IPS, confirmó las identidades de los médicos intervinientes en la cirugía de Ramón Samudio, quien su familia denunció que le amputaron la pierna equivocada. Los doctores son Hugo Aníbal Cáceres Quiñónez y César Elías Bavera. El titular de la previsional afirmó que son médicos de planta. </p>
</div></div>
</article>
<article id="post-160316" class="et_pb_post clearfix et_pb_blog_item_1_32 post-160316 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ultiman-detalles-para-el-octavo-censo-nacional-de-poblacion-y-vivienda/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/direccion-de-encuestas-estadisticas-y-censos-4-696x427-1.jpg" alt="Ultiman detalles para el octavo censo nacional de población y vivienda" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ultiman-detalles-para-el-octavo-censo-nacional-de-poblacion-y-vivienda/">Ultiman detalles para el octavo censo nacional de población y vivienda</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El director del INE, Iván Ojeda explicó que para finales de año se tiene previsto realizar en Paraguay el octavo censo nacional de población y vivienda. Explicó que actualmente se lleva a cabo el precenso. </p>
</div></div>
</article>
<article id="post-160364" class="et_pb_post clearfix et_pb_blog_item_1_33 post-160364 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/velazquez-tiene-crecimiento-sostenido-mientras-que-santiago-pena-mantiene-ventaja-segun-encuestas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Hugo-Velazquez-y-Santi-Pena-1080x675.jpg" alt="Velázquez tiene crecimiento sostenido mientras que Santiago Peña mantiene ventaja, según encuestas" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/Hugo-Velazquez-y-Santi-Pena-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/Hugo-Velazquez-y-Santi-Pena-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/velazquez-tiene-crecimiento-sostenido-mientras-que-santiago-pena-mantiene-ventaja-segun-encuestas/">Velázquez tiene crecimiento sostenido mientras que Santiago Peña mantiene ventaja, según encuestas</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La consultora Ati Snead sostuvo que la candidatura de Santiago Peña mantiene una ventaja sobre Hugo Velázquez que tiene un crecimiento lento y sostenido. Mencionó que actualizarán las mediciones a fines de agosto con nuevos datos realizando un seguimiento a la interna del Partido Colorado. </p>
</div></div>
</article>
<article id="post-160311" class="et_pb_post clearfix et_pb_blog_item_1_34 post-160311 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/caso-ramon-samudio-superintendente-de-salud-sostiene-que-auditoria-al-ips-duraria-tres-semanas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-10.56.02-AM.jpeg" alt="Caso Ramón Samudio: Superintendente de Salud sostiene que auditoría al IPS duraría tres semanas" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-ramon-samudio-superintendente-de-salud-sostiene-que-auditoria-al-ips-duraria-tres-semanas/">Caso Ramón Samudio: Superintendente de Salud sostiene que auditoría al IPS duraría tres semanas</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Ignacio Mendoza, Superintendente de Salud informó que realizan una “auditoría médica” en el Instituto de Previsión Social luego de que presuntamente se le amputara la pierna equivocada a un paciente. Mencionó que ya cuentan con todas las documentaciones pero sin embargo no brindó los nombres de los posibles responsables ya que “es un tema sensible”, afirmó. </p>
</div></div>
</article>
<article id="post-160301" class="et_pb_post clearfix et_pb_blog_item_1_35 post-160301 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asaltan-a-repartidor-de-lacteos-disparan-al-conductor-y-se-llevan-la-recaudacion-del-dia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-9.51.55-AM-1080x675.jpeg" alt="Asaltan a repartidor de lácteos: Disparan al conductor y se llevan la recaudación del día" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-9.51.55-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-9.51.55-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asaltan-a-repartidor-de-lacteos-disparan-al-conductor-y-se-llevan-la-recaudacion-del-dia/">Asaltan a repartidor de lácteos: Disparan al conductor y se llevan la recaudación del día</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El oficial primero, Rodrigo Roa, jefe de la Subcomisaría 17 Villa Salvador de Areguá, confirmó que dos malvivientes a bordo de una motocicleta dispararon a un repartidor de lácteos para alzarse con la recaudación del día, la cual sería G. 1 millón. El hecho se registró en horas de la tarde del miércoles. </p>
</div></div>
</article>
<article id="post-160306" class="et_pb_post clearfix et_pb_blog_item_1_36 post-160306 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/elevan-a-juicio-oral-y-publico-caso-de-una-mujer-que-supuestamente-abuso-y-asesino-a-su-hija/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/mato-a-su-bebe.jpg" alt="Elevan a juicio oral y público caso de una mujer que supuestamente abusó y asesinó a su hija" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/elevan-a-juicio-oral-y-publico-caso-de-una-mujer-que-supuestamente-abuso-y-asesino-a-su-hija/">Elevan a juicio oral y público caso de una mujer que supuestamente abusó y asesinó a su hija</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal Ever García, comentó que se elevó a la instancia de juicio oral y público y pedirán la pena más alta para el caso de una mujer que presuntamente abusó y asesinó a su hija de un año y dos meses. El hecho habría ocurrido el 26 de agosto del 2019 en San Pedro del Paraná, la causa del fallecimiento de la niña fue asfixia por sofocación. </p>
</div></div>
</article>
<article id="post-160303" class="et_pb_post clearfix et_pb_blog_item_1_37 post-160303 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/colilla-de-cigarrillo-causa-aparentemente-el-incendio-total-de-una-vivienda-en-villa-elisa/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/incendio-en-Villa-Elisa.png" alt="Colilla de cigarrillo causa aparentemente el incendio total de una vivienda en Villa Elisa" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/colilla-de-cigarrillo-causa-aparentemente-el-incendio-total-de-una-vivienda-en-villa-elisa/">Colilla de cigarrillo causa aparentemente el incendio total de una vivienda en Villa Elisa</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Carlos Fernández, del Cuerpo de Bomberos de Villa Elisa, indicó que una vivienda fue consumida totalmente por las llamas, un hombre que se encontraba dentro supo ser rescatada por un transeúnte que pasaba por el lugar. La causa del siniestro sería una colilla de cigarrillo, la víctima sufrió varias quemaduras en el cuerpo. </p>
</div></div>
</article>
<article id="post-160298" class="et_pb_post clearfix et_pb_blog_item_1_38 post-160298 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/accidente-de-transito-en-ita-deja-varios-heridos-entre-ellos-un-menor-de-17-anos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Accidente-en-ita.png" alt="Accidente de tránsito en Ita deja varios heridos entre ellos un menor de 17 años" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/Accidente-en-ita-400x250.png 400w, https://nanduti.com.py/wp-content/uploads/2022/07/Accidente-en-ita-560x349.png 560w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/accidente-de-transito-en-ita-deja-varios-heridos-entre-ellos-un-menor-de-17-anos/">Accidente de tránsito en Ita deja varios heridos entre ellos un menor de 17 años</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Fernando Britez, explicó que el accidente registrado sobre la ruta 1 en Ita, involucra a una camioneta Kia conducido por un menor de 17 años que quisó desviar de un vehículo que salió a su paso imprudentemente. Tras el choque el rodado del adolescente aplastó a tres personas que estaban en el sitio esperando colectivo. </p>
</div></div>
</article>
<article id="post-160292" class="et_pb_post clearfix et_pb_blog_item_1_39 post-160292 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/terrible-una-funcionaria-policial-y-una-ginecologa-detenidas-por-presunto-matricidio-en-paraguari/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-6.58.12-AM-1-1032x675.jpeg" alt="¡Terrible! Una funcionaria policial y una ginecóloga detenidas por presunto matricidio en Paraguarí" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/terrible-una-funcionaria-policial-y-una-ginecologa-detenidas-por-presunto-matricidio-en-paraguari/">¡Terrible! Una funcionaria policial y una ginecóloga detenidas por presunto matricidio en Paraguarí</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Dos mujeres fueron detenidas tras la denuncia de sus vecinas por agredir a su madre a golpes de puño y patadas. La víctima fue derivada hasta el Hospital Regional de Paraguarí donde se confirmó su deceso. Una es funcionaria policial mientras que la otra es ginecóloga. El subcomisario Martín Marecos, subjefe de la Comisaría 1ra de Paraguarí mencionó que inspeccionaron el cuerpo de la víctima fatal cuando estaba siendo velada y encontraron rastros de golpes por lo que realizarán la autopsia.</p>
</div></div>
</article>
<article id="post-160290" class="et_pb_post clearfix et_pb_blog_item_1_40 post-160290 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/nahiara-evoluciona-favorablemente-y-destacan-su-guapeza-pese-a-someterse-a-dos-operaciones/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Nahiara-2-720x675.jpg" alt="Nahiara evoluciona favorablemente y destacan su guapeza pese a someterse a dos operaciones" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/nahiara-evoluciona-favorablemente-y-destacan-su-guapeza-pese-a-someterse-a-dos-operaciones/">Nahiara evoluciona favorablemente y destacan su guapeza pese a someterse a dos operaciones</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Doctor Pio Alfieri, Director del Hospital Pediátrico del Acosta Ñu, señaló que la pequeña Nahiara va evolucionando favorablemente después de la operación del corazón que tuvo el fin de semana. Resaltó que la niña es muy fuerte y que eso suma para que pueda recuperarse rápidamente. </p>
</div></div>
</article>
<article id="post-160286" class="et_pb_post clearfix et_pb_blog_item_1_41 post-160286 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/supuesta-mala-praxis-en-el-ips-ramon-samudio-fue-operado-por-tercera-vez-confirman-los-familiares/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Don-Samudio.jpg" alt="Hija de don Ramón Samudio desmiente a Bataglia: “En ningún momento se acercó”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/supuesta-mala-praxis-en-el-ips-ramon-samudio-fue-operado-por-tercera-vez-confirman-los-familiares/">Supuesta mala praxis en el IPS: Ramón Samudio fue operado por tercera vez, confirman los familiares</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El hijo de Ramón Samudió, confirmó que por tercera vez su padre fue intervenido quirúrgicamente en el IPS. Los médicos les dijeron que debían cortar su pierna la cual supuestamente era la equivocada (la izquierda), porque había infecciones que podrían ocasionar daños importantes en su cuerpo. </p>
</div></div>
</article>
<article id="post-160282" class="et_pb_post clearfix et_pb_blog_item_1_42 post-160282 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/meteorologia-anuncia-jornada-fresca-y-lluvias-dispersas-al-final-de-la-tarde-para-este-miercoles/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/gente-calle-invierno-frio-1-638x420-1.jpg" alt="Meteorología anuncia jornada fresca y lluvias dispersas al final de la tarde para este miércoles" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/meteorologia-anuncia-jornada-fresca-y-lluvias-dispersas-al-final-de-la-tarde-para-este-miercoles/">Meteorología anuncia jornada fresca y lluvias dispersas al final de la tarde para este miércoles</a></h2>
<p class="post-meta"><span class="published">Jul 13, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología pronostica una jornada totalmente fresca para este miércoles, con cielo mayormente nublado, vientos rotando del noreste y lluvias dispersas al final de la tarde. La temperatura mínima es es de 7 °C y la máxima estimada es de 19 °C.</p>
</div></div>
</article>
<article id="post-160279" class="et_pb_post clearfix et_pb_blog_item_1_43 post-160279 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/mexico-declara-el-inicio-de-la-emergencia-por-sequia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/QS4OBOZWRBFW5KHULYAY62FBXM.jpeg" alt="México declara el inicio de la emergencia por sequía" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/mexico-declara-el-inicio-de-la-emergencia-por-sequia/">México declara el inicio de la emergencia por sequía</a></h2>
<p class="post-meta"><span class="published">Jul 12, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Gobierno mexicano publicó este martes en la edición matutina del Diario Oficial de la Federación (DOF) el decreto sobre el inicio de emergencia por sequía en el territorio nacional ante la escasez de agua en cuencas. </p>
</div></div>
</article>
<article id="post-160274" class="et_pb_post clearfix et_pb_blog_item_1_44 post-160274 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ciclista-paraguaya-palpita-con-los-juegos-odesur-2022/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Ciclista-1080x675.jpg" alt="Ciclista paraguaya palpita con los Juegos Odesur 2022" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/07/Ciclista-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/07/Ciclista-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ciclista-paraguaya-palpita-con-los-juegos-odesur-2022/">Ciclista paraguaya palpita con los Juegos Odesur 2022</a></h2>
<p class="post-meta"><span class="published">Jul 12, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Agua Marina Espínola, militante en el Equipo UCI Continental del Canyon Sram Generation, de Alemania, participa activamente en campamentos de entrenamiento así como en circuitos europeos con la mirada puesta en los Juegos Suramericanos Asunción 2022.</p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
</div><div id="audioigniter-85039" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=85039" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="false" data-display-active-cover="false" data-display-artist-names="true" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="false" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div>
<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet"><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script data-service="addtoany" data-category="marketing" type="text/plain" async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/radio-station.js?ver=1655356748' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -14400; radio.timezone.code = 'UTC-4'; radio.timezone.utc = '-4'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.9.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.6' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"17506df727","timeline_nonce":"16e132b418","blog_feed_nonce":"bd245d89ae","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"17719494e8","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"eec2a74114","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"160487","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=40ec321875b4968b7ebaeef45e1275a1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.6' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.17.6' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":true,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.7' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.6' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"104","version":"6.2.4","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"1","cookie_expiry":"365","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"31","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar {category} cookies y habilitar este contenido","css_file":"https:\/\/nanduti.com.py\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=104","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/nanduti.com.py\/opt-out-preferences\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"uk":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-uk\/"},"privacy-statement":{"title":"Declaracion de privacidad ","url":"https:\/\/nanduti.com.py\/declaracion-de-privacidad-uk\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"ca":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-ca\/"},"privacy-statement":{"title":"Declaracion de privacidad ","url":"https:\/\/nanduti.com.py\/declaracion-de-privacidad-ca\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"au":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/nanduti.com.py\/cookie-policy-au\/"},"privacy-statement":{"title":"Declaraci\u00f3n de privacidad ","url":"https:\/\/nanduti.com.py\/declaracion-de-privacidad-au\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"za":{"cookie-statement":{"title":"Pol\u00edtica de cookies ","url":"https:\/\/nanduti.com.py\/politica-de-cookies-za\/"},"privacy-statement":{"title":"Declaraci\u00f3n de Privacidad ","url":"https:\/\/nanduti.com.py\/declaracion-de-privacidad-za\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"br":{"cookie-statement":{"title":"Pol\u00edtica de Cookies ","url":"https:\/\/nanduti.com.py\/politica-de-cookies-br\/"},"privacy-statement":{"title":"Declaraci\u00f3n de privacidad ","url":"https:\/\/nanduti.com.py\/declaracion-de-privacidad-br\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/mas-de-5-toneladas-de-cocaina-cae-en-belgica-proveniente-de-paraguay\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.2.4' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=40ec321875b4968b7ebaeef45e1275a1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=40ec321875b4968b7ebaeef45e1275a1' id='wp-mediaelement-js'></script>
<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><style id="et-builder-module-design-tb-77788-deferred-160487-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_2_tb_body h1,.et_pb_text_3_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style><script>(function(){var js = "window['__CF$cv$params']={r:'72abf3781be75770',m:'M2TpsSTqcJQ7cKRzDl6SPsIZKPBiMzoGPbviHI29gZM-1657819458-0-AYrzk3Buy35ML3MZ+xHUjt13cZq6f+WJz6D7oYkU5Vk4ynLn/TxB2SGm8nBuIIupzCIMQ5qYCeQuE6slThTVbCIFzl/8tBMUAD02xSRkDXuFaALlFh6cD+O8GvmapxLmzXZ5jllqbxprKGWIkuY6KtlBZ5WrwpQySO7uQDC3o7s+czaERYk0i6ne0kIEDz8Fhb38+ZsmM9pwQfkdW2pjILc=',s:[0xcf5980240d,0xdb9e256797],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
