<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#e2e2e2">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>La cultura viva es una mirada retrospectiva a nuestras raíces que aporta innovación, aseguran | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="“La cultura viva tiene un hilo que se vincula a la raíz, tradiciones, historia y la memoria. Es necesario compartir dos cosas como el tiempo y espacio”, señaló Célio Turino. “Emana de las manifestaciones populares y exige una labor de escucha e identificación porque hay que ver donde está latiendo el corazón&quot;, mencionó Fajardo. “La" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="google-site-verification=2En5mzyMQbu39qQIlAjvP7lXz3Ma4COU6rUd9yHS3Y0" />
<link rel="canonical" href="https://nanduti.com.py/la-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La cultura viva es una mirada retrospectiva a nuestras raíces que aporta innovación, aseguran | Ñanduti" />
<meta property="og:description" content="“La cultura viva tiene un hilo que se vincula a la raíz, tradiciones, historia y la memoria. Es necesario compartir dos cosas como el tiempo y espacio”, señaló Célio Turino. “Emana de las manifestaciones populares y exige una labor de escucha e identificación porque hay que ver donde está latiendo el corazón&quot;, mencionó Fajardo. “La" />
<meta property="og:url" content="https://nanduti.com.py/la-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2022/08/madeeee.png" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2022/08/madeeee.png" />
<meta property="og:image:width" content="896" />
<meta property="og:image:height" content="453" />
<meta property="article:published_time" content="2022-08-06T17:36:38+00:00" />
<meta property="article:modified_time" content="2022-08-06T17:40:47+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="La cultura viva es una mirada retrospectiva a nuestras raíces que aporta innovación, aseguran | Ñanduti" />
<meta name="twitter:description" content="“La cultura viva tiene un hilo que se vincula a la raíz, tradiciones, historia y la memoria. Es necesario compartir dos cosas como el tiempo y espacio”, señaló Célio Turino. “Emana de las manifestaciones populares y exige una labor de escucha e identificación porque hay que ver donde está latiendo el corazón&quot;, mencionó Fajardo. “La" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2022/08/madeeee.png" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario La cultura viva es una mirada retrospectiva a nuestras raíces que aporta innovación, aseguran del feed" href="https://nanduti.com.py/la-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran/feed/" />
<meta content="Extra v.4.17.6" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amazonpolly-css' href='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<style id='extra-style-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/burst-statistics/helpers/timeme/timeme.min.js?ver=1.1.5' id='burst-timeme-js'></script>
<script type='text/javascript' id='burst-js-extra'>
/* <![CDATA[ */
var burst = {"url":"https:\/\/nanduti.com.py\/wp-json\/burst\/v1\/","page_id":"163141","cookie_retention_days":"30","options":{"enable_cookieless_tracking":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/burst-statistics/assets/js/build/burst.min.js?ver=1.1.5' id='burst-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>

<script data-service="google-analytics" data-category="statistics" type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-187561427-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nanduti.com.py"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-187561427-1", {"anonymize_ip":true,"optimize_id":"OPT-TFDRZRF"});
gtag("config", "G-LTSBDMF1DK");
</script>

<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/163141" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=163141' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fla-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fla-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<meta name="generator" content="Site Kit by Google 1.80.0" /><link rel='https://radiostation.pro/docs/api/' href='https://nanduti.com.py/wp-json/radio/' /><style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559" crossorigin="anonymous" type="text/javascript"></script>


<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-M8RPS4L' );
			
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script><link href="//adservice.google.com" rel="dns-prefetch preconnect"><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//doubleclick.net" rel="dns-prefetch preconnect"><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect"><link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style><script nonce="91a4f57a-5aca-47de-9425-4d48382838ff">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-163141 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8RPS4L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-163141" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/la-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran/">La cultura viva es una mirada retrospectiva a nuestras ...</a>
</div>
<div id="et-trending-post-124484" class="et-trending-post">
<a href="https://nanduti.com.py/rociio/">Rociio</a>
</div>
<div id="et-trending-post-124539" class="et-trending-post">
<a href="https://nanduti.com.py/124539-2/"></a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-157986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157986"><a href="https://nanduti.com.py/programacion/">PROGRAMACION</a></li>
<li id="menu-item-161165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-161165"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>La cultura viva es una mirada retrospectiva a nuestras raíces que aporta innovación, aseguran</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>La cultura viva se conecta con las tradiciones y la memoria que surge con la experiencia brasileña de los Puntos de Cultura. Célio Turino, exsecretario de Ciudadanía Cultural del Ministerio de Cultura de Brasil y Fernando Fajardo, exdirector del Centro Cultural Juan de Salazar en Paraguay brindaron detalles sobre el tema y afirmaron que es una mirada retrospectiva a nuestras raíces aportando innovación.
</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">Ago 6, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="896" height="453" src="https://nanduti.com.py/wp-content/uploads/2022/08/madeeee.png" alt="" title="madeeee" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/madeeee.png 896w, https://nanduti.com.py/wp-content/uploads/2022/08/madeeee-300x152.png 300w, https://nanduti.com.py/wp-content/uploads/2022/08/madeeee-768x388.png 768w" sizes="(max-width: 896px) 100vw, 896px" class="wp-image-163142" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/la-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran/" data-a2a-title="La cultura viva es una mirada retrospectiva a nuestras raíces que aporta innovación, aseguran"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Fla-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran%2F&amp;linkname=La%20cultura%20viva%20es%20una%20mirada%20retrospectiva%20a%20nuestras%20ra%C3%ADces%20que%20aporta%20innovaci%C3%B3n%2C%20aseguran" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Fla-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran%2F&amp;linkname=La%20cultura%20viva%20es%20una%20mirada%20retrospectiva%20a%20nuestras%20ra%C3%ADces%20que%20aporta%20innovaci%C3%B3n%2C%20aseguran" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Fla-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran%2F&amp;linkname=La%20cultura%20viva%20es%20una%20mirada%20retrospectiva%20a%20nuestras%20ra%C3%ADces%20que%20aporta%20innovaci%C3%B3n%2C%20aseguran" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label">Escuchá esta Noticia en Audio.</div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls controlsList="nodownload">
<source type="audio/mpeg" src="https://s3.us-east-1.amazonaws.com/audio-for-wordpress-45943722877b67467dd3f785baf10e7b768dab46/2022/08/amazon_polly_163141.mp3?version=1659807655">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"></div>
</td>
</tr>
</table><p><span style="font-weight: 400;">“La cultura viva tiene un hilo que se vincula a la raíz, tradiciones, historia y la memoria. Es necesario compartir dos cosas como el tiempo y espacio”, señaló Célio Turino.</span></p>
<p><span style="font-weight: 400;">“Emana de las manifestaciones populares y exige una labor de escucha e identificación porque hay que ver donde está latiendo el corazón&#8221;, mencionó Fajardo.</span></p>
<p><span style="font-weight: 400;">“La cultura viva es la palanca política de la transformación. Es una mirada retrospectiva a nuestra raíces y modelos de trabajo comunitaria aportando innovación&#8221;, agregó.</span></p>
<p><span style="font-weight: 400;">Afirmaron que la cultura viva no es excluyente. “Tenemos que dar ese valor a las cosas que tenemos y escuchar al otro”, continúo diciendo Fajardo.</span></p>
<p><span style="font-weight: 400;">El concepto de “cultura viva” surge en Brasil con los Puntos de Cultura, sin embargo existe en la práctica desde hace décadas. Es una expresión creada para dar nombre, sentido y visibilidad a dinámicas culturales que han surgido en la región.</span></p>
<p><iframe loading="lazy" src="https://w.soundcloud.com/player/?url=https%3A//soundcloud.com/nanduti/celio-turino-y-fernando-fajardo-made-06-agosto?utm_source=clipboard&amp;utm_medium=text&amp;utm_campaign=social_sharing&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=false&amp;show_reposts=false&amp;visual=false" width="100%" height="auto" frameborder="no" scrolling="no"></iframe></p>
<br>More Entradas for Show: <a href="https://nanduti.com.py/show/made-in-paraguay/#show-posts">Made in Paraguay</a>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
 <div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-163133" class="et_pb_post clearfix et_pb_blog_item_0_0 post-163133 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/derechuturo-reve0-historias-sobre-derechos-humanos-y-ambiente/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/monica-400x250.png" alt="&#8220;Derecho al Futuro&#8221;: Revelan 20 historias sobre derechos humanos y ambiente" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/monica.png 479w, https://nanduti.com.py/wp-content/uploads/2022/08/monica-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/derechuturo-reve0-historias-sobre-derechos-humanos-y-ambiente/">&#8220;Derecho al Futuro&#8221;: Revelan 20 historias sobre derechos humanos y ambiente</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La periodista Mónica Bareiro anunció que este miércoles 10 de agosto se realizará el lanzamiento del material &#8220;Derecho al Futuro&#8221;, un trabajo que cuenta 20 historias sobre derechos humanos y ambiente. El evento se realizará a las 19:00 horas, en el Salón Imperial del Hotel Crowne Plaza. El acceso y los materiales serán gratuitos. </p>
</div></div>
</article>
<article id="post-163120" class="et_pb_post clearfix et_pb_blog_item_0_1 post-163120 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/rusia-registro-casi-20-mil-nuevos-casos-de-coronavirus-en-un-solo-dia/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Covid-Positivo-400x250.jpg" alt="Rusia registró casi 20 mil nuevos casos de coronavirus en un solo día" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/06/Covid-Positivo.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/06/Covid-Positivo-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/rusia-registro-casi-20-mil-nuevos-casos-de-coronavirus-en-un-solo-dia/">Rusia registró casi 20 mil nuevos casos de coronavirus en un solo día</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El número de contagios de coronavirus en Rusia creció en la última jornada en 19.974 casos, casi 1.500 más que la víspera, con lo que el indicador asciende a los niveles de marzo pasado, según informaron hoy las autoridades sanitarias rusas.</p>
</div></div>
</article>
<article id="post-163111" class="et_pb_post clearfix et_pb_blog_item_0_2 post-163111 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/este-domingo-realizaran-actividades-culturales-para-celebrar-el-arte-de-la-infancia/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/ninos-400x250.png" alt="Este domingo realizarán actividades culturales para celebrar el arte de la infancia" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/ninos.png 479w, https://nanduti.com.py/wp-content/uploads/2022/08/ninos-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/este-domingo-realizaran-actividades-culturales-para-celebrar-el-arte-de-la-infancia/">Este domingo realizarán actividades culturales para celebrar el arte de la infancia</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En el marco del programa de arte contemporáneo Pinta Sud ASU, Mapa: Abriendo Caminos invita a todos los niños y sus familias a participar del Festival Pinta + Mapa, el domingo 7 de agosto, en la Estación del Ferrocarril (Eligio Ayala y México). Las actividades comienzan a las 13:00 y se extenderán hasta las 17:00, con acceso libre y gratuito. Los chicos podrán pintar, aprender sobre arte, participar de cuenta cuentos, entre otras.</p>
</div></div>
</article>
<article id="post-163099" class="et_pb_post clearfix et_pb_blog_item_0_3 post-163099 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/autoridades-viajan-a-colombia-para-asistir-a-la-asuncion-de-gustavo-petro/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/mario-abdo-viaje-a-colombia-600x400-1-400x250.jpg" alt="Autoridades viajan a Colombia para asistir a la asunción de Gustavo Petro" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/mario-abdo-viaje-a-colombia-600x400-1.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/08/mario-abdo-viaje-a-colombia-600x400-1-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/autoridades-viajan-a-colombia-para-asistir-a-la-asuncion-de-gustavo-petro/">Autoridades viajan a Colombia para asistir a la asunción de Gustavo Petro</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente de la República, Mario Abdo Benítez, acompañado de la primera dama, Silvana Abdo, viajó este sábado a Colombia para participar de los actos de asunción del electo presidente de Colombia Gustavo Petro, con quien mantendrá un encuentro bilateral esta misma tarde.</p>
</div></div>
</article>
<article id="post-163097" class="et_pb_post clearfix et_pb_blog_item_0_4 post-163097 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/abdo-veta-ley-con-sanciones-civiles-para-personas-que-no-acuden-a-votar/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/mario-abdo-400x250.jpg" alt="Abdo veta ley con sanciones civiles para personas que no acuden a votar" class="" srcset="https://nanduti.com.py/wp-content/uploads/2020/10/mario-abdo.jpg 479w, https://nanduti.com.py/wp-content/uploads/2020/10/mario-abdo-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/abdo-veta-ley-con-sanciones-civiles-para-personas-que-no-acuden-a-votar/">Abdo veta ley con sanciones civiles para personas que no acuden a votar</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Poder Ejecutivo vetó totalmente el proyecto de ley que establece impedimentos para realizar trámites ante instituciones del Estado para las personas sancionadas por no ejercer el voto.</p>
</div></div>
</article>
<article id="post-163094" class="et_pb_post clearfix et_pb_blog_item_0_5 post-163094 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/clima-frio-a-fresco-y-tormentas-electricas-para-este-sabado/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1-400x250.jpg" alt="Clima frío a fresco y tormentas eléctricas para este sábado" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/clima-frio-a-fresco-y-tormentas-electricas-para-este-sabado/">Clima frío a fresco y tormentas eléctricas para este sábado</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología anuncia un día fresco con cielo cubierto, vientos del sureste, además de lluvias y ocasionales tormentas eléctricas.</p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-163133" class="et_pb_post clearfix et_pb_blog_item_1_0 post-163133 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/derechuturo-reve0-historias-sobre-derechos-humanos-y-ambiente/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/monica.png" alt="&#8220;Derecho al Futuro&#8221;: Revelan 20 historias sobre derechos humanos y ambiente" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/monica-400x250.png 400w, https://nanduti.com.py/wp-content/uploads/2022/08/monica-560x350.png 560w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/derechuturo-reve0-historias-sobre-derechos-humanos-y-ambiente/">&#8220;Derecho al Futuro&#8221;: Revelan 20 historias sobre derechos humanos y ambiente</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La periodista Mónica Bareiro anunció que este miércoles 10 de agosto se realizará el lanzamiento del material &#8220;Derecho al Futuro&#8221;, un trabajo que cuenta 20 historias sobre derechos humanos y ambiente. El evento se realizará a las 19:00 horas, en el Salón Imperial del Hotel Crowne Plaza. El acceso y los materiales serán gratuitos. </p>
</div></div>
</article>
<article id="post-163120" class="et_pb_post clearfix et_pb_blog_item_1_1 post-163120 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/rusia-registro-casi-20-mil-nuevos-casos-de-coronavirus-en-un-solo-dia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/Covid-Positivo.jpg" alt="Rusia registró casi 20 mil nuevos casos de coronavirus en un solo día" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/rusia-registro-casi-20-mil-nuevos-casos-de-coronavirus-en-un-solo-dia/">Rusia registró casi 20 mil nuevos casos de coronavirus en un solo día</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El número de contagios de coronavirus en Rusia creció en la última jornada en 19.974 casos, casi 1.500 más que la víspera, con lo que el indicador asciende a los niveles de marzo pasado, según informaron hoy las autoridades sanitarias rusas.</p>
</div></div>
</article>
<article id="post-163111" class="et_pb_post clearfix et_pb_blog_item_1_2 post-163111 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/este-domingo-realizaran-actividades-culturales-para-celebrar-el-arte-de-la-infancia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/ninos.png" alt="Este domingo realizarán actividades culturales para celebrar el arte de la infancia" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/este-domingo-realizaran-actividades-culturales-para-celebrar-el-arte-de-la-infancia/">Este domingo realizarán actividades culturales para celebrar el arte de la infancia</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En el marco del programa de arte contemporáneo Pinta Sud ASU, Mapa: Abriendo Caminos invita a todos los niños y sus familias a participar del Festival Pinta + Mapa, el domingo 7 de agosto, en la Estación del Ferrocarril (Eligio Ayala y México). Las actividades comienzan a las 13:00 y se extenderán hasta las 17:00, con acceso libre y gratuito. Los chicos podrán pintar, aprender sobre arte, participar de cuenta cuentos, entre otras.</p>
</div></div>
</article>
<article id="post-163099" class="et_pb_post clearfix et_pb_blog_item_1_3 post-163099 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/autoridades-viajan-a-colombia-para-asistir-a-la-asuncion-de-gustavo-petro/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/mario-abdo-viaje-a-colombia-600x400-1.jpg" alt="Autoridades viajan a Colombia para asistir a la asunción de Gustavo Petro" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/mario-abdo-viaje-a-colombia-600x400-1-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/08/mario-abdo-viaje-a-colombia-600x400-1-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/autoridades-viajan-a-colombia-para-asistir-a-la-asuncion-de-gustavo-petro/">Autoridades viajan a Colombia para asistir a la asunción de Gustavo Petro</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente de la República, Mario Abdo Benítez, acompañado de la primera dama, Silvana Abdo, viajó este sábado a Colombia para participar de los actos de asunción del electo presidente de Colombia Gustavo Petro, con quien mantendrá un encuentro bilateral esta misma tarde.</p>
</div></div>
</article>
<article id="post-163097" class="et_pb_post clearfix et_pb_blog_item_1_4 post-163097 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/abdo-veta-ley-con-sanciones-civiles-para-personas-que-no-acuden-a-votar/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/mario-abdo.jpg" alt="Abdo veta ley con sanciones civiles para personas que no acuden a votar" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2020/10/mario-abdo-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2020/10/mario-abdo-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/abdo-veta-ley-con-sanciones-civiles-para-personas-que-no-acuden-a-votar/">Abdo veta ley con sanciones civiles para personas que no acuden a votar</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Poder Ejecutivo vetó totalmente el proyecto de ley que establece impedimentos para realizar trámites ante instituciones del Estado para las personas sancionadas por no ejercer el voto.</p>
</div></div>
</article>
<article id="post-163094" class="et_pb_post clearfix et_pb_blog_item_1_5 post-163094 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/clima-frio-a-fresco-y-tormentas-electricas-para-este-sabado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1.jpg" alt="Clima frío a fresco y tormentas eléctricas para este sábado" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1-300x188.jpg 300w, https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/clima-frio-a-fresco-y-tormentas-electricas-para-este-sabado/">Clima frío a fresco y tormentas eléctricas para este sábado</a></h2>
<p class="post-meta"><span class="published">Ago 6, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología anuncia un día fresco con cielo cubierto, vientos del sureste, además de lluvias y ocasionales tormentas eléctricas.</p>
</div></div>
</article>
<article id="post-163091" class="et_pb_post clearfix et_pb_blog_item_1_6 post-163091 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/brigadas-solidarias-lanza-campana-por-el-dia-del-nino/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Brigadas.png" alt="Brigadas Solidarias lanza campaña por el Día del Niño" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/brigadas-solidarias-lanza-campana-por-el-dia-del-nino/">Brigadas Solidarias lanza campaña por el Día del Niño</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Brigadas Solidarias lanza la tercera edición de su campaña por el Día del Niño. Las donaciones están destinadas a niñas y niños de Bañado Norte y Bañado Sur.</p>
</div></div>
</article>
<article id="post-163088" class="et_pb_post clearfix et_pb_blog_item_1_7 post-163088 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ezequiel-garcia-es-el-nuevo-presidente-de-a-todo-pulmon-seguiremos-con-el-legado-de-hr-aseguro/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Ezequiel-Garcia-1080x675.png" alt="Ezequiel García es el nuevo presidente de &#8220;A Todo Pulmón&#8221;: &#8220;Seguiremos con el legado de HR&#8221; aseguró" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/Ezequiel-Garcia-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/Ezequiel-Garcia-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ezequiel-garcia-es-el-nuevo-presidente-de-a-todo-pulmon-seguiremos-con-el-legado-de-hr-aseguro/">Ezequiel García es el nuevo presidente de &#8220;A Todo Pulmón&#8221;: &#8220;Seguiremos con el legado de HR&#8221; aseguró</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ezequiel García Rubin es el nuevo presidente de la ONG &#8220;A Todo Pulmón&#8221; creada por Humberto Rubin. El principal objetivo del nuevo encargado es que el legado del creador no desaparezca, apoyándose siempre en el amor a la naturaleza y al desarrollo sostenible del país.</p>
</div></div>
</article>
<article id="post-163086" class="et_pb_post clearfix et_pb_blog_item_1_8 post-163086 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-salud category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/para-detectar-la-vm-debemos-descartar-casos-dejando-atras-los-tabues-afirma-sequera/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/guillermo_sequera_salud.jpg" alt="&#8220;Para detectar la VM debemos descartar casos, dejando atrás los tabúes&#8221; afirma Sequera" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/para-detectar-la-vm-debemos-descartar-casos-dejando-atras-los-tabues-afirma-sequera/">&#8220;Para detectar la VM debemos descartar casos, dejando atrás los tabúes&#8221; afirma Sequera</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El director de Vigilancia de la Salud, Guillermo Sequera, contó que aún no se han detectado casos de Viruela del Mono en Paraguay. Algo que le parece muy raro ya que en toda la región han habido casos.</p>
</div></div>
</article>
<article id="post-163082" class="et_pb_post clearfix et_pb_blog_item_1_9 post-163082 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/deudas-se-cuadruplicaron-desde-que-nenecho-ingreso-a-la-municipalidad-denuncia-johanna-ortega/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/nenecho.png" alt="Deudas se cuadruplicaron desde que Nenecho ingresó a la Municipalidad, denuncia Johanna Ortega" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/deudas-se-cuadruplicaron-desde-que-nenecho-ingreso-a-la-municipalidad-denuncia-johanna-ortega/">Deudas se cuadruplicaron desde que Nenecho ingresó a la Municipalidad, denuncia Johanna Ortega</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La exaspirante a la presidencia Johanna Ortega lamentó el nuevo pedido de préstamos que se hizo en la Municipalidad de Asunción, para cubrir salarios. “Desde que Nenecho entró al municipio las deudas se cuadruplicaron” afirmó.</p>
</div></div>
</article>
<article id="post-163072" class="et_pb_post clearfix et_pb_blog_item_1_10 post-163072 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fleitas-analiza-conformar-dupla-con-esperanza-martinez-la-propuesta-es-que-vaya-como-vice/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/1280-X-720-38-1-1080x675.png" alt="Fleitas analiza conformar dupla con Esperanza Martínez: “La propuesta es que vaya como vice”" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/1280-X-720-38-1-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/1280-X-720-38-1-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fleitas-analiza-conformar-dupla-con-esperanza-martinez-la-propuesta-es-que-vaya-como-vice/">Fleitas analiza conformar dupla con Esperanza Martínez: “La propuesta es que vaya como vice”</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El gobernador de Cordillera y precandidato a la Presidencia, Hugo Fleitas confirmó que analiza conformar una dupla con la senadora Esperanza Martínez con miras a las elecciones. Afirmó que la propuesta es que la legisladora vaya como vice. </p>
</div></div>
</article>
<article id="post-163073" class="et_pb_post clearfix et_pb_blog_item_1_11 post-163073 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dirigente-liberal-confirma-que-blas-llano-no-se-presentara-a-las-elecciones/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Basilisa-1.png" alt="Dirigente liberal confirma que Blas Llano no se presentará a las elecciones" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dirigente-liberal-confirma-que-blas-llano-no-se-presentara-a-las-elecciones/">Dirigente liberal confirma que Blas Llano no se presentará a las elecciones</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La dirigente liberal, Basilisa Vázquez contó que Blas Llano ya no se postulará para ningún cargo en el Congreso. “Lo venía pensado hace tiempo y ahora lo confirmó, quisimos que cambie de opinión pero no aceptó, respetamos su opinión”.</p>
</div></div>
</article>
<article id="post-163051" class="et_pb_post clearfix et_pb_blog_item_1_12 post-163051 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/no-estoy-de-acuerdo-con-esta-concertacion-afirma-analista/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-2.45.56-PM-1080x675.jpeg" alt="&#8220;No estoy de acuerdo con esta Concertación&#8221;, afirma analista" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-2.45.56-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-2.45.56-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-estoy-de-acuerdo-con-esta-concertacion-afirma-analista/">&#8220;No estoy de acuerdo con esta Concertación&#8221;, afirma analista</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El analista Sebastián Álvarez dijo que hay muchas irregularidades con esta Concertación. Si bien expresó que la idea es buena, la manera en que se está desarrollando esta edición deja mucho que desear. Álvarez además habló de que si se llega a confirmar la dupla Efraín &#8211; Soledad Núñez habrá mucho para analizar.</p>
</div></div>
</article>
<article id="post-163053" class="et_pb_post clearfix et_pb_blog_item_1_13 post-163053 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/paraguay-registra-cuatro-semanas-consecutivas-con-descenso-de-casos-de-coronavirus/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/clima-calle-fresco-frio-768x554-1.jpg" alt="Paraguay registra cuatro semanas consecutivas con descenso de casos de coronavirus" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/paraguay-registra-cuatro-semanas-consecutivas-con-descenso-de-casos-de-coronavirus/">Paraguay registra cuatro semanas consecutivas con descenso de casos de coronavirus</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Paraguay cerró la semana con un marcado descenso de los casos de coronavirus a nivel nacional. Registró 3.700 casos positivos de la enfermedad, 34 fallecidos y 227 internados. Quince son los municipios que actualmente cuentan con una circulación comunitaria alta. </p>
</div></div>
</article>
<article id="post-163036" class="et_pb_post clearfix et_pb_blog_item_1_14 post-163036 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/contento-porque-necesitaba-jugar-afirma-santiago-viera-tras-victoria-de-olimpia-en-copa-paraguay/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Santiago-Vera-1080x675.jpg" alt="&#8220;Contento porque necesitaba jugar”, afirma Santiago Viera tras victoria de Olimpia en Copa Paraguay" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/Santiago-Vera-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/Santiago-Vera-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/contento-porque-necesitaba-jugar-afirma-santiago-viera-tras-victoria-de-olimpia-en-copa-paraguay/">&#8220;Contento porque necesitaba jugar”, afirma Santiago Viera tras victoria de Olimpia en Copa Paraguay</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El futbolista de Olimpia, Santiago Vera, indicó que se siente contento por la goleada de Olimpia ante Sport Colonial y los goles que pudo anotar, sostuvo que viene trabajando con las intenciones de sumar más minutos. Adelantó que junto a su pareja están esperando un bebè, algo que le motiva para seguir con su carrera futbolística. </p>
</div></div>
</article>
<article id="post-163023" class="et_pb_post clearfix et_pb_blog_item_1_15 post-163023 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/desmienten-el-fallecimiento-de-antonio-arbo-esta-muy-delicado-pero-con-vida-todavia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/arbo.jpg" alt="Desmienten el fallecimiento de Antonio Arbo: “Está muy delicado, pero con vida todavía”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/desmienten-el-fallecimiento-de-antonio-arbo-esta-muy-delicado-pero-con-vida-todavia/">Desmienten el fallecimiento de Antonio Arbo: “Está muy delicado, pero con vida todavía”</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La secretaria del profesor y doctor Antonio Arbo, Eleida Narvaja, afirmó que el exministro de Salud a pesar de estar en estado delicado sigue con vida, desmintió los rumores que indicaban que ya había fallecido. </p>
</div></div>
</article>
<article id="post-163011" class="et_pb_post clearfix et_pb_blog_item_1_16 post-163011 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/posible-dupla-de-alegre-y-nunez-celebro-porque-es-una-mujer-preparada-afirma-dirigente-liberal/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Soledad-Nunez-y-Efrain-Alegre.jpg" alt="Posible dupla de Alegre y Núñez: “Celebro porque es una mujer preparada”, afirma dirigente liberal" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/posible-dupla-de-alegre-y-nunez-celebro-porque-es-una-mujer-preparada-afirma-dirigente-liberal/">Posible dupla de Alegre y Núñez: “Celebro porque es una mujer preparada”, afirma dirigente liberal</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La dirigente liberal Regina Ríos, dijo que confirmó en sus redes sociales la dupla entre Efraín Alegre y Soledad Núñez porque vio en televisión una información sobre el caso. A pesar de que desde ambos precandidatos no salió ningún comentario, la mujer “celebra” que el titular del PLRA este por decidirse por Núñez ya que “es una mujer preparada”. </p>
</div></div>
</article>
<article id="post-162979" class="et_pb_post clearfix et_pb_blog_item_1_17 post-162979 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dupla-esperanza-fleitas-conversaciones-estan-muy-avanzadas-afirma-dionisio-amarilla/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-12.13.02-PM-1-1080x675.jpeg" alt="¿Dupla Esperanza &#8211; Fleitas? “Conversaciones están muy avanzadas”, afirma Dionisio Amarilla" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-12.13.02-PM-1-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-12.13.02-PM-1-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dupla-esperanza-fleitas-conversaciones-estan-muy-avanzadas-afirma-dionisio-amarilla/">¿Dupla Esperanza &#8211; Fleitas? “Conversaciones están muy avanzadas”, afirma Dionisio Amarilla</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El exsenador Dionisio Amarilla confirmó que las conversaciones están avanzadas para conformar la dupla entre Esperanza Martínez y Hugo Fleitas con miras a las elecciones presidenciales. Expresó que la gente ve a esta dupla como una &#8216;victoria segura&#8217;. </p>
</div></div>
</article>
<article id="post-163003" class="et_pb_post clearfix et_pb_blog_item_1_18 post-163003 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/podria-haber-un-quiebre-en-el-frente-guasu-asegura-senador-por-la-dupla-alegre-y-nunez/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.16.49-AM-1080x675.jpeg" alt="“Podría haber un quiebre en el Frente Guasú”, asegura senador por la dupla Alegre y Núñez" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.16.49-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.16.49-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/podria-haber-un-quiebre-en-el-frente-guasu-asegura-senador-por-la-dupla-alegre-y-nunez/">“Podría haber un quiebre en el Frente Guasú”, asegura senador por la dupla Alegre y Núñez</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador del Frente Guasú, Miguel “Kencho&#8221; Rodríguez, aseguró que preocupa y genera incertidumbre la posible dupla entre Efraín Alegre y Soledad Núñez dentro del Frente Guasú, incluso “hasta podría haber un quiebre en la nucleación“. El parlamentario sostuvo que seguirán apoyando la precandidatura de Esperanza Martínez. </p>
</div></div>
</article>
<article id="post-162999" class="et_pb_post clearfix et_pb_blog_item_1_19 post-162999 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/la-critica-viene-de-sectores-que-no-lo-utilizan-dice-viceministro-ante-burlas-por-tunel-peatonal/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-10.49.04-AM.jpeg" alt="“La crítica viene de sectores que no lo utilizan” dice viceministro ante burlas por túnel peatonal" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/la-critica-viene-de-sectores-que-no-lo-utilizan-dice-viceministro-ante-burlas-por-tunel-peatonal/">“La crítica viene de sectores que no lo utilizan” dice viceministro ante burlas por túnel peatonal</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El viceministro del MOPC, Rodolfo Segovia, señaló que el túnel habilitado días atrás en Eusebio Ayala aún cuenta con detalles por terminar y ante las burlas sostuvo que “la crítica viene de sectores que no lo utilizan”. Refirió que la construcción alcanzó la suma de Gs. 1200 millones, precio acorde a lo que se venía manejando. </p>
</div></div>
</article>
<article id="post-162994" class="et_pb_post clearfix et_pb_blog_item_1_20 post-162994 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fiscalia-debe-cambiar-caratula-de-imputacion-de-menor-tras-muerte-de-joven-en-ita-afirma-abogado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/QB75D3ICOVAZVO5TQ4JMMNHL6Q.jpg" alt="Fiscalía debe cambiar carátula de imputación de menor tras muerte de joven en Itá, afirma abogado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fiscalia-debe-cambiar-caratula-de-imputacion-de-menor-tras-muerte-de-joven-en-ita-afirma-abogado/">Fiscalía debe cambiar carátula de imputación de menor tras muerte de joven en Itá, afirma abogado</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Tras el fallecimiento de Jennifer Alegre, joven que fue arrollada junto a sus compañeros en Itá, el representante legal de la familia, Marcos Martínez aseguró que el Ministerio Público debe cambiar la carátula de imputación del adolescente de 17 años autor del percance. “Estoy seguro que van a cambiar la carátula de exposición al peligro a homicidio culposo”, dijo. </p>
</div></div>
</article>
<article id="post-162988" class="et_pb_post clearfix et_pb_blog_item_1_21 post-162988 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/lo-que-diga-el-ataja-carteras-es-irrelevante-arremete-apoderado-de-hc-sobre-mauricio-espinola/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Mauricio-Espinola-Foto-Ale-1000x600-1.jpg" alt="“Lo que diga el ataja carteras es irrelevante”, arremete apoderado de HC sobre Mauricio Espínola" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/lo-que-diga-el-ataja-carteras-es-irrelevante-arremete-apoderado-de-hc-sobre-mauricio-espinola/">“Lo que diga el ataja carteras es irrelevante”, arremete apoderado de HC sobre Mauricio Espínola</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El apoderado del movimiento Honor Colorado, Eduardo González, manifestó que los los ataques de Fuerza Republicana hacia Horacio Cartes “no merecen ser analizadas” y apuntó si más proviene de la boca de Mauricio Espínola que “lo que diga el ataja carteras de Mario Abdo Benitez es irrelevante siempre&#8221;. </p>
</div></div>
</article>
<article id="post-162998" class="et_pb_post clearfix et_pb_blog_item_1_22 post-162998 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/kassem-hijazi-quedara-libre-juez-de-eeuu-podria-desechar-caso-si-fiscalia-no-presenta-pruebas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/E9pdgXHXoAEeCof-1080x675.jpg" alt="¿Kassem Hijazi quedará libre?: Juez de EEUU podría &#8220;desechar caso&#8221; si Fiscalía no presenta pruebas" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/E9pdgXHXoAEeCof-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/E9pdgXHXoAEeCof-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/kassem-hijazi-quedara-libre-juez-de-eeuu-podria-desechar-caso-si-fiscalia-no-presenta-pruebas/">¿Kassem Hijazi quedará libre?: Juez de EEUU podría &#8220;desechar caso&#8221; si Fiscalía no presenta pruebas</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Eduardo Cazenave, representante legal de Kassem Mohamad Hijazi refirió que el juez James L. Cott que lleva la causa de su cliente en Estados Unidos podría desestimar los cargos si la Fiscalía no presenta todas las pruebas en contra del ciudadano brasileño de origen libanés. “Existe la posibilidad de que el juez deseche el caso”, dijo. </p>
</div></div>
</article>
<article id="post-162970" class="et_pb_post clearfix et_pb_blog_item_1_23 post-162970 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/proyecto-humboldt-permitiria-mejorar-las-deficiencias-de-conectividad-en-paraguay/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/ict_1-1.jpg" alt="Proyecto Humboldt permitiría mejorar las “deficiencias” de conectividad en Paraguay" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/proyecto-humboldt-permitiria-mejorar-las-deficiencias-de-conectividad-en-paraguay/">Proyecto Humboldt permitiría mejorar las “deficiencias” de conectividad en Paraguay</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Paraguay es parte del proyecto Humboldt, que permitirá la conexión de Sudamérica con Oceanía y Asia a través de un cable submarino. Pedro Mancuello, viceministro de Comercio y Servicios mencionó que tienen los recursos necesarios para realizar el financiamiento de la conectividad. “Ser parte de este proyecto nos permitiría mejorar las deficiencias en la conectividad”, dijo. </p>
</div></div>
</article>
<article id="post-162981" class="et_pb_post clearfix et_pb_blog_item_1_24 post-162981 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/clan-rotela-desmiente-responsabilidad-en-amenaza-contra-cecilia-perez/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-9.31.18-AM.jpeg" alt="Clan Rotela desmiente responsabilidad en amenaza contra Cecilia Pérez" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/clan-rotela-desmiente-responsabilidad-en-amenaza-contra-cecilia-perez/">Clan Rotela desmiente responsabilidad en amenaza contra Cecilia Pérez</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Alan Caballero, vocero del Clan Rotela habló con Radio Ñanduti desde la cárcel de Tacumbú desmintiendo la responsabilidad de la amenaza contra la asesora de Seguridad del Poder Ejecutivo, Cecilia Pérez. “Ella habla por hablar. Está inventando, no sabe lo que dice”, aseveró. </p>
</div></div>
</article>
<article id="post-162978" class="et_pb_post clearfix et_pb_blog_item_1_25 post-162978 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/desbaratan-una-red-de-estafa-y-extorsion-en-ciudad-del-este/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-9.29.03-AM.jpeg" alt="Desbaratan una red de estafa y extorsión en Ciudad del Este" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/desbaratan-una-red-de-estafa-y-extorsion-en-ciudad-del-este/">Desbaratan una red de estafa y extorsión en Ciudad del Este</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Carlos Duré, indicó que tras un allanamiento desbarataron una red de estafa y extorsión en Ciudad del Este, los mismos se dedicaban a amenazar a brasileños y chinos pidiendo dinero u otras cosas, fueron detenidas 12 personas. Los delincuentes montaron una oficina casi igual a la de la Policía Nacional del Brasil. </p>
</div></div>
</article>
<article id="post-162975" class="et_pb_post clearfix et_pb_blog_item_1_26 post-162975 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cambia-el-panorama-de-investigacion-afirma-fiscal-tras-la-muerte-de-joven-arrollada-en-accidente/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Captura-de-pantalla.jpg" alt="“Cambia el panorama de investigación”, afirma fiscal tras la muerte de joven arrollada en accidente" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cambia-el-panorama-de-investigacion-afirma-fiscal-tras-la-muerte-de-joven-arrollada-en-accidente/">“Cambia el panorama de investigación”, afirma fiscal tras la muerte de joven arrollada en accidente</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Indicó que el joven de 17 años en principio fue imputado por exposición al peligro, algo que podría modificarse tras el fallecimiento de la joven que también días atrás perdió a su bebé por el accidente. Puntualizó que los otros heridos una mujer y un hombre están...</p>
</div></div>
</article>
<article id="post-162971" class="et_pb_post clearfix et_pb_blog_item_1_27 post-162971 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/espanol-que-abuso-de-una-paraguaya-en-el-2019-pagara-6000-euros-para-no-ir-a-la-carcel/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Finca.jpg" alt="Español que abusó de una paraguaya en el 2019 pagará 6000 euros para no ir a la cárcel" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/espanol-que-abuso-de-una-paraguaya-en-el-2019-pagara-6000-euros-para-no-ir-a-la-carcel/">Español que abusó de una paraguaya en el 2019 pagará 6000 euros para no ir a la cárcel</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La compatriota radicada en España, Adriana León, explicó que un español que reconoció abusar sexualmente de una paraguaya, pagará la suma de 6000 euros (Gs. 45 millones aproximadamente) para no ir a la cárcel. La justicia española consideró que por ser su primer delito podrá recapacitar de lo que hizo y ser alguien recuperable para la sociedad. </p>
</div></div>
</article>
<article id="post-162967" class="et_pb_post clearfix et_pb_blog_item_1_28 post-162967 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hallazgo-de-cadaver-en-costanera-norte-se-trataria-de-un-suicidio-afirma-fiscala/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-7.05.12-AM-719x675.jpeg" alt="Hallazgo de cadáver en Costanera Norte: Se trataría de un suicidio, afirma fiscala" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hallazgo-de-cadaver-en-costanera-norte-se-trataria-de-un-suicidio-afirma-fiscala/">Hallazgo de cadáver en Costanera Norte: Se trataría de un suicidio, afirma fiscala</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscal Claide Acosta, señaló que el cadáver hallado en la Costanera Norte de Asunción se trataría de un coreano de 40 años, el mismo aparentemente se suicidó. Al costado de su cuerpo encontraron un escrito en el mismo idioma, manejan una presunta identidad, la misma sería confirmada en las próximas horas. </p>
</div></div>
</article>
<article id="post-162964" class="et_pb_post clearfix et_pb_blog_item_1_29 post-162964 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/meteorologia-anuncia-jornada-fresca-y-vientos-del-sur-para-este-viernes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-4.42.16-AM-1080x675.jpeg" alt="Meteorología anuncia jornada fresca y vientos del sur para este viernes" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-4.42.16-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-4.42.16-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/meteorologia-anuncia-jornada-fresca-y-vientos-del-sur-para-este-viernes/">Meteorología anuncia jornada fresca y vientos del sur para este viernes</a></h2>
<p class="post-meta"><span class="published">Ago 5, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología pronostica una jornada fría a fresca para este viernes, cielo parcialmente cubierto y vientos que soplarán desde el sur. La temperatura mínima estimada es 11 C°.</p>
</div></div>
</article>
<article id="post-162953" class="et_pb_post clearfix et_pb_blog_item_1_30 post-162953 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-opinion category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cartes-no-da-para-mas-dijo-alcibiades-gonzalez-delvalle-sobre-polemicas-palabras-de-hc/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/01/alcibiades.jpg" alt="&#8220;Cartes no da para más&#8221; dijo Alcibiades González Delvalle sobre polémicas palabras de HC" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cartes-no-da-para-mas-dijo-alcibiades-gonzalez-delvalle-sobre-polemicas-palabras-de-hc/">&#8220;Cartes no da para más&#8221; dijo Alcibiades González Delvalle sobre polémicas palabras de HC</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El periodista Alcibiades González Delvalle opinó sobre las polémicas declaraciones de Horacio Cartes diciendo “que no da para más”. “Lo más preocupante es que hay personas que lo siguen idolatrando” afirmó.</p>
</div></div>
</article>
<article id="post-162948" class="et_pb_post clearfix et_pb_blog_item_1_31 post-162948 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-economia category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/en-paraguay-estamos-a-punto-de-matarnos-entre-todos-lamenta-hugo-biedermann/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Hugo-Bie.png" alt="&#8220;En Paraguay estamos a punto de matarnos entre todos&#8221;, lamenta Hugo Biedermann" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/en-paraguay-estamos-a-punto-de-matarnos-entre-todos-lamenta-hugo-biedermann/">&#8220;En Paraguay estamos a punto de matarnos entre todos&#8221;, lamenta Hugo Biedermann</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Hugo Biedermann, publicista de larga trayectoria en el país y aspirante al cargo de senador por el Partido Patria Querida lamentó que el Paraguay esté pasando por la situación en la que se encuentra. “Estamos por matarnos entre todos” dijo</p>
</div></div>
</article>
<article id="post-162945" class="et_pb_post clearfix et_pb_blog_item_1_32 post-162945 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-economia category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/en-paraguay-se-siente-un-aire-de-pesimismo-asegura-empresario/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/dinero.png" alt="&#8220;En Paraguay se siente un aire de pesimismo&#8221; asegura empresario" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/en-paraguay-se-siente-un-aire-de-pesimismo-asegura-empresario/">&#8220;En Paraguay se siente un aire de pesimismo&#8221; asegura empresario</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Pascual Rubiani, director del Grupo Mass, contó que en país se siente un aire de pesimismo debido a que se está experimentando por situaciones por las que no se habían pasado anteriormente. La gran inflación que actualmente afecta al mercado, una pandemia que afectó a muchas personas y los conflictos internacionales son de los factores más importantes que inciden en el momento del país.</p>
</div></div>
</article>
<article id="post-162942" class="et_pb_post clearfix et_pb_blog_item_1_33 post-162942 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dany-durand-afirma-que-la-fiscalia-es-selectiva-y-que-actua-por-una-fuerte-presion-mediatica/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/dany-duran-ministro-.jpg" alt="Dany Durand afirma que la Fiscalía es selectiva y que actúa por una “fuerte presión mediática”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dany-durand-afirma-que-la-fiscalia-es-selectiva-y-que-actua-por-una-fuerte-presion-mediatica/">Dany Durand afirma que la Fiscalía es selectiva y que actúa por una “fuerte presión mediática”</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este jueves fiscales Anticorrupción presentaron acusación contra el exministro del MUVH, Dany Durand, por supuesta declaración falsa de sus bienes y solicitaron juicio oral. Al respecto, el mismo afirmó que la institución es selectiva que actúa por una “fuerte presión mediática” .</p>
</div></div>
</article>
<article id="post-162932" class="et_pb_post clearfix et_pb_blog_item_1_34 post-162932 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/chipera-indignada-a-nosotros-se-nos-prometio-una-pasarela-y-al-final-se-hizo-un-tunel/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/tunel.png" alt="Chipera indignada: &#8220;A nosotros se nos prometío una pasarela y al final se hizo un túnel&#8221;" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/chipera-indignada-a-nosotros-se-nos-prometio-una-pasarela-y-al-final-se-hizo-un-tunel/">Chipera indignada: &#8220;A nosotros se nos prometío una pasarela y al final se hizo un túnel&#8221;</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Manuela Torres quien se desempeña en la venta de chipas en la &#8220;Chipería Leticia&#8221; contó que los trabajadores de este rubro están indignados ya que elMOPC les había prometido una pasarela y terminaron construyendo un túnel que afectó su trabajo. Alegan que la obra está bien hecha pero es insegura.</p>
</div></div>
</article>
<article id="post-162922" class="et_pb_post clearfix et_pb_blog_item_1_35 post-162922 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/por-la-ambicion-desmedida-de-cartes-podria-perder-el-partido-colorado-arremete-mauricio-espinola/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/H6JFT7YDRBBVBCNSNRYRG7Q6WY.jpg" alt="Por la “ambición desmedida” de Cartes podría perder el Partido Colorado, arremete Mauricio Espínola" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/por-la-ambicion-desmedida-de-cartes-podria-perder-el-partido-colorado-arremete-mauricio-espinola/">Por la “ambición desmedida” de Cartes podría perder el Partido Colorado, arremete Mauricio Espínola</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El secretario Privado Adjunto de la Presidencia, Mauricio Espínola afirmó que si el Partido Colorado pierde las elecciones será por la “ambición desmedida” del expresidente de la República, Horacio Cartes. </p>
</div></div>
</article>
<article id="post-162925" class="et_pb_post clearfix et_pb_blog_item_1_36 post-162925 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/desiree-masi-denuncia-inaccion-de-fiscalia-hay-mas-gente-implicada-que-fiscales-y-jueces/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/desiree-masi.jpg" alt="Desirée Masi denuncia inacción de Fiscalía: “Hay más gente implicada que fiscales y jueces”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/desiree-masi-denuncia-inaccion-de-fiscalia-hay-mas-gente-implicada-que-fiscales-y-jueces/">Desirée Masi denuncia inacción de Fiscalía: “Hay más gente implicada que fiscales y jueces”</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora Desirée Masi denunció que el Ministerio Público &#8220;estaba en pleno conocimiento” de quiénes eran los involucrados en el Operativo A Ultranza PY y en el caso del avión Iraní. Aseguró que hay más personas implicadas que fiscales y jueces en la obstrucción de investigaciones. “No podemos tener fiscales que estén en conocimiento de hechos tan graves y no actuaron”, sentenció.</p>
</div></div>
</article>
<article id="post-162921" class="et_pb_post clearfix et_pb_blog_item_1_37 post-162921 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/nos-estamos-endeudando-de-forma-irresponsable-y-sin-pensar-en-la-salud-afirma-querey/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/06/querey-1.jpg" alt="&#8220;Nos estamos endeudando de forma irresponsable y sin pensar en la Salud&#8221;, afirma Querey" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/nos-estamos-endeudando-de-forma-irresponsable-y-sin-pensar-en-la-salud-afirma-querey/">&#8220;Nos estamos endeudando de forma irresponsable y sin pensar en la Salud&#8221;, afirma Querey</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Jorge Querey manifestó su preocupación por la falta de insumos en Salud, pero en especial de un sector tan sensible como lo es el área oncológica. Contó que Hacienda está solicitando créditos sin querer dar detalles exactos del uso que le dará. &#8220;Estamos en periodo electoral y eso es peligroso&#8221; dijo.</p>
</div></div>
</article>
<article id="post-162914" class="et_pb_post clearfix et_pb_blog_item_1_38 post-162914 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/congresistas-de-eeuu-realizan-visita-oficial-en-paraguay/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/presidente-con-embajador-de-Estados-Unidos-1-600x400-1.jpg" alt="Congresistas de EEUU realizan visita oficial en Paraguay" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/presidente-con-embajador-de-Estados-Unidos-1-600x400-1-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/08/presidente-con-embajador-de-Estados-Unidos-1-600x400-1-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/congresistas-de-eeuu-realizan-visita-oficial-en-paraguay/">Congresistas de EEUU realizan visita oficial en Paraguay</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Una comitiva bipartidista del Congreso de los Estados Unidos se encuentra de visita oficial en Asunción a fin de continuar fortaleciendo la cooperación bilateral entre ambos países, principalmente en temas de seguridad y defensa.</p>
</div></div>
</article>
<article id="post-162912" class="et_pb_post clearfix et_pb_blog_item_1_39 post-162912 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/desiree-masi-denuncia-falta-de-accion-de-fiscalia-en-operativo-ultranza-un-ano-antes-se-sabia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/04/la-senadora-desiree-masi-hablo-la-falta-limites-del-financiamiento-privado-partidos-politicos.jpg" alt="Desirée Masi denuncia falta de acción de Fiscalía en Operativo Ultranza: “Un año antes se sabía”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/desiree-masi-denuncia-falta-de-accion-de-fiscalia-en-operativo-ultranza-un-ano-antes-se-sabia/">Desirée Masi denuncia falta de acción de Fiscalía en Operativo Ultranza: “Un año antes se sabía”</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora Desirée Masi denunció que la Fiscalía &#8220;estaba en pleno conocimiento” de quienes eran los involucrados en el Operativo A Ultranza PY. Afirmó que algunos fiscales ya contaban con informes detallados desde junio del 2021. </p>
</div></div>
</article>
<article id="post-162909" class="et_pb_post clearfix et_pb_blog_item_1_40 post-162909 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/unas-43-domesticas-de-sudamerica-que-denuncian-al-opus-dei-ante-el-vaticano-por-explotacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Opus-Dei.png" alt="Unas 43 domésticas de Sudamérica que denuncian al Opus Dei ante el Vaticano por explotación" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/unas-43-domesticas-de-sudamerica-que-denuncian-al-opus-dei-ante-el-vaticano-por-explotacion/">Unas 43 domésticas de Sudamérica que denuncian al Opus Dei ante el Vaticano por explotación</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Unas 43 exempleadas domésticas de Sudamérica que denuncian al Opus Dei ante el Vaticano por servidumbre y explotación. Les decían que tenían &#8220;vocación de santas&#8221;, que estaban llamadas a &#8220;servir a Dios&#8221; y las sometían a jornadas de hasta 15 horas de trabajo, aisladas en residencias, con una rutina de oración y mortificaciones que incluía bañarse con agua fría y autoflagelarse.</p>
</div></div>
</article>
<article id="post-162897" class="et_pb_post clearfix et_pb_blog_item_1_41 post-162897 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/derrota-del-ciclon-ante-rubio-nu-hay-que-ponerle-el-pecho-a-la-bala-y-admitir-que-fue-un-fracaso/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/FZVDBggWQAEVPcV.jpg" alt="Derrota del Ciclón ante Rubio Ñu: “Hay que ponerle el pecho a la bala y admitir que fue un fracaso”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/derrota-del-ciclon-ante-rubio-nu-hay-que-ponerle-el-pecho-a-la-bala-y-admitir-que-fue-un-fracaso/">Derrota del Ciclón ante Rubio Ñu: “Hay que ponerle el pecho a la bala y admitir que fue un fracaso”</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Cerro Porteño fue sorprendido por Rubio Ñu en la Copa Paraguay y quedó eliminado prematuramente de la “Copa de Todos”. Rodrigo &#8216;Popi&#8217; Muñoz, arquero del Ciclón analizó el encuentro y afirmó que “hay que poner el pecho a la bala y admitir que fue un fracaso”. </p>
</div></div>
</article>
<article id="post-162896" class="et_pb_post clearfix et_pb_blog_item_1_42 post-162896 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/estudie-a-cerro-porteno-antes-de-enfrentarlo-marcelo-salles-tecnico-de-rubio-nu/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Rubio-Nu-1080x675.jpg" alt="“Estudié a Cerro Porteño antes de enfrentarlo”: Marcelo Salles, técnico de Rubio Ñu" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/Rubio-Nu-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/Rubio-Nu-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/estudie-a-cerro-porteno-antes-de-enfrentarlo-marcelo-salles-tecnico-de-rubio-nu/">“Estudié a Cerro Porteño antes de enfrentarlo”: Marcelo Salles, técnico de Rubio Ñu</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Rubio Ñu dio el primer golpe en la Copa Paraguay 2022, venció (1-0) y eliminó a Cerro Porteño sorprendiendo a propios y extraños. El técnico Marcelo Salles, señaló que &#8220;estudié a Cerro Porteño antes de enfrentarlo” y se mostró muy feliz por la victoria ante un equipo grande como lo es el Ciclón. </p>
</div></div>
</article>
<article id="post-162892" class="et_pb_post clearfix et_pb_blog_item_1_43 post-162892 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/preocupante-paraguay-registra-185-victimas-de-feminicidio-y-243-huerfanos-desde-el-2018/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/femini.jpg" alt="¡Preocupante! Paraguay registra 185 víctimas de feminicidio y 243 huérfanos desde el 2018" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/preocupante-paraguay-registra-185-victimas-de-feminicidio-y-243-huerfanos-desde-el-2018/">¡Preocupante! Paraguay registra 185 víctimas de feminicidio y 243 huérfanos desde el 2018</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Los datos del Ministerio Público refieren que desde el año 2018 y hasta la fecha se registran en el país 185 víctimas de feminicidio y 243 niñas, niños y adolescentes quienes quedaron huérfanos a causa del asesinato de sus madres o tutoras .</p>
</div></div>
</article>
<article id="post-162845" class="et_pb_post clearfix et_pb_blog_item_1_44 post-162845 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/por-que-fracaso-argentina-hubo-un-problema-enorme-con-la-institucionalidad-afirma-periodista/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/FZU2R6ZX0AA66JZ-1080x675.jpg" alt="¿Por qué fracasó Argentina? “Hubo un problema enorme con la institucionalidad”, afirma periodista" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/08/FZU2R6ZX0AA66JZ-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/08/FZU2R6ZX0AA66JZ-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/por-que-fracaso-argentina-hubo-un-problema-enorme-con-la-institucionalidad-afirma-periodista/">¿Por qué fracasó Argentina? “Hubo un problema enorme con la institucionalidad”, afirma periodista</a></h2>
<p class="post-meta"><span class="published">Ago 4, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El periodista e historiador argentino, Carlos Pagni se refirió a la situación actual por la que atraviesa Argentina y se remontó a hechos que ocurrieron en la historia que afectaron al vecino país. Afirmó que “hubo un problema enorme con la institucionalidad” que derivó a Argentina a “no estar donde debería”.</p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/la-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="container">
<div class="et_pb_extra_row etad footer_above">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4806602498276559" data-ad-slot="4636310397" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Ñanduti utiliza cookies de analítica anónimas y propias para su correcto funcionamiento y de publicidad. Nuestros socios pueden almacenar, compartir y gestionar datos para anuncios personalizados. Puedes aceptar o administrar tu configuración.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web, nuestro servicio y ofrecer publicidad personalizada.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">a:2:{s:4:"text";s:24:"Gestionar Consentimiento";s:4:"show";i:1;}</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">a:2:{s:4:"text";s:24:"Gestionar Consentimiento";s:4:"show";i:1;}</button>
</div><div id="audioigniter-85039" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=85039" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="false" data-display-active-cover="false" data-display-artist-names="true" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="false" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div>
<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet"><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=40ec321875b4968b7ebaeef45e1275a1' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/radio-station.js?ver=1655356748' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -14400; radio.timezone.code = 'UTC-4'; radio.timezone.utc = '-4'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.9.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.6' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"cfd45cbf45","timeline_nonce":"377f13607c","blog_feed_nonce":"ac37d5ba6e","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"081671d585","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"de5d8023dc","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"163141","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=40ec321875b4968b7ebaeef45e1275a1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.6' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.17.6' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":true,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.9' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.6' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"125","version":"6.3.0","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"1","cookie_expiry":"365","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"35","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar {category} cookies y habilitar este contenido","css_file":"https:\/\/nanduti.com.py\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=125","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/nanduti.com.py\/opt-out-preferences\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/la-cultura-viva-es-una-mirada-retrospectiva-a-nuestras-raices-que-aporta-innovacion-aseguran\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.0' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/migrate.min.js?ver=6.3.0' id='cmplz-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=40ec321875b4968b7ebaeef45e1275a1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=40ec321875b4968b7ebaeef45e1275a1' id='wp-mediaelement-js'></script>
<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK"></script>
<script data-category="functional">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){
	dataLayer.push(arguments);
}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

document.addEventListener("cmplz_fire_categories", function (e) {
	function gtag(){
		dataLayer.push(arguments);
	}
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});
});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {

	gtag('js', new Date());
	gtag('config', 'G-LTSBDMF1DK', {
		cookie_flags:'secure;samesite=none',
	
	});
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
</script><style id="et-builder-module-design-tb-77788-deferred-163141-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_2_tb_body h1,.et_pb_text_3_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style><script>(function(){var js = "window['__CF$cv$params']={r:'7369bb4c4d8c578e',m:'jA2eSo7dq8QSWAur5fmMTSBJ4pYjLA0qy6GmsggNqNg-1659809452-0-Ac3ST/FB3q7UTdUN78V6zlZKt5aRl+zStBPQc4VvAVj9vXKrBdj5p5NRGoG0rqQswrrIwZ1m8bfCt6s7K1McG0dYT1QOdwyInn7JhmxjG7ii8tt32Lf+wxsxmvJYRRT4lhmTwQ5NZLiKX+FPy/AyVnQYTO0tYyEonOl2feqOylvQucEY5W9CIP5nbzrFuBYLvawTLEa7snDLCvMggUfDx63ZcLO05PDO0uSxiaHtDG6V',s:[0x0335ece945,0x2e5eada4b1],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
