<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/pUBP65fIaloVdmxD0tJBz8rRJh0.js"></script><link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#e2e2e2">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>Hospital Nacional de Itauguá “colapsado” por aumento de accidentes viales | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="“Tenemos una sobrecarga tremenda pero lo que más nos preocupa es el aumento de accidentes que al mismo tiempo nos colapsan. Estamos hablando desde criaturas de cinco años hasta adultos mayores”, expresó. “Es mucha la irresponsabilidad y uno ve cuando va por las rutas como nadie usa casco, y todo lo que eso implica. Ellos" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="google-site-verification=2En5mzyMQbu39qQIlAjvP7lXz3Ma4COU6rUd9yHS3Y0" />
<link rel="canonical" href="https://nanduti.com.py/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.7.1 " />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hospital Nacional de Itauguá “colapsado” por aumento de accidentes viales | Ñanduti" />
<meta property="og:description" content="“Tenemos una sobrecarga tremenda pero lo que más nos preocupa es el aumento de accidentes que al mismo tiempo nos colapsan. Estamos hablando desde criaturas de cinco años hasta adultos mayores”, expresó. “Es mucha la irresponsabilidad y uno ve cuando va por las rutas como nadie usa casco, y todo lo que eso implica. Ellos" />
<meta property="og:url" content="https://nanduti.com.py/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2020/10/hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976.jpg" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2020/10/hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-11-28T14:35:14+00:00" />
<meta property="article:modified_time" content="2022-11-28T14:35:39+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="Hospital Nacional de Itauguá “colapsado” por aumento de accidentes viales | Ñanduti" />
<meta name="twitter:description" content="“Tenemos una sobrecarga tremenda pero lo que más nos preocupa es el aumento de accidentes que al mismo tiempo nos colapsan. Estamos hablando desde criaturas de cinco años hasta adultos mayores”, expresó. “Es mucha la irresponsabilidad y uno ve cuando va por las rutas como nadie usa casco, y todo lo que eso implica. Ellos" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2020/10/hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario Hospital Nacional de Itauguá “colapsado” por aumento de accidentes viales del feed" href="https://nanduti.com.py/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales/feed/" />
<meta content="Extra v.4.19.1" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amazonpolly-css' href='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<style id='extra-style-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/burst-statistics/helpers/timeme/timeme.min.js?ver=1.3.1' id='burst-timeme-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"radio-station|More Entradas for Show|":"Mas notas de este Programa"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/say-what/assets/build/frontend.js?ver=f555924e251929bc28d2' id='say-what-js-js'></script>

<script data-service="google-analytics" data-category="statistics" type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-187561427-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nanduti.com.py"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-187561427-1", {"anonymize_ip":true,"optimize_id":"OPT-TFDRZRF"});
gtag("config", "G-LTSBDMF1DK");
</script>

<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/176385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=176385' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fhospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fhospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<meta name="generator" content="Site Kit by Google 1.88.0" /><link rel='https://radiostation.pro/docs/api/' href='https://nanduti.com.py/wp-json/radio/' /><style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559" crossorigin="anonymous" type="text/javascript"></script>


<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-M8RPS4L' );
			
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script><link href="//adservice.google.com" rel="dns-prefetch preconnect"><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//doubleclick.net" rel="dns-prefetch preconnect"><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect"><link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style><script nonce="a6c0122e-3286-4e0f-9a21-b8ea7c47e43a">(function(w,d){!function(cM,cN,cO,cP){cM.zarazData=cM.zarazData||{};cM.zarazData.executed=[];cM.zaraz={deferred:[],listeners:[]};cM.zaraz.q=[];cM.zaraz._f=function(cQ){return function(){var cR=Array.prototype.slice.call(arguments);cM.zaraz.q.push({m:cQ,a:cR})}};for(const cS of["track","set","ecommerce","debug"])cM.zaraz[cS]=cM.zaraz._f(cS);cM.zaraz.init=()=>{var cT=cN.getElementsByTagName(cP)[0],cU=cN.createElement(cP),cV=cN.getElementsByTagName("title")[0];cV&&(cM.zarazData.t=cN.getElementsByTagName("title")[0].text);cM.zarazData.x=Math.random();cM.zarazData.w=cM.screen.width;cM.zarazData.h=cM.screen.height;cM.zarazData.j=cM.innerHeight;cM.zarazData.e=cM.innerWidth;cM.zarazData.l=cM.location.href;cM.zarazData.r=cN.referrer;cM.zarazData.k=cM.screen.colorDepth;cM.zarazData.n=cN.characterSet;cM.zarazData.o=(new Date).getTimezoneOffset();if(cM.dataLayer)for(const cZ of Object.entries(Object.entries(dataLayer).reduce(((c_,da)=>({...c_[1],...da[1]})))))zaraz.set(cZ[0],cZ[1],{scope:"page"});cM.zarazData.q=[];for(;cM.zaraz.q.length;){const db=cM.zaraz.q.shift();cM.zarazData.q.push(db)}cU.defer=!0;for(const dc of[localStorage,sessionStorage])Object.keys(dc||{}).filter((de=>de.startsWith("_zaraz_"))).forEach((dd=>{try{cM.zarazData["z_"+dd.slice(7)]=JSON.parse(dc.getItem(dd))}catch{cM.zarazData["z_"+dd.slice(7)]=dc.getItem(dd)}}));cU.referrerPolicy="origin";cU.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(cM.zarazData)));cT.parentNode.insertBefore(cU,cT)};["complete","interactive"].includes(cN.readyState)?zaraz.init():cM.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-176385 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8RPS4L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-176385" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales/">Hospital Nacional de Itauguá “colapsado” por aumento de...</a>
</div>
<div id="et-trending-post-124484" class="et-trending-post">
<a href="https://nanduti.com.py/rociio/">Rociio</a>
</div>
<div id="et-trending-post-124539" class="et-trending-post">
<a href="https://nanduti.com.py/124539-2/"></a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-157986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157986"><a href="https://nanduti.com.py/programacion/">PROGRAMACION</a></li>
<li id="menu-item-161165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-161165"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Hospital Nacional de Itauguá “colapsado” por aumento de accidentes viales</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>La directora del Hospital Nacional de Itauguá, doctora Yolanda González reportó el aumento de pacientes procedentes de hechos como accidentes de tránsito o de agresiones físicas entre personas. Lamentó la irresponsabilidad de la ciudadanía que se refleja en el incremento de los casos de accidentes.
</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">Nov 28, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="616" height="400" src="https://nanduti.com.py/wp-content/uploads/2020/10/hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976.jpg" alt="" title="hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976" srcset="https://nanduti.com.py/wp-content/uploads/2020/10/hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976-768x499.jpg 768w, https://nanduti.com.py/wp-content/uploads/2020/10/hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976-300x195.jpg 300w, https://nanduti.com.py/wp-content/uploads/2020/10/hospital-nacional-de-itaugua-podria-parar-por-falta-de-insumos-_882_573_1559976.jpg 616w" sizes="(max-width: 616px) 100vw, 616px" class="wp-image-13636" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales/" data-a2a-title="Hospital Nacional de Itauguá “colapsado” por aumento de accidentes viales"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Fhospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales%2F&amp;linkname=Hospital%20Nacional%20de%20Itaugu%C3%A1%20%E2%80%9Ccolapsado%E2%80%9D%20por%20aumento%20de%20accidentes%20viales" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Fhospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales%2F&amp;linkname=Hospital%20Nacional%20de%20Itaugu%C3%A1%20%E2%80%9Ccolapsado%E2%80%9D%20por%20aumento%20de%20accidentes%20viales" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Fhospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales%2F&amp;linkname=Hospital%20Nacional%20de%20Itaugu%C3%A1%20%E2%80%9Ccolapsado%E2%80%9D%20por%20aumento%20de%20accidentes%20viales" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_image et_pb_image_1_tb_body">
<a href="https://nanduti.com.py/migone-notas" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" width="700" height="200" src="https://nanduti.com.py/wp-content/uploads/2022/09/Plan-Jove-GIF_.gif" alt="" title="Plan Jove GIF_" class="wp-image-168690" /></span></a>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label">Escuchá esta Noticia en Audio.</div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls controlsList="nodownload">
<source type="audio/mpeg" src="">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"></div>
</td>
</tr>
</table><p><span style="font-weight: 400;">“Tenemos una sobrecarga tremenda pero lo que más nos preocupa es el aumento de accidentes que al mismo tiempo nos colapsan. Estamos hablando desde criaturas de cinco años hasta adultos mayores”, expresó. </span></p>
<p><span style="font-weight: 400;">“Es mucha la irresponsabilidad y uno ve cuando va por las rutas como nadie usa casco, y todo lo que eso implica. Ellos mismos (padres) deben colaborar y ser responsables”, dijo. </span></p>
<p><span style="font-weight: 400;">Comentó que en 28 horas atendieron a unos 24 pacientes, de los cuales 22 son accidentados </span><span style="font-weight: 400;">en motos. </span></p>
<p>&nbsp;</p>
<p><iframe loading="lazy" src="https://w.soundcloud.com/player/?url=https%3A//soundcloud.com/nanduti/yolanda-gonzalez-4?si=462ee030830047a1af068945a1ed8b15&amp;utm_source=clipboard&amp;utm_medium=text&amp;utm_campaign=social_sharing&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height="auto" frameborder="no" scrolling="no"></iframe></p>
<br>More Entradas for Show: <a href="https://nanduti.com.py/show/franja-roja/#show-posts">Franja Roja</a>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-176379" class="et_pb_post clearfix et_pb_blog_item_0_0 post-176379 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/exintendente-de-belen-seria-dueno-de-transportadora-vinculada-con-envio-de-droga-a-uruguay/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/FipuofmXoAE_gtv-1-400x250.jpg" alt="Exintendente de Belén sería dueño de transportadora vinculada con envío de droga a Uruguay" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/FipuofmXoAE_gtv-1.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/11/FipuofmXoAE_gtv-1-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/exintendente-de-belen-seria-dueno-de-transportadora-vinculada-con-envio-de-droga-a-uruguay/">Exintendente de Belén sería dueño de transportadora vinculada con envío de droga a Uruguay</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La ministra de la Secretaría Nacional Antidrogas (Senad), Zully Rolón afirmó que el exintendente de Belén Víctor Sanabria Oporto sería el dueño de la transportadora vinculada con el envío incautado en Montevideo &#8211; Uruguay. El Ministerio Público ordenó su detención en prosecución a la investigación.</p>
</div></div>
</article>
<article id="post-176373" class="et_pb_post clearfix et_pb_blog_item_0_1 post-176373 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/a-puro-ritmo-exitoso-festival-por-los-60-anos-de-historia-de-radio-nanduti/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-10.28.56-AM-400x250.jpeg" alt="¡A puro ritmo! Exitoso festival por los 60 Años de Historia de Radio Ñandutí" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-10.28.56-AM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-10.28.56-AM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/a-puro-ritmo-exitoso-festival-por-los-60-anos-de-historia-de-radio-nanduti/">¡A puro ritmo! Exitoso festival por los 60 Años de Historia de Radio Ñandutí</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este domingo 27 de noviembre se vivió con emoción, cánticos y baile el festival por el aniversario de los 60 Años de Historia de Radio Ñandutí, en la explanada de nuestra casa. Con una gran cantidad de personas, disfrutamos más de doce horas ininterrumpidas de música nacional con varios artistas que dijeron presente a la jornada mágica. </p>
</div></div>
</article>
<article id="post-176364" class="et_pb_post clearfix et_pb_blog_item_0_2 post-176364 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/medicos-saldran-a-las-calles-para-exigir-mayor-presupuesto-para-el-sector/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/OZ47GIUOOBHP7EYKQMMXVEUJPI-400x250.jpg" alt="Médicos saldrán a las calles para exigir mayor presupuesto para el sector" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/OZ47GIUOOBHP7EYKQMMXVEUJPI.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/11/OZ47GIUOOBHP7EYKQMMXVEUJPI-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/medicos-saldran-a-las-calles-para-exigir-mayor-presupuesto-para-el-sector/">Médicos saldrán a las calles para exigir mayor presupuesto para el sector</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Rossana González, del Sindicato Nacional de Médicos, señaló que se movilizarán este martes exigiendo un mejor presupuesto para el sector, solicitó a la ciudadanía acompañar la marcha. “Tendríamos que pararnos y decir que se duplique o triplique la plata para que estén garantizados los medicamentos, las cirugías y la falta de médicos”, sostuvo. </p>
</div></div>
</article>
<article id="post-176367" class="et_pb_post clearfix et_pb_blog_item_0_3 post-176367 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000-2/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49-400x250.jpeg" alt="No descartan participación de policías en asalto a brasileño despojado de USD 500.000" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000-2/">No descartan participación de policías en asalto a brasileño despojado de USD 500.000</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Hugo Díaz, jefe de Investigaciones de la Policía Nacional no descartó la participación de efectivos policiales en asalto a brasileño despojado de USD 500.000. Mencionó que manejan varias informaciones y buscan individualizar a los autores del hecho. </p>
</div></div>
</article>
<article id="post-176365" class="et_pb_post clearfix et_pb_blog_item_0_4 post-176365 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49-400x250.jpeg" alt="No descartan participación de policías en asalto a brasileño despojado de USD 500.000" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000/">No descartan participación de policías en asalto a brasileño despojado de USD 500.000</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Hugo Díaz, jefe de Investigaciones de la Policía Nacional no descartó la participación de efectivos policiales en asalto a brasileño despojado de USD 500.000. Mencionó que manejan varias informaciones y buscan individualizar a los autores del hecho. </p>
</div></div>
</article>
<article id="post-176359" class="et_pb_post clearfix et_pb_blog_item_0_5 post-176359 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/destruyen-su-moto-por-investigar-irregularidades-del-intendente-de-repatriacion-acusa-periodista/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/4L7ULPBSONG5DLPEUUMPZESM3Y-400x250.jpg" alt="Destruyen su moto por investigar irregularidades del intendente de Repatriación, acusa periodista" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/4L7ULPBSONG5DLPEUUMPZESM3Y.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/11/4L7ULPBSONG5DLPEUUMPZESM3Y-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/destruyen-su-moto-por-investigar-irregularidades-del-intendente-de-repatriacion-acusa-periodista/">Destruyen su moto por investigar irregularidades del intendente de Repatriación, acusa periodista</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comunicador Catalino Ayala denunció que destruyeron su biciclo por investigar irregularidades cometidas por el intendente de Repatriación Carlos Godoy Acuña. Un contrato privado sobre una cantera para sacar ritios y un vertedero clandestino serían las causantes que derivaron que personas ligadas a la autoridad motivaron que destruyan su medio de transporte. </p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-176379" class="et_pb_post clearfix et_pb_blog_item_1_0 post-176379 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/exintendente-de-belen-seria-dueno-de-transportadora-vinculada-con-envio-de-droga-a-uruguay/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/FipuofmXoAE_gtv-1-680x675.jpg" alt="Exintendente de Belén sería dueño de transportadora vinculada con envío de droga a Uruguay" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/exintendente-de-belen-seria-dueno-de-transportadora-vinculada-con-envio-de-droga-a-uruguay/">Exintendente de Belén sería dueño de transportadora vinculada con envío de droga a Uruguay</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La ministra de la Secretaría Nacional Antidrogas (Senad), Zully Rolón afirmó que el exintendente de Belén Víctor Sanabria Oporto sería el dueño de la transportadora vinculada con el envío incautado en Montevideo &#8211; Uruguay. El Ministerio Público ordenó su detención en prosecución a la investigación.</p>
</div></div>
</article>
<article id="post-176373" class="et_pb_post clearfix et_pb_blog_item_1_1 post-176373 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/a-puro-ritmo-exitoso-festival-por-los-60-anos-de-historia-de-radio-nanduti/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-10.28.56-AM.jpeg" alt="¡A puro ritmo! Exitoso festival por los 60 Años de Historia de Radio Ñandutí" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/a-puro-ritmo-exitoso-festival-por-los-60-anos-de-historia-de-radio-nanduti/">¡A puro ritmo! Exitoso festival por los 60 Años de Historia de Radio Ñandutí</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este domingo 27 de noviembre se vivió con emoción, cánticos y baile el festival por el aniversario de los 60 Años de Historia de Radio Ñandutí, en la explanada de nuestra casa. Con una gran cantidad de personas, disfrutamos más de doce horas ininterrumpidas de música nacional con varios artistas que dijeron presente a la jornada mágica. </p>
</div></div>
</article>
<article id="post-176364" class="et_pb_post clearfix et_pb_blog_item_1_2 post-176364 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/medicos-saldran-a-las-calles-para-exigir-mayor-presupuesto-para-el-sector/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/OZ47GIUOOBHP7EYKQMMXVEUJPI.jpg" alt="Médicos saldrán a las calles para exigir mayor presupuesto para el sector" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/medicos-saldran-a-las-calles-para-exigir-mayor-presupuesto-para-el-sector/">Médicos saldrán a las calles para exigir mayor presupuesto para el sector</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Rossana González, del Sindicato Nacional de Médicos, señaló que se movilizarán este martes exigiendo un mejor presupuesto para el sector, solicitó a la ciudadanía acompañar la marcha. “Tendríamos que pararnos y decir que se duplique o triplique la plata para que estén garantizados los medicamentos, las cirugías y la falta de médicos”, sostuvo. </p>
</div></div>
</article>
<article id="post-176367" class="et_pb_post clearfix et_pb_blog_item_1_3 post-176367 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000-2/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49.jpeg" alt="No descartan participación de policías en asalto a brasileño despojado de USD 500.000" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000-2/">No descartan participación de policías en asalto a brasileño despojado de USD 500.000</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Hugo Díaz, jefe de Investigaciones de la Policía Nacional no descartó la participación de efectivos policiales en asalto a brasileño despojado de USD 500.000. Mencionó que manejan varias informaciones y buscan individualizar a los autores del hecho. </p>
</div></div>
</article>
<article id="post-176365" class="et_pb_post clearfix et_pb_blog_item_1_4 post-176365 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-09.33.49.jpeg" alt="No descartan participación de policías en asalto a brasileño despojado de USD 500.000" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-descartan-participacion-de-policias-en-asalto-a-brasileno-despojado-de-usd-500-000/">No descartan participación de policías en asalto a brasileño despojado de USD 500.000</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Hugo Díaz, jefe de Investigaciones de la Policía Nacional no descartó la participación de efectivos policiales en asalto a brasileño despojado de USD 500.000. Mencionó que manejan varias informaciones y buscan individualizar a los autores del hecho. </p>
</div></div>
</article>
<article id="post-176359" class="et_pb_post clearfix et_pb_blog_item_1_5 post-176359 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/destruyen-su-moto-por-investigar-irregularidades-del-intendente-de-repatriacion-acusa-periodista/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/4L7ULPBSONG5DLPEUUMPZESM3Y-1080x630.jpg" alt="Destruyen su moto por investigar irregularidades del intendente de Repatriación, acusa periodista" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/destruyen-su-moto-por-investigar-irregularidades-del-intendente-de-repatriacion-acusa-periodista/">Destruyen su moto por investigar irregularidades del intendente de Repatriación, acusa periodista</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comunicador Catalino Ayala denunció que destruyeron su biciclo por investigar irregularidades cometidas por el intendente de Repatriación Carlos Godoy Acuña. Un contrato privado sobre una cantera para sacar ritios y un vertedero clandestino serían las causantes que derivaron que personas ligadas a la autoridad motivaron que destruyan su medio de transporte. </p>
</div></div>
</article>
<article id="post-176355" class="et_pb_post clearfix et_pb_blog_item_1_6 post-176355 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asesinan-a-integrante-de-la-ftc-y-principal-sospechosa-es-su-pareja-embarazada-de-ocho-meses/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/feminicidios-shutterstock_15529397_20210109154138.jpg" alt="Asesinan a integrante de la FTC y principal sospechosa es su pareja embarazada de ocho meses" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asesinan-a-integrante-de-la-ftc-y-principal-sospechosa-es-su-pareja-embarazada-de-ocho-meses/">Asesinan a integrante de la FTC y principal sospechosa es su pareja embarazada de ocho meses</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un integrante de la Fuerza de Tarea Conjunta (FTC) fue asesinado en su domicilio tras un presunto asalto en la madrugada de este lunes. No obstante el fiscal Lucrecio Cabrera mencionó que la pareja del hombre quedó detenida tras caer en contradicciones en sus declaraciones. Dijo que la misma se encuentra embarazada de ocho meses. </p>
</div></div>
</article>
<article id="post-176351" class="et_pb_post clearfix et_pb_blog_item_1_7 post-176351 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/conductores-de-plataformas-marcharan-exigiendo-mas-seguridad-y-control-en-habilitacion-de-cuentas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/conductor-plataforma.jpg" alt="Conductores de plataformas marcharán exigiendo más seguridad y control en habilitación de cuentas" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/conductores-de-plataformas-marcharan-exigiendo-mas-seguridad-y-control-en-habilitacion-de-cuentas/">Conductores de plataformas marcharán exigiendo más seguridad y control en habilitación de cuentas</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Basilio Duarte, de la Asociación de Conductores de Plataformas, sostuvo que este jueves realizarán una movilización con el objetivo de exigir mayor seguridad y datos más precisos de las personas que solicitan el servicio. “En Bolt con un alias vos ya podes habilitar una cuenta de pasajero, facilita que los malvivientes comentan sus fechorías”, aseveró. </p>
</div></div>
</article>
<article id="post-176349" class="et_pb_post clearfix et_pb_blog_item_1_8 post-176349 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/sorprenden-a-adolescente-que-intentaba-ingresar-marihuana-al-penal-de-tacumbu/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/tacumbuY-1.jpg" alt="Sorprenden a adolescente que intentaba ingresar marihuana al Penal de Tacumbú" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/sorprenden-a-adolescente-que-intentaba-ingresar-marihuana-al-penal-de-tacumbu/">Sorprenden a adolescente que intentaba ingresar marihuana al Penal de Tacumbú</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ministro de Justicia Daniel Benítez manifestó que un adolescente de 13 años fue sorprendido por el personal militar cuando intentaba ingresar casi un kilo de supuesta marihuana al Penal de Tacumbú. </p>
</div></div>
</article>
<article id="post-176345" class="et_pb_post clearfix et_pb_blog_item_1_9 post-176345 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/funcionarios-administrativos-de-salud-exigen-escalafon-para-una-mejor-equidad-salarial/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/0009123732.jpg" alt="Funcionarios administrativos de Salud exigen escalafón para una mejor “equidad” salarial" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/funcionarios-administrativos-de-salud-exigen-escalafon-para-una-mejor-equidad-salarial/">Funcionarios administrativos de Salud exigen escalafón para una mejor “equidad” salarial</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Carlos Lugo, titular del Sindicato de Funcionarios Administrativos del Ministerio de Salud, explicó que realizarán una movilización exigiendo un escalafón salarial para eliminar la “inequidad” entre los empleados. Señaló que hay personas con 30 años de antigüedad (G. 2800 mil) que ganan menos de los que están hace 10 años (G. 3.800 mil). </p>
</div></div>
</article>
<article id="post-176342" class="et_pb_post clearfix et_pb_blog_item_1_10 post-176342 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/delincuentes-con-uniformes-de-la-senad-raptaron-a-una-mujer-y-quemaron-un-vehiculo-en-caaguazu/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-5.13.10-AM-1080x675.jpeg" alt="Delincuentes con uniformes de la Senad raptaron a una mujer y quemaron un vehículo en Caaguazú" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-5.13.10-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-5.13.10-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/delincuentes-con-uniformes-de-la-senad-raptaron-a-una-mujer-y-quemaron-un-vehiculo-en-caaguazu/">Delincuentes con uniformes de la Senad raptaron a una mujer y quemaron un vehículo en Caaguazú</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Cinco a seis delincuentes que se hicieron pasar por agentes de la Senad irrumpieron una vivienda de la Colonia Yakare’i (Caaguazú) y raptaron a una mujer de 19 años. El Comisario Luis Goiburú, director policial de Caaguazú, manifestó que encontraron varios minutos después el vehículo incinerado y a la víctima en un monte de la zona. </p>
</div></div>
</article>
<article id="post-176339" class="et_pb_post clearfix et_pb_blog_item_1_11 post-176339 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/lunes-calido-a-caluroso-y-con-vientos-variables-pronostica-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-4.44.25-AM-1080x569.jpeg" alt="Lunes cálido a caluroso y con vientos variables, pronostica Meteorología" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/lunes-calido-a-caluroso-y-con-vientos-variables-pronostica-meteorologia/">Lunes cálido a caluroso y con vientos variables, pronostica Meteorología</a></h2>
<p class="post-meta"><span class="published">Nov 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología anuncia una jornada cálida a calurosa para este lunes, cielo parcialmente nublado, vientos del sureste y luego variables. La temperatura mínima estimada es de 22 C° y la máxima de 34 C°.</p>
</div></div>
</article>
<article id="post-176333" class="et_pb_post clearfix et_pb_blog_item_1_12 post-176333 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/caso-javier-ibarra-la-persona-que-realizo-el-hecho-es-una-cercano-a-el-afirma-fiscal/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/TPTC6U7UDZA3ZNIYUG6J35OF54.jpg" alt="Caso Javier Ibarra: “La persona que realizó el hecho es una cercano a él, afirma fiscal" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/TPTC6U7UDZA3ZNIYUG6J35OF54-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/11/TPTC6U7UDZA3ZNIYUG6J35OF54-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-javier-ibarra-la-persona-que-realizo-el-hecho-es-una-cercano-a-el-afirma-fiscal/">Caso Javier Ibarra: “La persona que realizó el hecho es una cercano a él, afirma fiscal</a></h2>
<p class="post-meta"><span class="published">Nov 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal Julio Ortiz, uno de los encargados en llevar a cabo la investigación de la muerte de su colega Javier Ibarra, manifestó que la principal hipótesis es que la persona que asesinó al exviceministro de Asuntos Internos “es una cercana a él”. Su deceso se confirmó el viernes pasado. </p>
</div></div>
</article>
<article id="post-176324" class="et_pb_post clearfix et_pb_blog_item_1_13 post-176324 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/denuncian-desalojo-irregular-de-400-familias-de-una-propiedad-en-capiibary/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/Desalojo.png" alt="Denuncian desalojo irregular de 400 familias de una propiedad en Capiibary" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/denuncian-desalojo-irregular-de-400-familias-de-una-propiedad-en-capiibary/">Denuncian desalojo irregular de 400 familias de una propiedad en Capiibary</a></h2>
<p class="post-meta"><span class="published">Nov 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ignacio Miranda, poblador de la comunidad 26 de febrero de de Capiibary, acusó que unas 400 familias fueron desalojados de manera irregular de una propiedad que correspondería al Indert. Explicó que el terreno cuenta con 2008 hectáreas y pertenecería a cinco personas que serían familiares de Arnoldo Wiens. </p>
</div></div>
</article>
<article id="post-176310" class="et_pb_post clearfix et_pb_blog_item_1_14 post-176310 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/domingo-calido-a-caluroso-y-con-vientos-del-sur-preve-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-27-at-7.48.46-AM.jpeg" alt="Domingo cálido a caluroso y con vientos del sur, prevé Meteorología" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/domingo-calido-a-caluroso-y-con-vientos-del-sur-preve-meteorologia/">Domingo cálido a caluroso y con vientos del sur, prevé Meteorología</a></h2>
<p class="post-meta"><span class="published">Nov 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología pronostica una jornada cálida a calurosa, cielo parcialmente nublado con vientos del sur. La temperatura mínima estimada es de 21 C° y la máxima de 34 C°.</p>
</div></div>
</article>
<article id="post-176306" class="et_pb_post clearfix et_pb_blog_item_1_15 post-176306 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ministerio-de-cultura-de-argentina-reconoce-como-de-valor-cultural-libro-que-habla-de-roa-bastos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/5DESTACADO-1-1300x731-2-1080x675.jpg" alt="Ministerio de Cultura de Argentina reconoce como de valor cultural libro que habla de Roa Bastos" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/5DESTACADO-1-1300x731-2-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/5DESTACADO-1-1300x731-2-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ministerio-de-cultura-de-argentina-reconoce-como-de-valor-cultural-libro-que-habla-de-roa-bastos/">Ministerio de Cultura de Argentina reconoce como de valor cultural libro que habla de Roa Bastos</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Mirta Roa habló sobre actividades en torno a Augusto Roa Bastos en la Biblioteca del Congreso de Buenos Aires. Mencionó que en un libro compilaron a 35 autores que hablan sobre la vida del escritor Augusto Roa Bastos.</p>
</div></div>
</article>
<article id="post-176302" class="et_pb_post clearfix et_pb_blog_item_1_16 post-176302 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/homenajearan-a-la-exministra-de-educacion-marta-lafuente-con-un-libro/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/lafuente.jpg" alt="Homenajearán a la exministra de Educación Marta Lafuente con un libro" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/homenajearan-a-la-exministra-de-educacion-marta-lafuente-con-un-libro/">Homenajearán a la exministra de Educación Marta Lafuente con un libro</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Miryam Mello, exviceministra de Educación habló sobre el libro &#8220;La Gestión Lafuente&#8221; que será un homenaje a la exministra de Educación Marta Lafuente a 6 meses de su fallecimiento. La idea es hacer un registro sobre su legado a la educación paraguaya.</p>
</div></div>
</article>
<article id="post-176296" class="et_pb_post clearfix et_pb_blog_item_1_17 post-176296 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-embajador-paraguayo-en-qatar-hay-una-campana-contra-qatar-por-organizar-el-mundial/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/qatar.jpg" alt="El embajador paraguayo en Qatar: “Hay una campaña contra Qatar por organizar el mundial”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-embajador-paraguayo-en-qatar-hay-una-campana-contra-qatar-por-organizar-el-mundial/">El embajador paraguayo en Qatar: “Hay una campaña contra Qatar por organizar el mundial”</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Osvaldo Bittar, embajador paraguayo en Qatar habló sobre una campaña en contra del país organizador del Mundial que se está disputando. Dijo que no se pueden hablar de cifras reales de muertos en la construcción de los estadios y que los qataríes no &#8220;le dan importancia&#8221;.</p>
</div></div>
</article>
<article id="post-176287" class="et_pb_post clearfix et_pb_blog_item_1_18 post-176287 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/buscan-descriminalizar-cannabis-y-generar-un-tsunami-productivo-con-proyecto-de-ley-dice-abogado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/Fifj0v9XwAAsLln.png" alt="Buscan descriminalizar cannabis y generar un “tsunami” productivo con proyecto de Ley, dice abogado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/buscan-descriminalizar-cannabis-y-generar-un-tsunami-productivo-con-proyecto-de-ley-dice-abogado/">Buscan descriminalizar cannabis y generar un “tsunami” productivo con proyecto de Ley, dice abogado</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Jorge Rolon Luna explicó que con un proyecto de Ley buscan descriminalizar el cannabis y generar un “tsunami” productivo de la sustancia en el país. </p>
</div></div>
</article>
<article id="post-176280" class="et_pb_post clearfix et_pb_blog_item_1_19 post-176280 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cada-vez-menos-nanduti-festeja-sus-60-anos-de-historia-con-un-gran-show-musical-este-domingo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/Fif4tiMWIAI__TI.png" alt="¡Cada vez menos! Ñandutí festeja sus 60 Años de Historia con un gran show musical este domingo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cada-vez-menos-nanduti-festeja-sus-60-anos-de-historia-con-un-gran-show-musical-este-domingo/">¡Cada vez menos! Ñandutí festeja sus 60 Años de Historia con un gran show musical este domingo</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La directora del Grupo Ñandutí, Gloria Rubin comentó los detalles sobre el gran festival por los 60 años de Radio Ñandutí. El evento se realizará este domingo 27 de noviembre frente al edificio de la 1020AM a partir de las 11:00 horas. La entrada es libre y gratuita.</p>
</div></div>
</article>
<article id="post-176274" class="et_pb_post clearfix et_pb_blog_item_1_20 post-176274 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fake-news-la-mentira-deberiasancionarse-con-multas-economicas-importantes-segun-magister/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/FifnsvdacAMigKB.png" alt="Fake News: La mentira debería sancionarse con &#8220;multas económicas importantes&#8221;, según comunicador" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fake-news-la-mentira-deberiasancionarse-con-multas-economicas-importantes-segun-magister/">Fake News: La mentira debería sancionarse con &#8220;multas económicas importantes&#8221;, según comunicador</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El magíster en comunicación y especialista en fake news, Mauro Brissio sostuvo que se debe establecer leyes para combatir las noticias falsas con “importantes” multas o sanciones económicas. “La mentira está mal y hay que sancionarla”, aseveró. </p>
</div></div>
</article>
<article id="post-176257" class="et_pb_post clearfix et_pb_blog_item_1_21 post-176257 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/camino-a-caacupe-unos1-831-profesionales-de-salud-estaran-en-69-puestos-e-atencion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/peregrinos-Caacupe-caminata-ninos-2-17-696x396-1.jpg" alt="Camino a Caacupé: Más de 1.800 profesionales de Salud estarán en 69 puestos de atención" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/camino-a-caacupe-unos1-831-profesionales-de-salud-estaran-en-69-puestos-e-atencion/">Camino a Caacupé: Más de 1.800 profesionales de Salud estarán en 69 puestos de atención</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Ministerio de Salud Pública y Bienestar Social detalló el trabajo que desplegará durante el Operativo Caacupé, el cual incluirá a 1831 profesionales, entre médicos, enfermeros y personal de apoyo. Igualmente, se instalarán 28 puestos fijos y 41 provisorios para atención a los peregrinos.</p>
</div></div>
</article>
<article id="post-176254" class="et_pb_post clearfix et_pb_blog_item_1_22 post-176254 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/justicia-electoral-recuerda-que-se-puede-votar-con-cedula-vencida-en-las-proximas-elecciones/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/05/Elecciones-Paraguay-2018-Dónde-votar.jpeg" alt="Justicia Electoral recuerda que se puede votar con cédula vencida en las próximas elecciones" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/justicia-electoral-recuerda-que-se-puede-votar-con-cedula-vencida-en-las-proximas-elecciones/">Justicia Electoral recuerda que se puede votar con cédula vencida en las próximas elecciones</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Justicia Electoral recordó que en las próximas elecciones se admite el derecho al voto a los electores que presenten sus cédulas de identidad civil, vigente o vencida. Esta situación está contemplada entre otras especiales que pueden presentarse en la jornada comicial.</p>
</div></div>
</article>
<article id="post-176251" class="et_pb_post clearfix et_pb_blog_item_1_23 post-176251 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/meteorologia-anuncia-un-sabado-calido-a-caluroso-en-todo-el-territorio-nacional/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/Fie98SaWQAAe9-U.jpg" alt="Meteorología anuncia un sábado cálido a caluroso en todo el territorio nacional" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/Fie98SaWQAAe9-U-300x187.jpg 300w, https://nanduti.com.py/wp-content/uploads/2022/11/Fie98SaWQAAe9-U-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/meteorologia-anuncia-un-sabado-calido-a-caluroso-en-todo-el-territorio-nacional/">Meteorología anuncia un sábado cálido a caluroso en todo el territorio nacional</a></h2>
<p class="post-meta"><span class="published">Nov 26, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El amanecer de este sábado se presenta caluroso, cielo parcialmente nublado y vientos del sureste. La temperatura mínima oscilaría entre 23°C y 31°C, informó la Dirección de Meteorología.</p>
</div></div>
</article>
<article id="post-176246" class="et_pb_post clearfix et_pb_blog_item_1_24 post-176246 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/un-hilo-hizo-que-tenga-15-locales-cuenta-emprendedora/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-21.06.22-1080x675.jpeg" alt="“Un hilo hizo que tenga 15 locales”, cuenta emprendedora" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-21.06.22-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-21.06.22-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/un-hilo-hizo-que-tenga-15-locales-cuenta-emprendedora/">“Un hilo hizo que tenga 15 locales”, cuenta emprendedora</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p> Fátima Peralta, es propietaria de Academia y Bar de Cejas, contó como un hilo hizo que hoy día tenga 15 locales. Mencionó que tuvo muchas dificultades pero viendo tutoriales en Youtube se animó a emprender.</p>
</div></div>
</article>
<article id="post-176236" class="et_pb_post clearfix et_pb_blog_item_1_25 post-176236 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/tacuary-logro-todos-los-objetivos-que-se-propuso-afirma-presidente-del-club/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/tacua.png" alt="&#8220;Tacuary logró todos los objetivos que se propuso&#8221;, afirma presidente del club" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/tacuary-logro-todos-los-objetivos-que-se-propuso-afirma-presidente-del-club/">&#8220;Tacuary logró todos los objetivos que se propuso&#8221;, afirma presidente del club</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente de Tacuary, Jorge Cáceres, destacó que el año de sus dirigidos fue muy bueno. se lograron todos los objetivos que se propusieron, el cual fue principalmente quedar en la categoría de Honor del Fútbol Paraguayo.</p>
</div></div>
</article>
<article id="post-176217" class="et_pb_post clearfix et_pb_blog_item_1_26 post-176217 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/60-anos-de-historia-nanduti-celebra-su-aniversario-con-un-gran-show-este-domingo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-18.12.18-1080x675.jpeg" alt="60 Años de Historia: Ñandutí celebra su aniversario con un gran show este domingo" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-18.12.18-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-18.12.18-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/60-anos-de-historia-nanduti-celebra-su-aniversario-con-un-gran-show-este-domingo/">60 Años de Historia: Ñandutí celebra su aniversario con un gran show este domingo</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Radio Ñandutí celebra 60 años de historia y 60 años de libertad al servicio de las personas. Para celebrarlo, se hará una gran fiesta este domingo 27 de noviembre frente al edificio de la 1020 AM a partir de las 11 horas. La entrada es libre y gratuita.</p>
</div></div>
</article>
<article id="post-176210" class="et_pb_post clearfix et_pb_blog_item_1_27 post-176210 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/caso-de-supuesto-abuso-en-cdese-puede-rever-la-posicion-de-la-fiscaliaafirma-presidente-del-jem/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/caso-abuso.jpg" alt="Caso de supuesto abuso en CDE:“Se puede rever la posición de la Fiscalía”,afirma Presidente del JEM" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-de-supuesto-abuso-en-cdese-puede-rever-la-posicion-de-la-fiscaliaafirma-presidente-del-jem/">Caso de supuesto abuso en CDE:“Se puede rever la posición de la Fiscalía”,afirma Presidente del JEM</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Jorge Bogarín, Presidente del Jurado de Enjuiciamiento de Magistrados se refirió al supuesto abuso en Ciudad del Este en el que la Jueza dice que dictó solo prisión domiciliaria a acusados por pedido de Fiscalía. El titular del JEM sostuvo que se puede &#8220;rever la posición de la Fiscalía&#8221;.</p>
</div></div>
</article>
<article id="post-176213" class="et_pb_post clearfix et_pb_blog_item_1_28 post-176213 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-policiales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/los-acusados-estaban-viendo-el-mundial-y-jugando-playstation-afirma-la-abogada-yolanda-paredes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/yolanda-paredes-1024x684-1000x668-1.jpg" alt="&#8220;Los acusados estaban viendo el Mundial y jugando PlayStation&#8221;, afirma la abogada Yolanda Paredes" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/los-acusados-estaban-viendo-el-mundial-y-jugando-playstation-afirma-la-abogada-yolanda-paredes/">&#8220;Los acusados estaban viendo el Mundial y jugando PlayStation&#8221;, afirma la abogada Yolanda Paredes</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La abogada Yolanda Paredes se refirió al caso del supuesto abuso a una joven de CDE. &#8220;Las fotografías de las partes íntimas destrozadas de la victima recorre la ciudad, pero la jueza deja en sus casas a los acusados mirando el Mundial y jugando a la PlayStation&#8221;, afirmó.</p>
</div></div>
</article>

<article id="post-176209" class="et_pb_post clearfix et_pb_blog_item_1_29 post-176209 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-policiales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/caso-abuso-en-cde-jueza-dice-que-dicto-solo-prision-domiciliaria-a-acusados-por-pedido-de-fiscalia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/Fatima-burro-1080x675.png" alt="Caso abuso en CDE: Jueza dice que dictó solo prisión domiciliaria a acusados por pedido de Fiscalía" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/Fatima-burro-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/Fatima-burro-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/caso-abuso-en-cde-jueza-dice-que-dicto-solo-prision-domiciliaria-a-acusados-por-pedido-de-fiscalia/">Caso abuso en CDE: Jueza dice que dictó solo prisión domiciliaria a acusados por pedido de Fiscalía</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La jueza Fátima Burró justificó su decisión de otorgar prisión domiciliaria a los dos presuntos abusadores de CDE diciendo que fue una &#8220;recomendación de la Fiscalía&#8221;, también afirmó que no estaba al tanto del daño físico real que sufrió la joven</p>
</div></div>
</article>
<article id="post-176191" class="et_pb_post clearfix et_pb_blog_item_1_30 post-176191 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/se-debe-respetar-la-voluntad-popular-si-fueron-elegidos-por-4-anos-asi-debe-ser-dice-analista/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-14.35.14-2-1080x675.jpeg" alt="&#8220;Se debe respetar la voluntad popular, si fueron elegidos por 4 años, así debe ser&#8221;, dice analista" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-14.35.14-2-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-14.35.14-2-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/se-debe-respetar-la-voluntad-popular-si-fueron-elegidos-por-4-anos-asi-debe-ser-dice-analista/">&#8220;Se debe respetar la voluntad popular, si fueron elegidos por 4 años, así debe ser&#8221;, dice analista</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Para el analista Sebastián Alvarez, el Congreso violó la voluntad popular al extender el mandato de los intendentes. Alegó que si &#8220;son elegidos por 4 años, no pueden estar por 5 años&#8221;.</p>
</div></div>
</article>
<article id="post-176177" class="et_pb_post clearfix et_pb_blog_item_1_31 post-176177 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/luis-de-la-cruz-contento-porque-cada-vez-falta-menos-para-hacer-lo-que-me-gusta/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/FcoP6xYXwAU7G2f.jpg" alt="Luis de la Cruz: “Contento porque cada vez falta menos para hacer lo que me gusta”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/luis-de-la-cruz-contento-porque-cada-vez-falta-menos-para-hacer-lo-que-me-gusta/">Luis de la Cruz: “Contento porque cada vez falta menos para hacer lo que me gusta”</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Luego de dar positivo al doping en noviembre del 2021 y recibir una sanción de 16 meses, Luis de la Cruz se encuentra preparando su vuelta que será en marzo del próximo año. En ese sentido señaló &#8220;estoy bien y contento porque cada vez falta menos para hacer lo que me gusta”.</p>
</div></div>
</article>
<article id="post-176174" class="et_pb_post clearfix et_pb_blog_item_1_32 post-176174 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-momento-de-olimpia-favorece-a-los-juveniles-afirma-entrenador-de-sub19/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/3_sV9uxa_400x400.jpg" alt="&#8220;El momento de Olimpia favorece a los juveniles&#8221;, afirma entrenador de sub19" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-momento-de-olimpia-favorece-a-los-juveniles-afirma-entrenador-de-sub19/">&#8220;El momento de Olimpia favorece a los juveniles&#8221;, afirma entrenador de sub19</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Héctor Schonhauser, director técnico de Olimpia Sub 19, habló antes del partido contra el clásico rival, Cerro Porteño. Afirmó que el momento por el que está pasando Olimpia, en donde les es imposible contratar futbolistas de afuera, favorece a los chicos de la cantera quienes tienen más chances de llegar a sus objetivos.</p>
</div></div>
</article>
<article id="post-176170" class="et_pb_post clearfix et_pb_blog_item_1_33 post-176170 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dinero-del-ips-es-malversado-y-robado-por-el-gobierno-de-marito-afirma-hugo-portillo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/Hugo-Portillo.png" alt="Dinero del IPS es “malversado y robado por el Gobierno de Marito”, afirma Hugo Portillo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dinero-del-ips-es-malversado-y-robado-por-el-gobierno-de-marito-afirma-hugo-portillo/">Dinero del IPS es “malversado y robado por el Gobierno de Marito”, afirma Hugo Portillo</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a la Presidencia de la República, Hugo Portillo, sostuvo que no está de acuerdo con la aprobación de la Ley que permitirá al IPS endeudarse para pagar a sus proveedores. Refirió que la plata de la previsional es “malversada y robada por el Gobierno de Marito, detrás de un viso de legalidad se esconde corrupción”.</p>
</div></div>
</article>
<article id="post-176162" class="et_pb_post clearfix et_pb_blog_item_1_34 post-176162 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/abren-sumario-administrativo-a-funcionario-de-la-dinac-que-escolto-a-brasilenos-asaltados/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/brasilenos-fueron-asaltados-y-despojados-de-usd-500-000.jpg" alt="Abren sumario administrativo a funcionario de la Dinac que escoltó a brasileños asaltados" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/abren-sumario-administrativo-a-funcionario-de-la-dinac-que-escolto-a-brasilenos-asaltados/">Abren sumario administrativo a funcionario de la Dinac que escoltó a brasileños asaltados</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El ingeniero F	élix Kanazawa, presidente de la Dinac, señaló que ya dispuso un sumario administrativo para el funcionario que acompañó y escoltó a brasileños víctimas de asalto por supuestos policías. Explicó que su horario de trabajo inicia a las 07:00 horas y no a las 05:00 horario donde ya estaba esperando a estas personas. </p>
</div></div>
</article>
<article id="post-176163" class="et_pb_post clearfix et_pb_blog_item_1_35 post-176163 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/jorge-mendoza-futbolista-de-guarani-si-tengo-una-oferta-voy-a-salir/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/FTXpIpIXsAERJhH-1080x675.jpg" alt="Jorge Mendoza, futbolista de Guaraní: &#8220;Si tengo una oferta, voy a salir&#8221;" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/FTXpIpIXsAERJhH-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/FTXpIpIXsAERJhH-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/11/FTXpIpIXsAERJhH-1227x768.jpg 1227w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/jorge-mendoza-futbolista-de-guarani-si-tengo-una-oferta-voy-a-salir/">Jorge Mendoza, futbolista de Guaraní: &#8220;Si tengo una oferta, voy a salir&#8221;</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El mediocampista del aborigen, Jorge Mendoza, hizo un análisis sobre la temporada y mencionó que si llega una buena oferta saldría por la &#8220;puerta de adelante&#8221;. Aseguró que tiene una clausula en su contrato que le permitiría dejar la &#8220;toldería&#8221;. </p>
</div></div>
</article>
<article id="post-176160" class="et_pb_post clearfix et_pb_blog_item_1_36 post-176160 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/se-abren-las-puertas-del-infierno-dice-querey-con-la-ley-que-permitira-al-ips-endeudarse/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/jorge_querey.jpg" alt="“Se abren las puertas del infierno”, dice Querey con la Ley que permitirá al IPS endeudarse" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/se-abren-las-puertas-del-infierno-dice-querey-con-la-ley-que-permitira-al-ips-endeudarse/">“Se abren las puertas del infierno”, dice Querey con la Ley que permitirá al IPS endeudarse</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Jorge Querey refirió que “se abren las puertas del infierno” con la aprobación de la Ley que permitirá al IPS realizar un préstamo de USD 240 millones para pagar la deuda que mantiene con sus proveedores. “Me opuse y también toda la bancada del Frente Guasu”, afirmó. </p>
</div></div>
</article>
<article id="post-176154" class="et_pb_post clearfix et_pb_blog_item_1_37 post-176154 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/rechazo-de-juicio-politico-a-fretes-deja-molesto-y-enojado-a-afiliados-afirma-diputado-colorado/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-12.23.00-PM.jpeg" alt="Rechazo de juicio político a Fretes deja “molesto y enojado” a afiliados, afirma diputado colorado" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/rechazo-de-juicio-politico-a-fretes-deja-molesto-y-enojado-a-afiliados-afirma-diputado-colorado/">Rechazo de juicio político a Fretes deja “molesto y enojado” a afiliados, afirma diputado colorado</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El diputado colorado Carlos Núñez Salinas, sostuvo que los afiliados “están molestos, enojados y disconformes con la postura” de rechazar el pedido de juicio político al ministro de la Corte Antonio Fretes. Dijo que existe “una resistencia muy frontal ante las actuaciones de sus dirigentes”. </p>
</div></div>
</article>
<article id="post-176155" class="et_pb_post clearfix et_pb_blog_item_1_38 post-176155 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/25n-este-viernes-marcharan-en-contra-de-la-violencia-hacia-las-mujeres/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/EKQT6vXXkAE2w-H-1080x648.jpg" alt="25N: Este viernes marcharán en contra de la violencia hacia las mujeres" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/25n-este-viernes-marcharan-en-contra-de-la-violencia-hacia-las-mujeres/">25N: Este viernes marcharán en contra de la violencia hacia las mujeres</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En el marco del Día Internacional de la Violencia contra las Mujeres, la Articulación Feminista del Paraguay convoca a una marcha esta tarde que se realizará desde la Plaza Uruguaya hasta la Plaza de La Democracia. </p>
</div></div>
</article>
<article id="post-176145" class="et_pb_post clearfix et_pb_blog_item_1_39 post-176145 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cifras-de-violencia-contra-las-mujeres-son-alarmantes-asegura-exfiscala/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/violencia-2-748x420-1.jpg" alt="Cifras de violencia contra las mujeres son alarmantes, asegura exfiscala" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cifras-de-violencia-contra-las-mujeres-son-alarmantes-asegura-exfiscala/">Cifras de violencia contra las mujeres son alarmantes, asegura exfiscala</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La abogada Liliana Zayas, exfiscal delegada de la unidad de violencia familiar, apuntó que las cifras de violencia contra las mujeres son alarmantes, esto porque no existe una conciencia social e importancia de está problematica. Señaló que en estos días de conmemoración se revela la falta de mayores políticas públicas para su solución. </p>
</div></div>
</article>
<article id="post-176146" class="et_pb_post clearfix et_pb_blog_item_1_40 post-176146 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/de-ganar-euclides-acevedo-planteara-que-se-implemente-la-reeleccion-es-derecho-de-la-ciudadania/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/04/euclidesacevedo.jpg" alt="De ganar, Euclides Acevedo planteará que se implemente la reelección: “Es derecho de la ciudadanía”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/de-ganar-euclides-acevedo-planteara-que-se-implemente-la-reeleccion-es-derecho-de-la-ciudadania/">De ganar, Euclides Acevedo planteará que se implemente la reelección: “Es derecho de la ciudadanía”</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a la Presidencia, Euclides Acevedo sostuvo que la reelección es un derecho de la ciudadanía y dicho “fantasma solo preocupa a quienes les quebranta la perpetuidad en el Poder” . Afirmó que no se puede hablar de nueva república si no existe una reforma constitucional. </p>
</div></div>
</article>
<article id="post-176142" class="et_pb_post clearfix et_pb_blog_item_1_41 post-176142 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/brasilenos-denuncian-que-habrian-sido-raptados-y-despojados-de-usd-500-mil-por-policias/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/FiaAxeUXwAAibP0-1080x675.jpg" alt="Brasileños denuncian que habrían sido raptados y despojados de USD 500 mil por policías" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/FiaAxeUXwAAibP0-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/FiaAxeUXwAAibP0-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/brasilenos-denuncian-que-habrian-sido-raptados-y-despojados-de-usd-500-mil-por-policias/">Brasileños denuncian que habrían sido raptados y despojados de USD 500 mil por policías</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Dos ciudadanos de nacionalidad brasileña acusaron a efectivos de la Policía Nacional de haberles arrebatado la suma de USD 500 mil y posteriormente esposarlos para dejarlos frente a un colegio de la capital. El comisario Carlos Benítez, jefe de prevención y seguridad, apuntó que en la denuncia difiere en la descripción de los uniformes que utilizaron los maleantes. </p>
</div></div>
</article>
<article id="post-176136" class="et_pb_post clearfix et_pb_blog_item_1_42 post-176136 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dato-alarmante-mec-registra-1972-denuncias-de-abuso-y-violencia-en-lo-que-va-de-este-2022/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/MWYSAX5RHJG5ZOD2S4XZHP5QWM.jpg" alt="¡Dato alarmante! MEC registra 1972 denuncias de abuso y violencia en lo que va de este 2022" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dato-alarmante-mec-registra-1972-denuncias-de-abuso-y-violencia-en-lo-que-va-de-este-2022/">¡Dato alarmante! MEC registra 1972 denuncias de abuso y violencia en lo que va de este 2022</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La viceministra del Ministerio de Educaición y Ciencias (MEC), Zulma Morales, confirmó que hasta el mes de octubre reguistraron más de 1972 casos de abuso sexual y violencia contra niños7as y adolescentes en el país. De estos casos 242 fueron intervenidos por la cartera educativa y cuentan actualmente con proceso judicial. </p>
</div></div>
</article>
<article id="post-176137" class="et_pb_post clearfix et_pb_blog_item_1_43 post-176137 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/los-gobiernos-colorados-no-estan-interesados-en-adquirir-radares-para-espacio-aereo-dice-richer/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/07/Hugo-Richer.jpg" alt="“Los gobiernos colorados no están interesados” en adquirir radares para espacio aéreo, dice Richer" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/los-gobiernos-colorados-no-estan-interesados-en-adquirir-radares-para-espacio-aereo-dice-richer/">“Los gobiernos colorados no están interesados” en adquirir radares para espacio aéreo, dice Richer</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este jueves la Cámara de Senadores aprobó el proyecto de Ley que obliga a la adquisición de radares para detectar el ingreso de narcoavionetas al país. El senador Hugo Richer sostuvo que el Poder Ejecutivo debió comprar los radares, sin esperar una iniciativa legislativa.</p>
</div></div>
</article>
<article id="post-176131" class="et_pb_post clearfix et_pb_blog_item_1_44 post-176131 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/delincuentes-roban-g-130-millones-de-una-mujer-en-luque/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-8.08.06-AM.jpeg" alt="Delincuentes roban G. 130 millones de una mujer en Luque" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/delincuentes-roban-g-130-millones-de-una-mujer-en-luque/">Delincuentes roban G. 130 millones de una mujer en Luque</a></h2>
<p class="post-meta"><span class="published">Nov 25, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Una mujer fue despojada de G. 130 millones en plena vía pública en la ciudad de Luque, la misma acababa de retirar el dinero de un ente bancario. El comisario Adriano Méndez, jefe de la Comisaría de Tarumandy, explicó que fue muy “llamativo” que no haya solicitado resguardo policial porque no es la primera vez que es víctima de asalto. </p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_1_tb_body  et_pb_text_align_center">
<div class="et_pb_code_inner"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap grey" data-alm-id="" data-canonical-url="https://nanduti.com.py/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales/" data-slug="hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales" data-post-id="176385" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="div" data-loading-style="grey" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="false" data-pause="true" data-button-label="Cargar más" data-button-loading-label="Cargando Post" data-button-done-label="No quedan Post"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Cargar más</button></div></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Ñanduti utiliza cookies de analítica anónimas y propias para su correcto funcionamiento y de publicidad. Nuestros socios pueden almacenar, compartir y gestionar datos para anuncios personalizados. Puedes aceptar o administrar tu configuración.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web, nuestro servicio y ofrecer publicidad personalizada.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span class="screen-reader-text">Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span class="screen-reader-text">Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span class="screen-reader-text">Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span class="screen-reader-text">Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
</div><div id="audioigniter-164763" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=164763" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="true" data-display-active-cover="false" data-display-artist-names="false" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="false" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div>
<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
<script>
// reproductor de audio wordpress, reanudar reproducción si es que el usuario previamente ya habia presionado el botón de play y se mueva a otra página

// 1. obtener el elemento del DOM
const reproductor = document.querySelector("audioigniter-164763 ai-control-wrap button")

// 2. obtener el estado del reproductor
const estado = reproductor.getAttribute('aria-pressed');

// 3. si el estado es true, entonces el usuario ya presionó el botón de play
if (estado === 'true') {
    // 4. reproducir el audio
    reproductor.click();
}




// 5. si el usuario presiona el botón de play, entonces guardar el estado en el localStorage
reproductor.addEventListener('click', () => {
    // 6. obtener el estado del reproductor
    const estado = reproductor.getAttribute('aria-pressed');

    // 7. guardar el estado en el localStorage
    localStorage.setItem('estado', estado);
} )

// 8. si el usuario recarga la página, entonces obtener el estado del localStorage
window.addEventListener('load', () => {
    // 9. obtener el estado del localStorage
    const estado = localStorage.getItem('estado');

    // 10. si el estado es true, entonces el usuario ya presionó el botón de play
    if (estado === 'true') {
        // 11. reproducir el audio
        reproductor.click();
    }
} )

// 12. si el usuario cierra la pestaña, entonces eliminar el estado del localStorage
window.addEventListener('beforeunload', () => {
    // 13. eliminar el estado del localStorage
    localStorage.removeItem('estado');
} )


// 14. si el usuario cierra el navegador, entonces eliminar el estado del localStorage
window.addEventListener('unload', () => {
    // 15. eliminar el estado del localStorage
    localStorage.removeItem('estado');
} )

</script><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='burst-js-extra'>
/* <![CDATA[ */
var burst = {"url":"https:\/\/nanduti.com.py\/wp-json\/","page_id":"176385","cookie_retention_days":"30","beacon_url":"https:\/\/nanduti.com.py\/burst-statistics-endpoint.php","options":{"beacon_enabled":false,"enable_cookieless_tracking":"1","enable_turbo_mode":"1"}};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://nanduti.com.py/wp-content/plugins/burst-statistics/assets/js/build/burst-cookieless.min.js?ver=1.3.1' id='burst-js'></script>
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/radio-station.js?ver=1655356748' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'America/Asuncion'; radio.timezone.offset = -10800; radio.timezone.code = '-03'; radio.timezone.utc = 'UTC-3'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.9.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.19.1' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"7c57b9b988","timeline_nonce":"f7d8480f79","blog_feed_nonce":"16b79b2cfe","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"91cdb8160f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"2b02dd50bb","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Caja","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"176385","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#F49913","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.19.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.19.1' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":true,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.13' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.19.1' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"132","version":"6.3.7.2","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"1","soft_cookiewall":"","dismiss_on_scroll":"1","cookie_expiry":"365","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"35","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar {category} cookies y habilitar este contenido","css_file":"https:\/\/nanduti.com.py\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=132","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/nanduti.com.py\/opt-out-preferences\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"privacy-statement-children":{"title":"","url":"https:\/\/nanduti.com.py\/hospital-nacional-de-itaugua-colapsado-por-aumento-de-accidentes-viales\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.7.2' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/migrate.min.js?ver=6.3.7.2' id='cmplz-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","alm_nonce":"1596f4b621","rest_api":"https:\/\/nanduti.com.py\/wp-json\/","rest_nonce":"c3777cde55","pluginurl":"https:\/\/nanduti.com.py\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"\u00d1anduti","site_tagline":"Diario Digital"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.4.1' id='ajax-load-more-js'></script>
<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK"></script>
<script data-category="functional">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){
	dataLayer.push(arguments);
}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

document.addEventListener("cmplz_fire_categories", function (e) {
	function gtag(){
		dataLayer.push(arguments);
	}
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});
});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {

	gtag('js', new Date());
	gtag('config', 'G-LTSBDMF1DK', {
		cookie_flags:'secure;samesite=none',
	
	});
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
</script><style id="et-builder-module-design-tb-77788-deferred-176385-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_3_tb_body h1,.et_pb_text_2_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_image_1_tb_body{width:100%;max-width:100%!important;text-align:center}.et_pb_image_1_tb_body .et_pb_image_wrap,.et_pb_image_1_tb_body img{width:100%}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style><script>(function(){var js = "window['__CF$cv$params']={r:'77142d1c091956b6',m:'hmIhwceOtPlaG4DiBcaJtWWPtmooTu3tGR7aXezvecI-1669649756-0-AWyI178sMjODEtU2T3nrwWx/cVnV9W7eceHfpuavws+J6PR770IhSv82Nl+OT3NF3P2yRF9EDKoYMFuhuVHfE0Q+cUM4kdJ8i3wnZWioRhMB4HV7rnBXO9NwV6Tl5lbcn+CmFTjubls7JpJkfpuT+E3UMYXYEmmfB03M9/6BGZ6R6I061UAXt8XElKG8wOYPnqY0rFvGpaKny9coGih3dM8=',s:[0xabfb5200a2,0x75a73a20d9],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
