<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://nanduti.com.py';var et_post_id='78636';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>El motor del crecimiento del 2021 es el sector agropecuario, afirma economista | Ñanduti</title>

		<!-- All in One SEO 4.0.15 -->
		<meta name="description" content="&quot;Nosotros somos una economía dependiente de la materia prima. El motor de crecimiento para este año sería el sector agropecuario. Habrá un incremento importante. El año pasado el motor de crecimiento fue el sector agropecuario y venía de un año malo pero tuvo un crecimiento del 10%. También fue el sector de construcción&quot;, manifestó. &quot;Argentina […]"/>
		<link rel="canonical" href="https://nanduti.com.py/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista/" />
		<meta property="og:site_name" content="Ñanduti | Diario Digital" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="El motor del crecimiento del 2021 es el sector agropecuario, afirma economista | Ñanduti" />
		<meta property="og:description" content="&quot;Nosotros somos una economía dependiente de la materia prima. El motor de crecimiento para este año sería el sector agropecuario. Habrá un incremento importante. El año pasado el motor de crecimiento fue el sector agropecuario y venía de un año malo pero tuvo un crecimiento del 10%. También fue el sector de construcción&quot;, manifestó. &quot;Argentina […]" />
		<meta property="og:url" content="https://nanduti.com.py/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista/" />
		<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2021/02/IMG-20200818-WA0021-scaled.jpg" />
		<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2021/02/IMG-20200818-WA0021-scaled.jpg" />
		<meta property="og:image:width" content="1024" />
		<meta property="og:image:height" content="682" />
		<meta property="article:published_time" content="2021-02-08T15:53:21Z" />
		<meta property="article:modified_time" content="2021-02-08T15:53:21Z" />
		<meta property="article:publisher" content="https://www.facebook.com/nanduti" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:site" content="@nanduti" />
		<meta property="twitter:domain" content="nanduti.com.py" />
		<meta property="twitter:title" content="El motor del crecimiento del 2021 es el sector agropecuario, afirma economista | Ñanduti" />
		<meta property="twitter:description" content="&quot;Nosotros somos una economía dependiente de la materia prima. El motor de crecimiento para este año sería el sector agropecuario. Habrá un incremento importante. El año pasado el motor de crecimiento fue el sector agropecuario y venía de un año malo pero tuvo un crecimiento del 10%. También fue el sector de construcción&quot;, manifestó. &quot;Argentina […]" />
		<meta property="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2021/02/IMG-20200818-WA0021-scaled.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//903064.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario El motor del crecimiento del 2021 es el sector agropecuario, afirma economista del feed" href="https://nanduti.com.py/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nanduti.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.8.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://hb.wpmucdn.com/nanduti.com.py/0071c984-2b0b-42b0-967f-376cdd12d91b.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://nanduti.com.py/wp-content/plugins/monarch/css/style.css?ver=1.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://nanduti.com.py/wp-content/themes/Extra/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic&#038;subset=latin-ext,greek,greek-ext,vietnamese,cyrillic,latin,cyrillic-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://nanduti.com.py/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://hb.wpmucdn.com/nanduti.com.py/2b70d7f6-aa04-433a-9948-a1916edaf3d4.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js' id='wphb-1-jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js' id='wphb-1-jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/78636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://nanduti.com.py/?p=78636' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fel-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fel-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
#category-posts-9-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-9-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-9-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-9-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-9-internal .cat-post-item img {margin: initial;}
</style>
		<link rel='https://netmix.com/radio-station/docs/api/' href='https://nanduti.com.py/wp-json/radio/' /><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://nanduti.com.py/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script>window.ajaxurl="https://nanduti.com.py/wp-admin/admin-ajax.php";window.dzsap_init_calls=[];window.dzsap_curr_user="0";window.dzsap_settings= { dzsap_site_url: "https://nanduti.com.py/",wpurl: "https://nanduti.com.py/",version: "5.97",ajax_url: "https://nanduti.com.py/wp-admin/admin-ajax.php", debug_mode:"off" }; </script><style class="dzsap-extrastyling">.feed-dzsap{ display:none; }</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1">

<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://nanduti.com.py/wp-content/et-cache/global/et-extra-customizer-global-16128002609455.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-77788-78636-cached-inline-styles" href="https://nanduti.com.py/wp-content/et-cache/78636/et-core-unified-tb-77788-78636-1612800355947.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-cmplz=1 class="post-template-default single single-post postid-78636 single-format-standard et-tb-has-template et-tb-has-body et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-1405" class="et-trending-post et-trending-latest">
											<a href="https://nanduti.com.py/ministra-confirma-que-son-75-los-reos-que-se-fugaron-del-penal-de-pjc/">Ministra confirma que son 75 los reos que se fugaron de...</a>
										</div>
																			<div id="et-trending-post-23360" class="et-trending-post">
											<a href="https://nanduti.com.py/caso-shelby-detienen-al-sospechoso-de-haber-atado-y-abandonado-al-perrito-en-fernando-de-la-mora/">Caso Shelby: Detienen al sospechoso de haber atado y ab...</a>
										</div>
																			<div id="et-trending-post-3761" class="et-trending-post">
											<a href="https://nanduti.com.py/cde-decomisan-celulares-presuntamente-falsificados-durante-sucesivos-allanamientos/">CDE: Decomisan celulares presuntamente falsificados dur...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-78416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78416"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-31085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31085"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-75746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75746"><a href="https://nanduti.com.py/archivo/">Archivo</a></li>
<li id="menu-item-31084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31084"><a href="https://nanduti.com.py/programacion/">PROGRAMACION</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-75953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75953"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
							<img src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/logo-2.png?lossy=0&strip=1&webp=1" alt="Ñanduti" id="logo" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/logo-2.png?size=204x68&lossy=0&strip=1&webp=1 204w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/logo-2.png?lossy=0&strip=1&webp=1 272w" sizes="(max-width: 272px) 100vw, 272px" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-32939" class="menu-item menu-item-type-post_type menu-item-object-dzsap_items menu-item-32939"><a target="_blank" rel="noopener" href="https://nanduti.com.py/audio/live/">Radio</a></li>
<li id="menu-item-78417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78417"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>El motor del crecimiento del 2021 es el sector agropecuario, afirma economista</h1></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>El economista Alberto Acosta Garbarino vaticinó que el motor del crecimiento económico para este año 2021 sería el sector agropecuario ya que aseguró que es el área que crecería mayormente. Agregó que el año pasado creció bastante el sector agropecuario y se reportó un crecimiento del 10%.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Feb 8, 2021</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021-scaled.jpg?lossy=0&strip=1&webp=1" alt="" title="IMG-20200818-WA0021" height="auto" width="auto" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021.jpg?size=204x136&lossy=0&strip=1&webp=1 204w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021.jpg?size=409x272&lossy=0&strip=1&webp=1 409w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021.jpg?size=614x409&lossy=0&strip=1&webp=1 614w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021-768x512.jpg?lossy=0&strip=1&webp=1 768w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021.jpg?size=819x545&lossy=0&strip=1&webp=1 819w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021-scaled.jpg?lossy=0&strip=1&webp=1 1024w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/IMG-20200818-WA0021-1080x720.jpg?lossy=0&strip=1&webp=1 1080w" sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-78648" /></span>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnanduti.com.py%2Fel-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista%2F&#038;t=El%20motor%20del%20crecimiento%20del%202021%20es%20el%20sector%20agropecuario%2C%20afirma%20economista" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="78636" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=El%20motor%20del%20crecimiento%20del%202021%20es%20el%20sector%20agropecuario%2C%20afirma%20economista&#038;url=https%3A%2F%2Fnanduti.com.py%2Fel-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista%2F&#038;via=@nanduti" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="78636" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p>&#8220;Nosotros somos una economía dependiente de la materia prima. El motor de crecimiento para este año sería el sector agropecuario. Habrá un incremento importante. El año pasado el motor de crecimiento fue el sector agropecuario y venía de un año malo pero tuvo un crecimiento del 10%. También fue el sector de construcción&#8221;, manifestó.</p>
<p>&#8220;Argentina lleva varios años de recesión, ahora se pronostica un repunte de un 4%. Cuando se mide el crecimiento se compara con el año anterior. Argentina va a seguir en crisis económica y financiera porque no tiene créditos. No tiene otra forma de seguir más que imprimiendo pesos. Tenemos un vecino complicado, yo creo que podrían venir a invertir aquí. Brasil también tuvo una caída importante y se estima también un reboto alrededor del 4%&#8221;, explicó.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//soundcloud.com/nanduti/alberto-mirando-lejos-08-febrero&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height="auto" frameborder="no" scrolling="no"></iframe></p>
<br>More Entradas for Show: <a href="https://nanduti.com.py/show/mirando-lejos/#show-posts">Mirando Lejos</a>
			</div> <!-- .et_pb_post_content --><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper">
					<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-78639" class="et_pb_post clearfix et_pb_blog_item_0_0 post-78639 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-x-destacados tag-cultura et-has-post-format-content et_post_format-et-post-format-standard">

				<div class="et_pb_image_container"><a href="https://nanduti.com.py/presentaran-el-libro-ciencia-con-rostro-de-mujer-mujeres-de-la-ciencia-paraguaya/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-12.28.45-PM-400x250.jpeg?lossy=0&strip=1&webp=1" alt="Presentarán el libro «Ciencia con rostro de mujer. Mujeres de la ciencia paraguaya»" class=""    width="400" height="250" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-12.28.45-PM-400x250.jpeg?lossy=0&strip=1&webp=1 400w,https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-12.28.45-PM-400x250.jpeg?size=204x128&lossy=0&strip=1&webp=1 204w" sizes="(max-width: 400px) 100vw, 400px" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://nanduti.com.py/presentaran-el-libro-ciencia-con-rostro-de-mujer-mujeres-de-la-ciencia-paraguaya/">Presentarán el libro «Ciencia con rostro de mujer. Mujeres de la ciencia paraguaya»</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ciencia del Sur presentará el libro «Ciencia con rostro de mujer. Mujeres de la ciencia paraguaya», del autor Ariel Insaurralde Alviso, con la coautoría de Eduardo Quintana y Nicolás Ayala Servín. Es un proyecto que ya tiene tres años y que reúne a importantes investigadoras y divulgadoras de la ciencia de nuestro país.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78638" class="et_pb_post clearfix et_pb_blog_item_0_1 post-78638 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<div class="et_pb_image_container"><a href="https://nanduti.com.py/juan-manuel-brunetti-tenemos-que-cortar-esa-brecha-digital-en-el-paraguay/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4-400x250.jpg?lossy=0&strip=1&webp=1" alt="Juan Manuel Brunetti: &#8220;Tenemos que cortar esa brecha digital en el Paraguay&#8221;" class=""    width="400" height="250" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4-400x250.jpg?lossy=0&strip=1&webp=1 400w,https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4-400x250.jpg?size=204x128&lossy=0&strip=1&webp=1 204w" sizes="(max-width: 400px) 100vw, 400px" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://nanduti.com.py/juan-manuel-brunetti-tenemos-que-cortar-esa-brecha-digital-en-el-paraguay/">Juan Manuel Brunetti: &#8220;Tenemos que cortar esa brecha digital en el Paraguay&#8221;</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este lunes el presidente Mario Abdo Benítez designó a Juan Manuel Brunetti como el nuevo ministro de  Tecnologías de la Información y Comunicación, en reemplazo de Alejandro Peralta Vierci. Brunetti mencionó que trabajará para cortar la brecha digital en el país, sobre todo en el área de la educación.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78632" class="et_pb_post clearfix et_pb_blog_item_0_2 post-78632 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-educacion category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<div class="et_pb_image_container"><a href="https://nanduti.com.py/solamente-dos-instituciones-de-9000-estan-en-condiciones-de-comenzar-las-clases-hibridas-sostiene-titular-de-sinadi/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM-400x250.jpg?lossy=0&strip=1&webp=1" alt="Solamente dos instituciones de 9000 están en condiciones de comenzar las clases híbridas, sostiene titular de Sinadi" class=""    width="400" height="250" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM-400x250.jpg?lossy=0&strip=1&webp=1 400w,https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM-400x250.jpg?size=204x128&lossy=0&strip=1&webp=1 204w" sizes="(max-width: 400px) 100vw, 400px" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://nanduti.com.py/solamente-dos-instituciones-de-9000-estan-en-condiciones-de-comenzar-las-clases-hibridas-sostiene-titular-de-sinadi/">Solamente dos instituciones de 9000 están en condiciones de comenzar las clases híbridas, sostiene titular de Sinadi</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente del Sindicato Nacional de Directores de Instituciones Educativas Públicas (Sinadi), Miguel Marecos, reiteró que las instituciones no están en condiciones de albergar la vuelta a clases ni siquiera en la modalidad híbrida. &#8220;Estamos en las trincheras, estamos preocupadísimos por el inicio de las clases el 2 de marzo. Estamos recogiendo información para dar un informe en dos semanas, por si venga una muerte masiva de muchas personas por no prever algunas cosas&#8221;, dijo.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78627" class="et_pb_post clearfix et_pb_blog_item_0_3 post-78627 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<div class="et_pb_image_container"><a href="https://nanduti.com.py/instalaran-una-mesa-de-trabajo-para-tratar-pedido-de-exoneracion-de-peaje-de-pobladores-de-ypacarai/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI-400x250.jpeg?lossy=0&strip=1&webp=1" alt="Instalarán una mesa de trabajo para tratar pedido de exoneración de peaje de pobladores de Ypacarai" class=""    width="400" height="250" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI-400x250.jpeg?lossy=0&strip=1&webp=1 400w,https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI-400x250.jpeg?size=204x128&lossy=0&strip=1&webp=1 204w" sizes="(max-width: 400px) 100vw, 400px" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://nanduti.com.py/instalaran-una-mesa-de-trabajo-para-tratar-pedido-de-exoneracion-de-peaje-de-pobladores-de-ypacarai/">Instalarán una mesa de trabajo para tratar pedido de exoneración de peaje de pobladores de Ypacarai</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Fernando Paniagua, Coordinador Operativo del Viceministerio de Administración y Finanza del Ministerio de Obras Públicas, manifestó que para este miércoles tienen previsto llevar a cabo una reunión entre dicha cartera, el consorcio encargado de la duplicación de la Ruta 2 y los pobladores de la zona para dar tratamiento al pedido de exoneración de peaje.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78613" class="et_pb_post clearfix et_pb_blog_item_0_4 post-78613 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<div class="et_pb_image_container"><a href="https://nanduti.com.py/pacientes-con-covid-del-sector-privado-son-derivados-al-ineram-por-el-alto-costo-de-internacion/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM-400x250.jpg?lossy=0&strip=1&webp=1" alt="Pacientes con COVID del sector privado son derivados al Ineram por el alto costo de internación" class=""    width="400" height="250" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM-400x250.jpg?lossy=0&strip=1&webp=1 400w,https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM-400x250.jpg?size=204x128&lossy=0&strip=1&webp=1 204w" sizes="(max-width: 400px) 100vw, 400px" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://nanduti.com.py/pacientes-con-covid-del-sector-privado-son-derivados-al-ineram-por-el-alto-costo-de-internacion/">Pacientes con COVID del sector privado son derivados al Ineram por el alto costo de internación</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Felipe González, director del INERAM, afirmó que en el nosocomio reciben a pacientes con COVID derivados del sector privado debido al alto costo de internación. Indicó que el 45 % de los pacientes en el hospital provienen de IPS, Clínicas y del sector privado.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78607" class="et_pb_post clearfix et_pb_blog_item_0_5 post-78607 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<div class="et_pb_image_container"><a href="https://nanduti.com.py/oscar-nenecho-rodriguez-inscribe-su-precandidatura-a-la-intendencia-de-asuncion/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44-400x250.jpeg?lossy=0&strip=1&webp=1" alt="Óscar “Nenecho” Rodríguez inscribe su precandidatura a la Intendencia de Asunción" class=""    width="400" height="250" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44-400x250.jpeg?lossy=0&strip=1&webp=1 400w,https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44-400x250.jpeg?size=204x128&lossy=0&strip=1&webp=1 204w" sizes="(max-width: 400px) 100vw, 400px" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://nanduti.com.py/oscar-nenecho-rodriguez-inscribe-su-precandidatura-a-la-intendencia-de-asuncion/">Óscar “Nenecho” Rodríguez inscribe su precandidatura a la Intendencia de Asunción</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El intendente de Asunción, Óscar “Nenecho” Rodríguez inscribió este lunes su precandidatura a la Intendencia de Asunción y en la ocasión resaltó el apoyo del movimiento Honor Colorado. Además, el actual jefe comunal se mostró confiado y aseguró que el próximo “20 de junio la victoria va a ser de Orden Republicano y la Junta Municipal va a tener la mayoría absoluta de concejales, limpios, nuevos y sanos”.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-78638" class="et_pb_post clearfix et_pb_blog_item_1_0 post-78638 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/juan-manuel-brunetti-tenemos-que-cortar-esa-brecha-digital-en-el-paraguay/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4-1080x630.jpg?lossy=0&strip=1&webp=1" alt="Juan Manuel Brunetti: &#8220;Tenemos que cortar esa brecha digital en el Paraguay&#8221;" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/DKJ3HVJEIVAM7HH6XHFYSJJKN4.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/juan-manuel-brunetti-tenemos-que-cortar-esa-brecha-digital-en-el-paraguay/">Juan Manuel Brunetti: &#8220;Tenemos que cortar esa brecha digital en el Paraguay&#8221;</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este lunes el presidente Mario Abdo Benítez designó a Juan Manuel Brunetti como el nuevo ministro de  Tecnologías de la Información y Comunicación, en reemplazo de Alejandro Peralta Vierci. Brunetti mencionó que trabajará para cortar la brecha digital en el país, sobre todo en el área de la educación.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78632" class="et_pb_post clearfix et_pb_blog_item_1_1 post-78632 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-educacion category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/solamente-dos-instituciones-de-9000-estan-en-condiciones-de-comenzar-las-clases-hibridas-sostiene-titular-de-sinadi/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM.jpg?lossy=0&strip=1&webp=1" alt="Solamente dos instituciones de 9000 están en condiciones de comenzar las clases híbridas, sostiene titular de Sinadi" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/BKUUCIJ6F5HUJDBD3CVIYNXMTM.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/solamente-dos-instituciones-de-9000-estan-en-condiciones-de-comenzar-las-clases-hibridas-sostiene-titular-de-sinadi/">Solamente dos instituciones de 9000 están en condiciones de comenzar las clases híbridas, sostiene titular de Sinadi</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente del Sindicato Nacional de Directores de Instituciones Educativas Públicas (Sinadi), Miguel Marecos, reiteró que las instituciones no están en condiciones de albergar la vuelta a clases ni siquiera en la modalidad híbrida. &#8220;Estamos en las trincheras, estamos preocupadísimos por el inicio de las clases el 2 de marzo. Estamos recogiendo información para dar un informe en dos semanas, por si venga una muerte masiva de muchas personas por no prever algunas cosas&#8221;, dijo.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78627" class="et_pb_post clearfix et_pb_blog_item_1_2 post-78627 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/instalaran-una-mesa-de-trabajo-para-tratar-pedido-de-exoneracion-de-peaje-de-pobladores-de-ypacarai/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI-1016x675.jpeg?lossy=0&strip=1&webp=1" alt="Instalarán una mesa de trabajo para tratar pedido de exoneración de peaje de pobladores de Ypacarai" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VMJ5DXPAYZA37LITKUVUYU5DKI.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/instalaran-una-mesa-de-trabajo-para-tratar-pedido-de-exoneracion-de-peaje-de-pobladores-de-ypacarai/">Instalarán una mesa de trabajo para tratar pedido de exoneración de peaje de pobladores de Ypacarai</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Fernando Paniagua, Coordinador Operativo del Viceministerio de Administración y Finanza del Ministerio de Obras Públicas, manifestó que para este miércoles tienen previsto llevar a cabo una reunión entre dicha cartera, el consorcio encargado de la duplicación de la Ruta 2 y los pobladores de la zona para dar tratamiento al pedido de exoneración de peaje.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78613" class="et_pb_post clearfix et_pb_blog_item_1_3 post-78613 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/pacientes-con-covid-del-sector-privado-son-derivados-al-ineram-por-el-alto-costo-de-internacion/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM-1080x675.jpg?lossy=0&strip=1&webp=1" alt="Pacientes con COVID del sector privado son derivados al Ineram por el alto costo de internación" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/INERAM-1080x675.jpg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/pacientes-con-covid-del-sector-privado-son-derivados-al-ineram-por-el-alto-costo-de-internacion/">Pacientes con COVID del sector privado son derivados al Ineram por el alto costo de internación</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Felipe González, director del INERAM, afirmó que en el nosocomio reciben a pacientes con COVID derivados del sector privado debido al alto costo de internación. Indicó que el 45 % de los pacientes en el hospital provienen de IPS, Clínicas y del sector privado.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78607" class="et_pb_post clearfix et_pb_blog_item_1_4 post-78607 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/oscar-nenecho-rodriguez-inscribe-su-precandidatura-a-la-intendencia-de-asuncion/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44-1080x675.jpeg?lossy=0&strip=1&webp=1" alt="Óscar “Nenecho” Rodríguez inscribe su precandidatura a la Intendencia de Asunción" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-08.53.44-1080x675.jpeg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/oscar-nenecho-rodriguez-inscribe-su-precandidatura-a-la-intendencia-de-asuncion/">Óscar “Nenecho” Rodríguez inscribe su precandidatura a la Intendencia de Asunción</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El intendente de Asunción, Óscar “Nenecho” Rodríguez inscribió este lunes su precandidatura a la Intendencia de Asunción y en la ocasión resaltó el apoyo del movimiento Honor Colorado. Además, el actual jefe comunal se mostró confiado y aseguró que el próximo “20 de junio la victoria va a ser de Orden Republicano y la Junta Municipal va a tener la mayoría absoluta de concejales, limpios, nuevos y sanos”.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78601" class="et_pb_post clearfix et_pb_blog_item_1_5 post-78601 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/joe-biden-descarto-que-estados-unidos-alcance-la-inmunidad-de-rebano-en-los-proximos-seis-meses/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/8db8206381c4bfa4fd3764d6040543427efc074bm.jpg?lossy=0&strip=1&webp=1" alt="Joe Biden descartó que Estados Unidos alcance la inmunidad de rebaño en los próximos seis meses" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/8db8206381c4bfa4fd3764d6040543427efc074bm.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/8db8206381c4bfa4fd3764d6040543427efc074bm-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/8db8206381c4bfa4fd3764d6040543427efc074bm-600x376.jpg?lossy=0&amp;strip=1&amp;webp=1 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/joe-biden-descarto-que-estados-unidos-alcance-la-inmunidad-de-rebano-en-los-proximos-seis-meses/">Joe Biden descartó que Estados Unidos alcance la inmunidad de rebaño en los próximos seis meses</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El mandatario culpó a la Administración de Donald Trump por el escenario que encontró cuando llegó a la Casa Blanca con respecto a la pandemia de COVID-19: “Fue peor de lo que habíamos pensado”.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78595" class="et_pb_post clearfix et_pb_blog_item_1_6 post-78595 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ciencia category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/tres-exploradores-espaciales-estan-listos-para-llegar-a-marte/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/60207cece9ff715fa875afe2-1080x622.jpg?lossy=0&strip=1&webp=1" alt="Tres exploradores espaciales están listos para llegar a Marte" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/60207cece9ff715fa875afe2.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/60207cece9ff715fa875afe2-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/60207cece9ff715fa875afe2.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/60207cece9ff715fa875afe2.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/tres-exploradores-espaciales-estan-listos-para-llegar-a-marte/">Tres exploradores espaciales están listos para llegar a Marte</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Tras recorrer millones de kilómetros por el espacio desde el verano del año pasado, tres exploradores robóticos están listos para llegar a Marte. El primero en llegar al planeta rojo será el orbitador de los Emiratos Árabes Unidos llamado Al Amal, que significa &#8216;esperanza&#8217; en árabe. Su llegada está programada para el martes.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78596" class="et_pb_post clearfix et_pb_blog_item_1_7 post-78596 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-politica tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/hoy-vence-el-periodo-de-inscripcion-en-la-anr-de-las-precandidaturas-con-miras-a-las-municipales/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Z2EOOGLMBVHB7KUAKISCEXZGFM.jpeg?lossy=0&strip=1&webp=1" alt="Hoy vence el periodo de inscripción en la ANR de las precandidaturas con miras a las municipales" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Z2EOOGLMBVHB7KUAKISCEXZGFM.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Z2EOOGLMBVHB7KUAKISCEXZGFM-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Z2EOOGLMBVHB7KUAKISCEXZGFM.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Z2EOOGLMBVHB7KUAKISCEXZGFM.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/hoy-vence-el-periodo-de-inscripcion-en-la-anr-de-las-precandidaturas-con-miras-a-las-municipales/">Hoy vence el periodo de inscripción en la ANR de las precandidaturas con miras a las municipales</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Rubén Rolón , presidente del Tribunal Electoral Partidario de la ANR, manifestó que este lunes fenece el periodo de inscripción de las precandidaturas para las internas partidarias que se desarrollarán el próximo 20 de junio en el marco de las elecciones municipales para el periodo 2021-2025. Señaló que hasta el momento recepcionaron 1076 expedientes.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78592" class="et_pb_post clearfix et_pb_blog_item_1_8 post-78592 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/la-oea-celebro-la-alta-participacion-en-las-elecciones-de-ecuador-en-medio-de-la-pandemia/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/SQRE2WB7ZVHELEHIFWY64SB5M4.jpg?lossy=0&strip=1&webp=1" alt="La OEA celebró la alta participación en las elecciones de Ecuador en medio de la pandemia" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/SQRE2WB7ZVHELEHIFWY64SB5M4.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/SQRE2WB7ZVHELEHIFWY64SB5M4-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/SQRE2WB7ZVHELEHIFWY64SB5M4.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/la-oea-celebro-la-alta-participacion-en-las-elecciones-de-ecuador-en-medio-de-la-pandemia/">La OEA celebró la alta participación en las elecciones de Ecuador en medio de la pandemia</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Isabel de Saint Malo, jefa de la misión de observación de la OEA para las elecciones de este domingo en Ecuador, felicitó la participación ciudadana en los comicios generales pese al peligro de la covid-19, que ha contagiado a más de 257.000 personas en el país suramericano. “Quiero felicitar al pueblo ecuatoriano por este entusiasmo con el que están saliendo a votar en las condiciones que enfrentamos en este momento con una pandemia”, dijo la exvicepresidenta panameña en uno de los recintos electorales en Quito.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78588" class="et_pb_post clearfix et_pb_blog_item_1_9 post-78588 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-salud category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/cuando-pueden-vacunarse-los-que-ya-tuvieron-covid-19/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/un-estudio-vincula-el-populismo-politico-con-la-desconfianza-de-las-vacunas-9392-1.jpg?lossy=0&strip=1&webp=1" alt="¿Cuándo pueden vacunarse los que ya tuvieron COVID 19?" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/un-estudio-vincula-el-populismo-politico-con-la-desconfianza-de-las-vacunas-9392-1.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/un-estudio-vincula-el-populismo-politico-con-la-desconfianza-de-las-vacunas-9392-1-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/cuando-pueden-vacunarse-los-que-ya-tuvieron-covid-19/">¿Cuándo pueden vacunarse los que ya tuvieron COVID 19?</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La doctora Doris Roig, coordinadora de Regiones Sanitarias del Ministerio de Salud explicó que quienes ya tuvieron el COVID 19 pueden vacunarse un mes después de haber tenido la enfermedad pero pueden esperar de 3 a 6 meses para aplicarse la vacuna. &#8220;Principalmente, la vacuna es para el que no tuvo la enfermedad, para que no desarrolle la forma grave. El que ya tuvo, tiene entre tres y seis meses de inmunidad pero puede aplicarse recién al cumplir un mes de haberse enfermado&#8221;, dijo. </p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78585" class="et_pb_post clearfix et_pb_blog_item_1_10 post-78585 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-salud tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/enfermero-fallecio-porcoronavirus-en-ciudad-del-este/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/ips-1080x675.jpeg?lossy=0&strip=1&webp=1" alt="Enfermero falleció por coronavirus en Ciudad del Este" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/ips.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/ips-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/ips.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/ips.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/ips-1080x675.jpeg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/enfermero-fallecio-porcoronavirus-en-ciudad-del-este/">Enfermero falleció por coronavirus en Ciudad del Este</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La licenciada Mirna Gallardo, presidenta de la Asociación Paraguaya de Enfermería, confirmó el fallecimiento por Covid de un enfermero en Alto Paraná. Señaló que es el personal número 20 que fallece a causa del virus. Asimismo dijo que es preocupante la situación por el desabastecimiento de insumos básicos en todos los hospitales para el trataniento de pacintes con coronavirus.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78580" class="et_pb_post clearfix et_pb_blog_item_1_11 post-78580 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-judiciales category-nacionales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/abogado-cuestiona-exigencias-de-bancos-para-nuevos-inversionistas/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/unnamed-4.jpg?lossy=0&strip=1&webp=1" alt="Abogado cuestiona exigencias de bancos para nuevos inversionistas" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/unnamed-4.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/unnamed-4-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/abogado-cuestiona-exigencias-de-bancos-para-nuevos-inversionistas/">Abogado cuestiona exigencias de bancos para nuevos inversionistas</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Diego Lansac manifestó que desde los bancos se están poniendo trabas para los inversionistas  extranjeros nuevos que tienen intenciones de abrir sociedades en Paraguay. Lamentó que por una cuestión de burocracia dichas entidades hagan perder inversiones al país.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78576" class="et_pb_post clearfix et_pb_blog_item_1_12 post-78576 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-judiciales category-nacionales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/hermano-del-piloto-asesinado-en-mra-pide-que-la-familia-de-la-expareja-sea-investigada-por-omision-de-auxilio/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/TFPJWWOPZBF35MGAMZBCYWH3TE.jpg?lossy=0&strip=1&webp=1" alt="Hermano del piloto asesinado en MRA pide que la familia de la expareja sea investigada por omisión de auxilio" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/TFPJWWOPZBF35MGAMZBCYWH3TE.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/TFPJWWOPZBF35MGAMZBCYWH3TE-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/TFPJWWOPZBF35MGAMZBCYWH3TE.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/hermano-del-piloto-asesinado-en-mra-pide-que-la-familia-de-la-expareja-sea-investigada-por-omision-de-auxilio/">Hermano del piloto asesinado en MRA pide que la familia de la expareja sea investigada por omisión de auxilio</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Daniel Sosa, hermano del piloto Richard Leonardo Sosa, que fue asesinado cuando salía de la casa de sus suegros en la ciudad de Mariano Roque Alonso, Departamento Central, denunció inacción por parte de la Fiscalía para la investigación del caso. Asimismo cuestionó que a la familia de su expareja no se la estén investigando por omisión de auxilio ya que el hecho ocurrió frente a su domicilio.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78571" class="et_pb_post clearfix et_pb_blog_item_1_13 post-78571 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/asi-fue-el-impactante-show-de-medio-tiempo-de-the-weeknd-en-el-super-bowl-lv/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etqyq2YXMAElJMH.jpg?lossy=0&strip=1&webp=1" alt="Así fue el impactante show de medio tiempo de The Weeknd en el Super Bowl LV" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etqyq2YXMAElJMH.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etqyq2YXMAElJMH-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etqyq2YXMAElJMH.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/asi-fue-el-impactante-show-de-medio-tiempo-de-the-weeknd-en-el-super-bowl-lv/">Así fue el impactante show de medio tiempo de The Weeknd en el Super Bowl LV</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El artista interpretó varios de sus hits en una performance singular en la que utilizó el campo de juego, el escenario de una de las gradas y hasta los pasillos internos del Raymond James Stadium</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78568" class="et_pb_post clearfix et_pb_blog_item_1_14 post-78568 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/andres-arauz-gana-la-primera-vuelta-en-los-comicios-presidenciales-de-ecuador-pero-va-a-balotaje-segun-conteo-rapido-del-consejo-electoral/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/andres-arauz.jpeg?lossy=0&strip=1&webp=1" alt="Andrés Arauz gana la primera vuelta en los comicios presidenciales de Ecuador pero va a balotaje, según conteo rápido del Consejo Electoral" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/andres-arauz.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/andres-arauz-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/andres-arauz.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/andres-arauz-gana-la-primera-vuelta-en-los-comicios-presidenciales-de-ecuador-pero-va-a-balotaje-segun-conteo-rapido-del-consejo-electoral/">Andrés Arauz gana la primera vuelta en los comicios presidenciales de Ecuador pero va a balotaje, según conteo rápido del Consejo Electoral</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p> En el segundo puesto, para definir a quien se enfrentará al candidato correísta, hay un empate técnico entre Yaku Pérez y Guillermo Lasso, según este conteo rápido del CNE. </p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78565" class="et_pb_post clearfix et_pb_blog_item_1_15 post-78565 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/peru-recibio-el-primer-lote-de-300-000-vacunas-chinas-contra-el-coronavirus/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/FPJYGMJOSOMSRWGKZL7YCUTU44.jpg?lossy=0&strip=1&webp=1" alt="Perú recibió el primer lote de 300.000 vacunas chinas contra el coronavirus" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/FPJYGMJOSOMSRWGKZL7YCUTU44.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/FPJYGMJOSOMSRWGKZL7YCUTU44-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/FPJYGMJOSOMSRWGKZL7YCUTU44.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/peru-recibio-el-primer-lote-de-300-000-vacunas-chinas-contra-el-coronavirus/">Perú recibió el primer lote de 300.000 vacunas chinas contra el coronavirus</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este cargamento del laboratorio Sinopharm, que llegará al país el domingo por la noche, será aplicado a 150.000 trabajadores sanitarios.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78562" class="et_pb_post clearfix et_pb_blog_item_1_16 post-78562 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/eeuu-epidemiologo-dijo-que-la-aplicacion-de-la-segunda-dosis-de-la-vacuna-contra-el-coronavirus-no-debe-atrasarse/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/114848482_28619229-a890-4a09-8c2f-c979c55887aa.jpg?lossy=0&strip=1&webp=1" alt="EEUU: Epidemiólogo dijo que la aplicación de la segunda dosis de la vacuna contra el coronavirus no debe atrasarse" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/114848482_28619229-a890-4a09-8c2f-c979c55887aa.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/114848482_28619229-a890-4a09-8c2f-c979c55887aa-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/114848482_28619229-a890-4a09-8c2f-c979c55887aa.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/114848482_28619229-a890-4a09-8c2f-c979c55887aa.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/eeuu-epidemiologo-dijo-que-la-aplicacion-de-la-segunda-dosis-de-la-vacuna-contra-el-coronavirus-no-debe-atrasarse/">EEUU: Epidemiólogo dijo que la aplicación de la segunda dosis de la vacuna contra el coronavirus no debe atrasarse</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El principal epidemiólogo del Gobierno de Estados Unidos lanzó esa advertencia luego de que algunos países, como el Reino Unido, decidieran retrasar la administración de la segunda dosis del suero ante el lento desarrollo de las campañas de vacunación.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78560" class="et_pb_post clearfix et_pb_blog_item_1_17 post-78560 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/lunes-calido-a-caluroso-y-parcialmente-nublado-segun-meteorologia-2/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/cielos-nublados-sobre-asuncion-_499_373_95946-1.jpg?lossy=0&strip=1&webp=1" alt="Lunes cálido a caluroso y parcialmente nublado, según Meteorología" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/cielos-nublados-sobre-asuncion-_499_373_95946-1.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/cielos-nublados-sobre-asuncion-_499_373_95946-1-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/lunes-calido-a-caluroso-y-parcialmente-nublado-segun-meteorologia-2/">Lunes cálido a caluroso y parcialmente nublado, según Meteorología</a></h2>
				
					<p class="post-meta"><span class="published">Feb 8, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Para este lunes la Dirección de Meteorología pronostica un clima cálido a caluroso, con el cielo parcialmente nublado a nublado y vientos variables. No se anuncian precipitaciones. La temperatura máxima estimada es de 33°C.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78557" class="et_pb_post clearfix et_pb_blog_item_1_18 post-78557 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/biden-responde-a-iran-ee-uu-no-levantara-las-sanciones-a-menos-que-teheran-deje-de-enriquecer-uranio/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/las-mujeres-de-joe-biden.jpg?lossy=0&strip=1&webp=1" alt="Biden responde a Irán: EE.UU. no levantará las sanciones a menos que Teherán deje de enriquecer uranio" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/las-mujeres-de-joe-biden.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/las-mujeres-de-joe-biden-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/las-mujeres-de-joe-biden.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/las-mujeres-de-joe-biden.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/biden-responde-a-iran-ee-uu-no-levantara-las-sanciones-a-menos-que-teheran-deje-de-enriquecer-uranio/">Biden responde a Irán: EE.UU. no levantará las sanciones a menos que Teherán deje de enriquecer uranio</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El presidente estadounidense, Joe Biden, ha declarado este domingo que Washington no levantará las sanciones contra Irán a menos que Teherán deje de enriquecer uranio. De esta forma, el mandatario ha querido responder al líder supremo del país persa, el ayatolá Alí Jameneí, que poco antes advirtió a EE.UU. que debe &#8220;levantar por completo&#8221; las restricciones antes de que la República Islámica vuelva a acatar sus compromisos del acuerdo nuclear internacional.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78546" class="et_pb_post clearfix et_pb_blog_item_1_19 post-78546 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/alemania-informa-a-la-otan-del-aumento-de-su-gasto-en-defensa-hasta-una-suma-record-de-53-000-millones-de-euros/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/5fa91a4781f5c-1080x675.jpeg?lossy=0&strip=1&webp=1" alt="Alemania informa a la OTAN del aumento de su gasto en defensa hasta una suma récord de 53.000 millones de euros" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/5fa91a4781f5c.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/5fa91a4781f5c-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/5fa91a4781f5c.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/5fa91a4781f5c.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/5fa91a4781f5c-1080x675.jpeg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/alemania-informa-a-la-otan-del-aumento-de-su-gasto-en-defensa-hasta-una-suma-record-de-53-000-millones-de-euros/">Alemania informa a la OTAN del aumento de su gasto en defensa hasta una suma récord de 53.000 millones de euros</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Gobierno de Alemania ha informado a la OTAN de su intención de aumentar los gastos en defensa previstos para este año hasta una suma récord de 53.030 millones de euros, un 3,2 % más que el año pasado, informa Süddeutsche Zeitung.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78530" class="et_pb_post clearfix et_pb_blog_item_1_20 post-78530 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cultura category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/el-nuevo-cancionero-es-la-continuidad-de-la-gran-musica-paraguaya-sostienen/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/musicos1-1050x675.jpg?lossy=0&strip=1&webp=1" alt="“El Nuevo Cancionero es la continuidad de la gran música paraguaya”, sostienen" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/musicos1.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/musicos1-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/musicos1.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/musicos1.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/el-nuevo-cancionero-es-la-continuidad-de-la-gran-musica-paraguaya-sostienen/">“El Nuevo Cancionero es la continuidad de la gran música paraguaya”, sostienen</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Carlos Pettengil manifestó que el Nuevo Cancionero es la continuidad de la música paraguaya de grandes autores que componían con mucho respecto de la forma. Por otro lado, dijo que hay que tener en cuenta ese respeto y no buscar el “aplauso fácil” porque con la nueva civilización del espectáculo se sale de los parámetros y eso a su vez apeligra que se pierda la identidad cultural.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78513" class="et_pb_post clearfix et_pb_blog_item_1_21 post-78513 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/el-equipo-de-la-oms-en-wuhan-halla-pistas-importantes-sobre-el-papel-del-mercado-de-mariscos-en-la-pandemia/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/56368509_401.jpg?lossy=0&strip=1&webp=1" alt="El equipo de la OMS en Wuhan halla &#8220;pistas importantes&#8221; sobre el papel del mercado de mariscos en la pandemia" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/56368509_401.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/56368509_401-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/56368509_401.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/el-equipo-de-la-oms-en-wuhan-halla-pistas-importantes-sobre-el-papel-del-mercado-de-mariscos-en-la-pandemia/">El equipo de la OMS en Wuhan halla &#8220;pistas importantes&#8221; sobre el papel del mercado de mariscos en la pandemia</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El equipo de expertos enviado a China por la Organización Mundial de la Salud (OMS) para investigar el origen del coronavirus asegura haber encontrado &#8220;pistas importantes&#8221; sobre el papel del mercado de mariscos donde se detectaron los primeros casos de covid-19, informa Bloomberg.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78503" class="et_pb_post clearfix et_pb_blog_item_1_22 post-78503 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/el-nuevo-cancionero-no-implica-una-ruptura-con-la-tradicion-musical-refieren/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-14.02.04-1-1080x675.jpeg?lossy=0&strip=1&webp=1" alt="“El Nuevo Cancionero no implica una ruptura con la tradición musical”, refieren" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-14.02.04-1.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-14.02.04-1-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-14.02.04-1.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-14.02.04-1.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-14.02.04-1-1080x675.jpeg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/el-nuevo-cancionero-no-implica-una-ruptura-con-la-tradicion-musical-refieren/">“El Nuevo Cancionero no implica una ruptura con la tradición musical”, refieren</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El escritor Óscar Bogado visitó este domingo los estudios de Radio Ñandutí y habló sobre el libro de su autoría “Nuevo Cancionero Paraguayo”. El mismo dijo que el Nuevo Cancionero no implica una ruptura con la tradición musical de antes sino más bien fue un proceso de continuidad con otro enfoque y con mucha calidad.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78501" class="et_pb_post clearfix et_pb_blog_item_1_23 post-78501 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ciencia category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/el-talon-de-aquiles-del-coronavirus-hallan-anticuerpo-que-podria-usarse-para-prevencion-y-tratamiento-de-la-enfermedad/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/pruebas_coronavirus_lab.jpg?lossy=0&strip=1&webp=1" alt="¿El talón de Aquiles del coronavirus?: Hallan anticuerpo que podría usarse para prevención y tratamiento de la enfermedad" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/pruebas_coronavirus_lab.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/pruebas_coronavirus_lab-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/01/pruebas_coronavirus_lab.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/el-talon-de-aquiles-del-coronavirus-hallan-anticuerpo-que-podria-usarse-para-prevencion-y-tratamiento-de-la-enfermedad/">¿El talón de Aquiles del coronavirus?: Hallan anticuerpo que podría usarse para prevención y tratamiento de la enfermedad</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un grupo de científicos estadounidenses ha diseñado un anticuerpo que podría usarse para la prevención y el tratamiento del covid-19, así como de otras enfermedades respiratorias causadas por virus similares al SARS, según exponen en su estudio, publicado en la revista Science.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78494" class="et_pb_post clearfix et_pb_blog_item_1_24 post-78494 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/clasico-blanco-y-negro-olimpia-y-libertad-cierran-la-primera-fecha-del-apertura/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/unnamed-3.jpg?lossy=0&strip=1&webp=1" alt="Clásico blanco y negro: Olimpia y Libertad cierran la primera fecha del Apertura" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/unnamed-3.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/unnamed-3-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/clasico-blanco-y-negro-olimpia-y-libertad-cierran-la-primera-fecha-del-apertura/">Clásico blanco y negro: Olimpia y Libertad cierran la primera fecha del Apertura</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este domingo se cierra el primer capítulo del Torneo Apertura con dos equipos que buscarán ser los principales protagonistas del campeonato. Desde las 19:00 horas en el estadio Tigo Manuel Ferreira, Olimpia y Libertad saltan al ruedo con la consigna de comenzar con el pie derecho en una edición más del Clásico Blanco y Negro.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78490" class="et_pb_post clearfix et_pb_blog_item_1_25 post-78490 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-policiales category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/docente-de-caaguazu-denuncia-supuesta-estafa-por-parte-de-una-aparente-empresa-fantasma/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/caaguazu-2-1080x675.jpg?lossy=0&strip=1&webp=1" alt="Docente de Caaguazú denuncia supuesta estafa por parte de una aparente empresa fantasma" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/caaguazu-2.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/caaguazu-2-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/caaguazu-2.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/caaguazu-2.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/caaguazu-2-1080x675.jpg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/docente-de-caaguazu-denuncia-supuesta-estafa-por-parte-de-una-aparente-empresa-fantasma/">Docente de Caaguazú denuncia supuesta estafa por parte de una aparente empresa fantasma</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Daisy Villa Alta González, docente de Caaguazú, hizo una denuncia acerca de una supuesta estafa por parte de una empresa, aparentemente fantasma. Además, la misma refirió que su caso fue resuelto entre el Juzgado y la Fiscalía sin su presencia.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78486" class="et_pb_post clearfix et_pb_blog_item_1_26 post-78486 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-salud category-x-destacados tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/cuales-son-los-beneficios-de-la-actividad-fisica-ante-el-cancer/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/iStock_000041679336_Full-1-1080x675.jpg?lossy=0&strip=1&webp=1" alt="¿Cuáles son los beneficios de la actividad física ante el cáncer?" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/iStock_000041679336_Full-1.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/iStock_000041679336_Full-1-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/iStock_000041679336_Full-1.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/iStock_000041679336_Full-1.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/iStock_000041679336_Full-1-1080x675.jpg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/cuales-son-los-beneficios-de-la-actividad-fisica-ante-el-cancer/">¿Cuáles son los beneficios de la actividad física ante el cáncer?</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Según el Ministerio de Salud, existen 8 tipos de cáncer prevenibles en hasta 50% con una práctica adecuada de actividad física: el cáncer de mama, colon, endometrio, pulmones, esófago, vejiga urinaria, esófago y de riñones.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78483" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_1_27 post-78483 post type-post status-publish format-standard hentry category-actualidad category-nacionales tag-lo-que-tenes-que-saber tag-titulares et-doesnt-have-format-content et_post_format-et-post-format-standard">

				
														<h2 class="entry-title"><a href="https://nanduti.com.py/nuevo-puente-entre-paraguay-y-brasil-con-55-de-avance/">Nuevo puente entre Paraguay y Brasil con 55% de avance</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Puente de la Integración sobre el Río Paraná alcanzó un 55% de avance. Pese a las precipitaciones intensas registradas en los últimos días las obras siguen sin inconvenientes, destacó la Itaipu Binacional. En el lado paraguayo del puente, recientemente finalizaron...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78479" class="et_pb_post clearfix et_pb_blog_item_1_28 post-78479 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/cientificos-de-espana-y-portugal-crean-un-modelo-matematico-que-predice-cifras-pesimas-de-la-pandemia/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/111108749_gettyimages-1209849950.jpg?lossy=0&strip=1&webp=1" alt="Científicos de España y Portugal crean un modelo matemático que predice &#8220;cifras pésimas&#8221; de la pandemia" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/111108749_gettyimages-1209849950.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/111108749_gettyimages-1209849950-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/cientificos-de-espana-y-portugal-crean-un-modelo-matematico-que-predice-cifras-pesimas-de-la-pandemia/">Científicos de España y Portugal crean un modelo matemático que predice &#8220;cifras pésimas&#8221; de la pandemia</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Esta herramienta permitió a los investigadores adelantar cómo sería la evolución de la situación con el impacto de la mutación británica del coronavirus. </p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78475" class="et_pb_post clearfix et_pb_blog_item_1_29 post-78475 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-salud tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/ajustan-logistica-para-iniciar-campana-de-vacunacion-contra-el-coronavirus-en-paraguay/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/000105016M.jpg?lossy=0&strip=1&webp=1" alt="Ajustan logística para iniciar campaña de vacunación contra el coronavirus en Paraguay" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/000105016M.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/000105016M-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/000105016M.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/ajustan-logistica-para-iniciar-campana-de-vacunacion-contra-el-coronavirus-en-paraguay/">Ajustan logística para iniciar campaña de vacunación contra el coronavirus en Paraguay</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Desde el Ministerio de Salud, en coordinación con otras instituciones, se hacen los trabajos necesarios para asegurar la recepción, distribución y almacenamiento de las primeras vacunas contra el covid-19. Se estima el inicio de la vacunación desde la segunda quincena de febrero.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78470" class="et_pb_post clearfix et_pb_blog_item_1_30 post-78470 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-entretenimiento tag-lo-que-tenes-que-saber tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/the-weeknd-se-presentara-esta-noche-en-el-show-de-medio-tiempo-del-super-bowl/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/the-weeknd-drogas-super-bowl.jpg?lossy=0&strip=1&webp=1" alt="The Weeknd se presentará esta noche en el show de medio tiempo del Super Bowl" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/the-weeknd-drogas-super-bowl.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/the-weeknd-drogas-super-bowl-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/the-weeknd-drogas-super-bowl.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/the-weeknd-drogas-super-bowl.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/the-weeknd-se-presentara-esta-noche-en-el-show-de-medio-tiempo-del-super-bowl/">The Weeknd se presentará esta noche en el show de medio tiempo del Super Bowl</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El intérprete del éxito ‘Blinding lights’ actúa hoy en el descanso del partido que enfrenta a Tampa Bay Buccaneers contra los Kansa City Chiefs.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78460" class="et_pb_post clearfix et_pb_blog_item_1_31 post-78460 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-salud tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/medico-insta-a-la-vacunacion-contra-el-covid-y-lamenta-desinformacion-al-respecto/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VOSBP3RRVFCM5D7EHCJGDF3LXA.jpg?lossy=0&strip=1&webp=1" alt="Médico insta a la vacunación contra el Covid y lamenta desinformación al respecto" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VOSBP3RRVFCM5D7EHCJGDF3LXA.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VOSBP3RRVFCM5D7EHCJGDF3LXA-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VOSBP3RRVFCM5D7EHCJGDF3LXA.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/VOSBP3RRVFCM5D7EHCJGDF3LXA.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/medico-insta-a-la-vacunacion-contra-el-covid-y-lamenta-desinformacion-al-respecto/">Médico insta a la vacunación contra el Covid y lamenta desinformación al respecto</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Gustavo Berni, médico residente en Liverpool, Inglaterra,  recibió la vacuna Pfizer en diciembre pasado y contó cual fue su experiencia. Manifestó que no tuvo ninguna reacción adversa y lamentó la desinformación que se produjo sobre la vacunacion contra el Covid.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78462" class="et_pb_post clearfix et_pb_blog_item_1_32 post-78462 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-policiales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/capitan-bado-aprehenden-a-los-supuestos-autores-de-un-asalto-con-toma-de-rehenes/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-21.38.34-768x675.jpeg?lossy=0&strip=1&webp=1" alt="Capitán Bado: Aprehenden a los supuestos autores de un asalto con toma de rehenes" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-21.38.34.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-21.38.34-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/capitan-bado-aprehenden-a-los-supuestos-autores-de-un-asalto-con-toma-de-rehenes/">Capitán Bado: Aprehenden a los supuestos autores de un asalto con toma de rehenes</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Alexander Méndez, de Capitán Bado, manifestó que tras una persecución detuvieron a dos hombres que serían los presuntos autores de un asalto contoma de rehenes que ocurrió este sábado en la estancia Santa Lucía de la Colonia Yvype, de la mencionada ciudad. Uno de los detenidos es de nacionalidad brasileña y cuenta con frondosos antecedentes mientras que el otro es un paraguayo.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78457" class="et_pb_post clearfix et_pb_blog_item_1_33 post-78457 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes category-nacionales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/triunfos-de-luqueno-y-cerro-en-el-arranque-del-apertura-2021/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/cerro-sol-696x464-1.jpg?lossy=0&strip=1&webp=1" alt="Triunfos de Luqueño y Cerro en el arranque del Apertura 2021" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/cerro-sol-696x464-1.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/cerro-sol-696x464-1-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/cerro-sol-696x464-1.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/triunfos-de-luqueno-y-cerro-en-el-arranque-del-apertura-2021/">Triunfos de Luqueño y Cerro en el arranque del Apertura 2021</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este viernes inició oficialmente el Torneo Apertura del fútbol paraguayo, con cuatro cotejos y triunfos de Luqueño y Cerro Porteño.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78447" class="et_pb_post clearfix et_pb_blog_item_1_34 post-78447 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/joel-oviedo-desmiente-que-politicos-se-le-acercaron-para-hacer-el-reclamo-al-presidente-por-la-vida-de-mi-hermano-estoy-luchando-fui-a-pedirle-medicamentos/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etj82inWQAI9rOP.jpg?lossy=0&strip=1&webp=1" alt="Joel Oviedo desmiente que políticos se le acercaron para hacer el reclamo al Presidente: &#8220;Por la vida de mi hermano estoy luchando, fui a pedirle medicamentos&#8221;" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etj82inWQAI9rOP.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etj82inWQAI9rOP-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/Etj82inWQAI9rOP.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/joel-oviedo-desmiente-que-politicos-se-le-acercaron-para-hacer-el-reclamo-al-presidente-por-la-vida-de-mi-hermano-estoy-luchando-fui-a-pedirle-medicamentos/">Joel Oviedo desmiente que políticos se le acercaron para hacer el reclamo al Presidente: &#8220;Por la vida de mi hermano estoy luchando, fui a pedirle medicamentos&#8221;</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El señor Joel Oviedo manifestó que por la desesperación se acercó al presidente Mario Abdo Benítez para pedirle medicamentos para su hermano que está internado en UTI en el Hospital Regional de Villarrica. Aclaró que lo hizo porque está luchando por la vida de él y no porque algún político se le haya acercado.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78444" class="et_pb_post clearfix et_pb_blog_item_1_35 post-78444 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/chile-continuan-los-disturbios-en-chile-tras-la-muerte-de-un-artista-a-manos-de-un-carabinero/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/163660-01-08-1024x675.jpg?lossy=0&strip=1&webp=1" alt="Chile: Continúan los disturbios en Chile tras la muerte de un artista a manos de un Carabinero" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/163660-01-08.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/163660-01-08-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/163660-01-08.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/163660-01-08.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/163660-01-08-1024x640.jpg?lossy=0&amp;strip=1&amp;webp=1 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/chile-continuan-los-disturbios-en-chile-tras-la-muerte-de-un-artista-a-manos-de-un-carabinero/">Chile: Continúan los disturbios en Chile tras la muerte de un artista a manos de un Carabinero</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Varios altercados se han sucedido este sábado en Chile a raíz de la muerte de un artista callejero el pasado viernes por los disparos de un Carabinero en la ciudad de Panguipulli, al sur del país.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78435" class="et_pb_post clearfix et_pb_blog_item_1_36 post-78435 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/la-semana-en-la-que-se-decidira-el-futuro-de-donald-trump-como-sera-el-juicio-en-el-senado-y-de-que-depende-el-resultado/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/EGLDJSIBERC77DHESGPZ63L3IU-1080x675.jpg?lossy=0&strip=1&webp=1" alt="La semana en la que se decidirá el futuro de Donald Trump: cómo será el juicio en el Senado y de qué depende el resultado" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/EGLDJSIBERC77DHESGPZ63L3IU.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/EGLDJSIBERC77DHESGPZ63L3IU-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/EGLDJSIBERC77DHESGPZ63L3IU.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/EGLDJSIBERC77DHESGPZ63L3IU.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/EGLDJSIBERC77DHESGPZ63L3IU-1080x675.jpg?lossy=0&amp;strip=1&amp;webp=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/la-semana-en-la-que-se-decidira-el-futuro-de-donald-trump-como-sera-el-juicio-en-el-senado-y-de-que-depende-el-resultado/">La semana en la que se decidirá el futuro de Donald Trump: cómo será el juicio en el Senado y de qué depende el resultado</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este martes comienza el impeachment contra el ex presidente por “incitación a la insurrección” en la jornada de protestas que terminó con el asalto al Capitolio. Los detalles del proceso y las claves para entender a qué prestarle atención.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78432" class="et_pb_post clearfix et_pb_blog_item_1_37 post-78432 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/ecuador-elige-presidente-entre-dos-modelos-opuestos-y-una-posible-sorpresa/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/voto-nulo-blanco-elecciones-ecuador-revista-vistazo-678x380-1.jpg?lossy=0&strip=1&webp=1" alt="Ecuador elige presidente entre dos modelos opuestos y una posible sorpresa" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/voto-nulo-blanco-elecciones-ecuador-revista-vistazo-678x380-1.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/voto-nulo-blanco-elecciones-ecuador-revista-vistazo-678x380-1-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/voto-nulo-blanco-elecciones-ecuador-revista-vistazo-678x380-1.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/ecuador-elige-presidente-entre-dos-modelos-opuestos-y-una-posible-sorpresa/">Ecuador elige presidente entre dos modelos opuestos y una posible sorpresa</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>13 millones de ecuatorianos votan este domingo al sucesor de Lenín Moreno entre la continuidad de las reformas o el retorno del correísmo. Podría haber segunda vuelta en abril.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78427" class="et_pb_post clearfix et_pb_blog_item_1_38 post-78427 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/trafico-de-vacunas-falsas-el-posible-mercado-delictivo-pandemico-que-toma-fuerza-en-america-latina/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/image1170x530cropped-1080x530.jpg?lossy=0&strip=1&webp=1" alt="Tráfico de vacunas falsas, el posible mercado delictivo pandémico que toma fuerza en América Latina" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/image1170x530cropped.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/image1170x530cropped-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/image1170x530cropped.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/image1170x530cropped.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/trafico-de-vacunas-falsas-el-posible-mercado-delictivo-pandemico-que-toma-fuerza-en-america-latina/">Tráfico de vacunas falsas, el posible mercado delictivo pandémico que toma fuerza en América Latina</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Desde México hasta Argentina, los reportes de ventas de supuestas vacunas contra el COVID-19 comienzan a aparecer en el radar de las autoridades. Expertos opinan que este nuevo nicho será uno de los negocios ilegales que más crecerá en 2021.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78424" class="et_pb_post clearfix et_pb_blog_item_1_39 post-78424 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-judiciales tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/durante-el-2020-fiscalia-incauto-mercaderias-por-mas-de-g-34-mil-millones-por-violacion-a-la-ley-de-marcas/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/147433316_5014828981921773_4371981202664241040_n.jpg?lossy=0&strip=1&webp=1" alt="Durante el 2020,  Fiscalía incautó mercaderías por más de G. 34 mil millones por violación a la Ley de Marcas" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/147433316_5014828981921773_4371981202664241040_n.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/147433316_5014828981921773_4371981202664241040_n-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/durante-el-2020-fiscalia-incauto-mercaderias-por-mas-de-g-34-mil-millones-por-violacion-a-la-ley-de-marcas/">Durante el 2020,  Fiscalía incautó mercaderías por más de G. 34 mil millones por violación a la Ley de Marcas</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Durante el 2020, la Unidad Especializada en Delitos contra la Propiedad Intelectual incautó mercaderías por un valor de 34.682.385.000 de guaraníes. Desde el 1 de enero hasta noviembre del año pasado la Unidad y recibió un total de 483 causas.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78421" class="et_pb_post clearfix et_pb_blog_item_1_40 post-78421 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/domingo-fresco-a-caluroso-y-escasamente-nublado-segun-meteorologia-2/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/amanecer-clima-calor-1024x768-1-1024x675.jpeg?lossy=0&strip=1&webp=1" alt="Domingo fresco a caluroso y escasamente nublado, según Meteorología" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/amanecer-clima-calor-1024x768-1.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/amanecer-clima-calor-1024x768-1-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/amanecer-clima-calor-1024x768-1.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/amanecer-clima-calor-1024x768-1.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/amanecer-clima-calor-1024x768-1-1024x640.jpeg?lossy=0&amp;strip=1&amp;webp=1 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/domingo-fresco-a-caluroso-y-escasamente-nublado-segun-meteorologia-2/">Domingo fresco a caluroso y escasamente nublado, según Meteorología</a></h2>
				
					<p class="post-meta"><span class="published">Feb 7, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Para este domingo se pronostica un clima fresco al amanecer, luego caluroso por la tarde, cielo escasamente nublado, vientos del sureste y luego variables. No se anuncian precipitaciones. La temperatura máxima estimada es 32°C.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78393" class="et_pb_post clearfix et_pb_blog_item_1_41 post-78393 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/marsan-joyas-el-arte-de-la-reinvencion-en-medio-de-la-pandemia/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-13.54.43-1080x589.jpeg?lossy=0&strip=1&webp=1" alt="&#8220;Marsan Joyas&#8221; el arte de la reinvención en medio de la pandemia" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-13.54.43.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-13.54.43-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-13.54.43.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-13.54.43.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/marsan-joyas-el-arte-de-la-reinvencion-en-medio-de-la-pandemia/">&#8220;Marsan Joyas&#8221; el arte de la reinvención en medio de la pandemia</a></h2>
				
					<p class="post-meta"><span class="published">Feb 6, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Analía Duarte, una joven madre, trabajaba como coordinadora de una spa cuando la pandemia la dejó sin trabajo. Por medio del impulso, se animó a emprender en la elaboración de joyas 100% hechas a mano. Su trabajo fue tan bien recibido por la ciudadanía que ahora ya trabaja en oro y plata. Contó que el nombre del proyecto se debe a la primera sigla del nombre de su hijo &#8220;Martín&#8221; y la primera sigla de su segundo apellido &#8220;Sánchez&#8221;. </p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78386" class="et_pb_post clearfix et_pb_blog_item_1_42 post-78386 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cultura tag-cultura et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/lanzan-en-casa-abierta-el-libro-el-huesped-de-ed-kambas/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-4.39.02-PM-1080x589.jpeg?lossy=0&strip=1&webp=1" alt="Lanzan en Casa Abierta el libro &#8220;El Huésped&#8221; de Ed Kambas" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-4.39.02-PM.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-4.39.02-PM-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-4.39.02-PM.jpeg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-06-at-4.39.02-PM.jpeg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/lanzan-en-casa-abierta-el-libro-el-huesped-de-ed-kambas/">Lanzan en Casa Abierta el libro &#8220;El Huésped&#8221; de Ed Kambas</a></h2>
				
					<p class="post-meta"><span class="published">Feb 6, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El huésped, de Ed Kambas es un thriller acerca de monstruos y enemigos ocultos, que llevará al lector al límite de sus fuerzas y le planteará la incógnita acerca de qué tanto está dispuesto a soportar por aquellos a quienes ama, según palabras de su autor. La profesora Irina Rafols se encargó de la presentación del material que tendrá un costo de G. 60.000, estará disponible desde este sábado 6 de febrero en Servilibro. </p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78382" class="et_pb_post clearfix et_pb_blog_item_1_43 post-78382 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-x-destacados tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/decomisan-cerca-de-1-000-metros-de-redes-prohibidas-en-control-fluvial/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/control-fluvial-Ayolas-780x675.jpeg?lossy=0&strip=1&webp=1" alt="Decomisan cerca de 1.000 metros de redes prohibidas en control fluvial" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/control-fluvial-Ayolas.jpeg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/control-fluvial-Ayolas-400x250.jpeg?lossy=0&amp;strip=1&amp;webp=1 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/decomisan-cerca-de-1-000-metros-de-redes-prohibidas-en-control-fluvial/">Decomisan cerca de 1.000 metros de redes prohibidas en control fluvial</a></h2>
				
					<p class="post-meta"><span class="published">Feb 6, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Durante un operativo de control en la zona conocida como Kure´i, en la compañía Corateí, en la ciudad de Ayolas, fueron decomisados cerca de 1.000 metros de redes de monofilamento, en la boca de un riacho, elemento cuyo uso se encuentra prohibido por la Ley de Pesca y Acuicultura.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-78375" class="et_pb_post clearfix et_pb_blog_item_1_44 post-78375 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-economia category-x-destacados tag-economia tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://nanduti.com.py/como-funciona-el-sistema-siro-de-la-seprelad/" class="entry-featured-image-url"><img loading="lazy" src="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/thumb_img-20200228-wa0086-1080x614.jpg?lossy=0&strip=1&webp=1" alt="¿Cómo funciona el sistema SIRO de la Seprelad?" class="" width="1080" height="675" srcset="https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/thumb_img-20200228-wa0086.jpg?size=216x135&amp;lossy=0&amp;strip=1&amp;webp=1 216w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/thumb_img-20200228-wa0086-400x250.jpg?lossy=0&amp;strip=1&amp;webp=1 400w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/thumb_img-20200228-wa0086.jpg?size=648x405&amp;lossy=0&amp;strip=1&amp;webp=1 648w, https://903064.smushcdn.com/2161460/wp-content/uploads/2021/02/thumb_img-20200228-wa0086.jpg?size=864x540&amp;lossy=0&amp;strip=1&amp;webp=1 864w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
														<h2 class="entry-title"><a href="https://nanduti.com.py/como-funciona-el-sistema-siro-de-la-seprelad/">¿Cómo funciona el sistema SIRO de la Seprelad?</a></h2>
				
					<p class="post-meta"><span class="published">Feb 6, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Secretaría de Prevención de Lavado de Dinero o Bienes (SEPRELAD) conjuntamente con entidades bancarias y financieras trabajan arduamente en la implementación del Sistema Integral de Reporte de Operaciones (SIRO). El plan piloto fue realizado en enero pasado, en tanto se prevé la implementación en producción para el 20 de abril. La directora de Análisis Financiero y Estratégico de Seprelad, Carmen Pereira, explicó cómo funciona este mecanismo.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				<div><nav class="post-nav">
	<div class="nav-links clearfix">
		<div class="nav-link nav-link-prev">
			<a href="https://nanduti.com.py/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista/page/2/?et_blog" ><span class="button">entradas viejas</span></a>		</div>
		<div class="nav-link nav-link-next">
					</div>
	</div>
</nav></div></div> <!-- .et_pb_posts -->
				</div>
				 
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		
	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<div class="dzsap-sticktobottom-placeholder dzsap-sticktobottom-placeholder-for-skin-wave"></div>
<section class="dzsap-sticktobottom  dzsap-sticktobottom-for-skin-wave"><div class="dzs-container"><style class="player-custom-style from-parse_items">.audioplayer-tobe{  opacity:0; }.audioplayer.apconfig-ñanduti:not(.scrubbar-type-wave) .ap-controls .scrubbar .scrub-bg{background-color:#828080}.audioplayer.apconfig-ñanduti .volume_active{background-color:#f19713}body .extra-html{color:#f49810}.audioplayer.apconfig-ñanduti .con-controls>.the-bg{background-color:#f49810}.audioplayer.apconfig-ñanduti .audioplayer-inner .the-thumb{background-color:#f49810}body .controls-volume.controls-volume-vertical .volume-holder{background-color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave .player-but .the-icon-bg{background-color:#f19713}.audioplayer.apconfig-ñanduti.skin-wave .meta-artist .the-artist{color:#f19713}.audioplayer.apconfig-ñanduti.skin-wave .volume_active{background-color:#f19713}.audioplayer.apconfig-ñanduti.skin-wave .volume_static:before{background-color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave .meta-artist .the-name,.audioplayer.apconfig-ñanduti.skin-wave .meta-artist .the-name>a,.audioplayer.apconfig-ñanduti.skin-wave .meta-artist .the-name object>a{color:#f49810}body .btn-zoomsounds.btn-like:hover .the-icon>svg path,body .btn-zoomsounds.btn-like.active .the-icon>svg path{fill:#f19713}.audioplayer.apconfig-ñanduti.skin-wave .volumeicon{background:#f49810}.audioplayer.apconfig-ñanduti.skin-wave .volumeicon:before{border-right-color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir i.svg-icon{color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir .con-playpause .the-icon-bg{border-color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir .player-but .the-icon-bg{background-color:transparent;border-color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir.button-aspect-noir--filled .playbtn .the-icon-bg,.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir.button-aspect-noir--filled .pausebtn .the-icon-bg,.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir.button-aspect-noir--filled .player-but .the-icon-bg{background-color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir.button-aspect-noir--filled i.svg-icon{color:#ddd}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir.button-aspect-noir--filled .svg-icon path{fill:#ddd}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir.button-aspect-noir--stroked i.svg-icon{color:#f49810}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir.button-aspect-noir--stroked .svg-icon path{stroke:#f49810}.audioplayer.apconfig-ñanduti.skin-aria .ap-controls .ap-controls-left{background-color:#f19713}.audioplayer.apconfig-ñanduti.skin-aria .ap-controls .ap-controls-left .con-playpause{background-color:#996b99}.audioplayer.apconfig-ñanduti.skin-aria .ap-controls .ap-controls-left .con-playpause path{fill:#ddd}.audioplayer.apconfig-ñanduti.skin-aria .ap-controls .ap-controls-right{background-color:#e7e5e5}.audioplayer.apconfig-ñanduti.skin-aria .ap-controls .ap-controls-right .meta-artist-con{color:#f19713}.audioplayer.apconfig-ñanduti.skin-silver{line-height:1}.audioplayer.apconfig-ñanduti.skin-silver a{color:#f19713}.audioplayer.apconfig-ñanduti.skin-silver .ap-controls .meta-artist-con{color:#f49810}.audioplayer.apconfig-ñanduti.skin-silver .ap-controls .total-time,.audioplayer.apconfig-ñanduti.skin-silver .ap-controls .curr-time{color:#f49810}body .dzsap-color_brand_bg{background-color:#f19713}body .dzsap-color_inverse_ui_text{color:#f19713}body .dzsap-color_inverse_ui_fill:not(.a) path{fill:#ddd}body .player-but .svg-icon path{fill:#f49810}.audioplayer.apconfig-ñanduti.skin-wave .svg-icon path{fill:#ddd}.audioplayer.apconfig-ñanduti.skin-wave.button-aspect-noir .svg-icon path{fill:#f49810}
</style><div class="audioplayer-tobe  playerid-34528259 ap_idx_78636_1 is-single-player apconfig-ñanduti button-aspect-noir  skin-wave  dzsap_footer auto-init"  data-options='{"skinwave_comments_playerid":"34528259","disable_volume":"off","design_skin":"skin-wave","disable_scrubbar":"off","skinwave_dynamicwaves":"on","skinwave_enablereflect":"on","skinwave_mode":"small","design_wave_color_bg":"270c0c","design_wave_color_progress":"9e620a","skinwave_wave_mode_canvas_waves_number":"3","skinwave_wave_mode_canvas_waves_padding":"1","skinwave_wave_mode_canvas_reflection_size":"0","cue":"auto","embedded":"off","pause_method":"off","skinwave_wave_mode_canvas_normalize":"off","mobile_delete":"on","settings_php_handler":"wpdefault"}' style="" id="dzsap_footer" data-playerid="dzs_footer" data-sanitized_source="fake" data-type="fake" data-source="fake" data-playfrom="off"><div class="meta-artist track-meta-for-dzsap"><span class="the-artist first-line"></span><span class="the-name the-songname second-line"></span></div><div class="menu-description"><span class="the-artist"> </span><span class="the-name"> </span></div><div class="feed-dzsap feed-dzsap--embed-code" hidden>&lt;iframe src=&#039;https://nanduti.com.py?action=embed_zoomsounds&amp;type=player&amp;margs=eyJjb25maWciOiJcdTAwZjFhbmR1dGkiLCJzb3VyY2UiOiJmYWtlIiwidHlwZSI6ImZha2UiLCJzb25nbmFtZSI6IiIsImNhbGxlZF9mcm9tIjoiZm9vdGVyX3BsYXllciIsInBsYXllcl9pZCI6ImR6c2FwX2Zvb3RlciIsImN1ZU1lZGlhIjoib2ZmIn0%3D&#039; style=&#039;overflow:hidden; transition: height 0.3s ease-out;&#039; width=&#039;100%&#039; height=&#039;152&#039; scrolling=&#039;no&#039; frameborder=&#039;0&#039;&gt;&lt;/iframe&gt;</div></div></div></section>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script cmplz-stats" async src="https://www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LTSBDMF1DK');
</script><link rel='stylesheet' id='wphb-2-css'  href='https://hb.wpmucdn.com/nanduti.com.py/d42b4abb-f0a0-4d7d-9c76-72030f5206e8.css' type='text/css' media='all' />
<link rel='stylesheet' id='dzsap-css'  href='https://hb.wpmucdn.com/nanduti.com.py/a2cd537f-161d-40f5-807d-c4563fda5681.css' type='text/css' media='all' />
<script type='text/javascript' id='wphb-3-awesome_weather-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/nanduti.com.py\/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista\/","stats_nonce":"9d776add68","share_counts":"857a2194d3","follow_counts":"0f1399a177","total_counts":"2ca0cc7174","media_single":"fd660a2b12","media_total":"668c00025d","generate_all_window_nonce":"cd77b5295a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='wphb-3-awesome_weather-js'></script>
<script type='text/javascript' id='wphb-3-awesome_weather-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -10800; radio.timezone.code = 'UTC-3'; radio.timezone.utc = '-3'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
</script>
<script type='text/javascript' id='wphb-3-radio-station-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/nanduti.com.py\/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista\/","stats_nonce":"9d776add68","share_counts":"857a2194d3","follow_counts":"0f1399a177","total_counts":"2ca0cc7174","media_single":"fd660a2b12","media_total":"668c00025d","generate_all_window_nonce":"cd77b5295a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/radio-station.js' id='wphb-3-radio-station-js'></script>
<script type='text/javascript' id='wphb-3-radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -10800; radio.timezone.code = 'UTC-3'; radio.timezone.utc = '-3'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
</script>
<script type='text/javascript' id='wphb-3-et_monarch-idle-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/nanduti.com.py\/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista\/","stats_nonce":"9d776add68","share_counts":"857a2194d3","follow_counts":"0f1399a177","total_counts":"2ca0cc7174","media_single":"fd660a2b12","media_total":"668c00025d","generate_all_window_nonce":"cd77b5295a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/monarch/js/idle-timer.min.js' id='wphb-3-et_monarch-idle-js'></script>
<script type='text/javascript' id='wphb-3-et_monarch-idle-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -10800; radio.timezone.code = 'UTC-3'; radio.timezone.utc = '-3'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
</script>
<script type='text/javascript' id='wphb-3-et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/nanduti.com.py\/el-motor-del-crecimiento-del-2021-es-el-sector-agropecuario-afirma-economista\/","stats_nonce":"9d776add68","share_counts":"857a2194d3","follow_counts":"0f1399a177","total_counts":"2ca0cc7174","media_single":"fd660a2b12","media_total":"668c00025d","generate_all_window_nonce":"cd77b5295a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/monarch/js/custom.js' id='wphb-3-et_monarch-custom-js-js'></script>
<script type='text/javascript' id='wphb-3-et_monarch-custom-js-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -10800; radio.timezone.code = 'UTC-3'; radio.timezone.utc = '-3'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='wphb-4-extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"d20dd6262a","timeline_nonce":"efe7c26574","blog_feed_nonce":"776423ca1c","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"05f5b15472","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6483737f14","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"78636","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.unified.js' id='wphb-4-extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wphb-5-et-core-common-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"27","version":"4.9.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Estad\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Mercadeo<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #333333\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #333333;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #f49913;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#f49913;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F1f1f1;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333333}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"slider","use_categories":"visible","use_categories_optinstats":"hidden","accept":"Aceptar cookies","revoke":"Gestionar Consentimiento","dismiss":"S\u00f3lo funcional","dismiss_timeout":"10","popup_background_color":"#f49913","popup_text_color":"#333333","button_background_color":"#f49913","button_text_color":"#333333","accept_all_background_color":"#333333","accept_all_text_color":"#f49913","accept_all_border_color":"#333333","functional_background_color":"#f49913","functional_text_color":"#333333","functional_border_color":"#333333","border_color":"#333333","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de cookie","readmore_impressum":"Impressum","accept_informational":"Acepto","message_optout":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","message_optin":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","readmore_optout":"Pol\u00edticas de Cookies","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"400","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"bd033fa3bd","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/?lang=es","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","tcf_active":"","view_preferences":"Ver preferencias","save_preferences":"Guardar preferencias","accept_all":"Aceptar todo","readmore_url":{"eu":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/","us":"https:\/\/nanduti.com.py\/cookie-policy-us\/"},"privacy_link":{"eu":"","us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/nanduti.com.py\/politica-de-privacidad\/\">Declaraci\u00f3n de privacidad<\/a>"},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js' id='wphb-5-et-core-common-js'></script>
<script type='text/javascript' id='wphb-5-cmplz-cookie-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"27","version":"4.9.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Estad\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Mercadeo<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #333333\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #333333;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #f49913;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#f49913;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F1f1f1;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333333}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"slider","use_categories":"visible","use_categories_optinstats":"hidden","accept":"Aceptar cookies","revoke":"Gestionar Consentimiento","dismiss":"S\u00f3lo funcional","dismiss_timeout":"10","popup_background_color":"#f49913","popup_text_color":"#333333","button_background_color":"#f49913","button_text_color":"#333333","accept_all_background_color":"#333333","accept_all_text_color":"#f49913","accept_all_border_color":"#333333","functional_background_color":"#f49913","functional_text_color":"#333333","functional_border_color":"#333333","border_color":"#333333","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de cookie","readmore_impressum":"Impressum","accept_informational":"Acepto","message_optout":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","message_optin":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","readmore_optout":"Pol\u00edticas de Cookies","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"400","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"bd033fa3bd","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/?lang=es","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","tcf_active":"","view_preferences":"Ver preferencias","save_preferences":"Guardar preferencias","accept_all":"Aceptar todo","readmore_url":{"eu":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/","us":"https:\/\/nanduti.com.py\/cookie-policy-us\/"},"privacy_link":{"eu":"","us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/nanduti.com.py\/politica-de-privacidad\/\">Declaraci\u00f3n de privacidad<\/a>"},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js' id='wphb-5-cmplz-cookie-js'></script>
<script type='text/javascript' id='wphb-5-cmplz-postscribe-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"27","version":"4.9.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Estad\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Mercadeo<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #333333\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #333333;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #f49913;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#f49913;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F1f1f1;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333333}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"slider","use_categories":"visible","use_categories_optinstats":"hidden","accept":"Aceptar cookies","revoke":"Gestionar Consentimiento","dismiss":"S\u00f3lo funcional","dismiss_timeout":"10","popup_background_color":"#f49913","popup_text_color":"#333333","button_background_color":"#f49913","button_text_color":"#333333","accept_all_background_color":"#333333","accept_all_text_color":"#f49913","accept_all_border_color":"#333333","functional_background_color":"#f49913","functional_text_color":"#333333","functional_border_color":"#333333","border_color":"#333333","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de cookie","readmore_impressum":"Impressum","accept_informational":"Acepto","message_optout":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","message_optin":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","readmore_optout":"Pol\u00edticas de Cookies","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"400","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"bd033fa3bd","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/?lang=es","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","tcf_active":"","view_preferences":"Ver preferencias","save_preferences":"Guardar preferencias","accept_all":"Aceptar todo","readmore_url":{"eu":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/","us":"https:\/\/nanduti.com.py\/cookie-policy-us\/"},"privacy_link":{"eu":"","us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/nanduti.com.py\/politica-de-privacidad\/\">Declaraci\u00f3n de privacidad<\/a>"},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js' id='wphb-5-cmplz-postscribe-js'></script>
<script type='text/javascript' id='wphb-5-cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"27","version":"4.9.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Estad\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Mercadeo<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #333333\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #333333;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #f49913;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#f49913;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F1f1f1;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333333}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"slider","use_categories":"visible","use_categories_optinstats":"hidden","accept":"Aceptar cookies","revoke":"Gestionar Consentimiento","dismiss":"S\u00f3lo funcional","dismiss_timeout":"10","popup_background_color":"#f49913","popup_text_color":"#333333","button_background_color":"#f49913","button_text_color":"#333333","accept_all_background_color":"#333333","accept_all_text_color":"#f49913","accept_all_border_color":"#333333","functional_background_color":"#f49913","functional_text_color":"#333333","functional_border_color":"#333333","border_color":"#333333","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de cookie","readmore_impressum":"Impressum","accept_informational":"Acepto","message_optout":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","message_optin":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","readmore_optout":"Pol\u00edticas de Cookies","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"400","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"bd033fa3bd","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/?lang=es","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","tcf_active":"","view_preferences":"Ver preferencias","save_preferences":"Guardar preferencias","accept_all":"Aceptar todo","readmore_url":{"eu":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/","us":"https:\/\/nanduti.com.py\/cookie-policy-us\/"},"privacy_link":{"eu":"","us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/nanduti.com.py\/politica-de-privacidad\/\">Declaraci\u00f3n de privacidad<\/a>"},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js' id='wphb-5-cmplz-cookie-config-js'></script>
<script type='text/javascript' id='wphb-5-wp-embed-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"27","version":"4.9.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Estad\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#333333\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#333333\">Mercadeo<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #333333\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #333333;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #f49913;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#f49913;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F1f1f1;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333333}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"slider","use_categories":"visible","use_categories_optinstats":"hidden","accept":"Aceptar cookies","revoke":"Gestionar Consentimiento","dismiss":"S\u00f3lo funcional","dismiss_timeout":"10","popup_background_color":"#f49913","popup_text_color":"#333333","button_background_color":"#f49913","button_text_color":"#333333","accept_all_background_color":"#333333","accept_all_text_color":"#f49913","accept_all_border_color":"#333333","functional_background_color":"#f49913","functional_text_color":"#333333","functional_border_color":"#333333","border_color":"#333333","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de cookie","readmore_impressum":"Impressum","accept_informational":"Acepto","message_optout":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","message_optin":"Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.","readmore_optout":"Pol\u00edticas de Cookies","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"400","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"bd033fa3bd","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/?lang=es","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","tcf_active":"","view_preferences":"Ver preferencias","save_preferences":"Guardar preferencias","accept_all":"Aceptar todo","readmore_url":{"eu":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/","us":"https:\/\/nanduti.com.py\/cookie-policy-us\/"},"privacy_link":{"eu":"","us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/nanduti.com.py\/politica-de-privacidad\/\">Declaraci\u00f3n de privacidad<\/a>"},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/wp-embed.min.js' id='wphb-5-wp-embed-js'></script>
<script type='text/javascript' id='wphb-6-mediaelement-core-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='wphb-6-mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='wphb-6-mediaelement-core-js'></script>
<script type='text/javascript' id='wphb-6-mediaelement-migrate-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='wphb-6-mediaelement-migrate-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='wphb-6-mediaelement-migrate-js'></script>
<script type='text/javascript' id='wphb-6-wp-mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='wphb-6-wp-mediaelement-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wphb-6-wp-mediaelement-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.js?ver=5.97' id='dzsap-js'></script>

<script>
jQuery(function($){
	var arg = {"tel":"595994441020","msg":"","web":true};
	var via = arg.web && !navigator.userAgent.match(/Android|iPhone|BlackBerry|IEMobile|Opera Mini/i) ? 'web' : 'api';
	$(document).on('click', '.joinchat_open,.joinchat_app,a[href="#whatsapp"],a[href="#joinchat"]', function(e){
		e.preventDefault();
		window.open('https://' + via + '.whatsapp.com/send?phone=' + encodeURIComponent(arg.tel) + '&text=' + encodeURIComponent(arg.msg), null, 'noopener');
	});
});
</script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-script cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','G-LTSBDMF1DK');</script></body>
</html>
