<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/pUBP65fIaloVdmxD0tJBz8rRJh0.js"></script><link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#e2e2e2">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://nanduti.com.py/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://nanduti.com.py/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://nanduti.com.py/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>Eduardo Nakayama denuncia intento de fraude que involucra a la senadora Hermelinda Alvarenga | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="“Aparentemente un candidato por Asunción que estaba trabajando con la señora Hermelinda Alvarenga habría ordenado que se cargue en esas mesas, ya tenemos identificada a las personas que estaban. Si esto se comprueba estamos ante un fraude electoral descomunal porque reafirmó que fue sí.”, sostuvo. &quot;Resta credibilidad a todo el proceso y si se comprueba" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="google-site-verification=2En5mzyMQbu39qQIlAjvP7lXz3Ma4COU6rUd9yHS3Y0" />
<link rel="canonical" href="https://nanduti.com.py/eduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eduardo Nakayama denuncia intento de fraude que involucra a la senadora Hermelinda Alvarenga | Ñanduti" />
<meta property="og:description" content="“Aparentemente un candidato por Asunción que estaba trabajando con la señora Hermelinda Alvarenga habría ordenado que se cargue en esas mesas, ya tenemos identificada a las personas que estaban. Si esto se comprueba estamos ante un fraude electoral descomunal porque reafirmó que fue sí.”, sostuvo. &quot;Resta credibilidad a todo el proceso y si se comprueba" />
<meta property="og:url" content="https://nanduti.com.py/eduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2022/12/y3tz34piljetvdr7df4ijwjvcm.jpg" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2022/12/y3tz34piljetvdr7df4ijwjvcm.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="420" />
<meta property="article:published_time" content="2022-12-20T10:48:17+00:00" />
<meta property="article:modified_time" content="2022-12-20T10:59:00+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="Eduardo Nakayama denuncia intento de fraude que involucra a la senadora Hermelinda Alvarenga | Ñanduti" />
<meta name="twitter:description" content="“Aparentemente un candidato por Asunción que estaba trabajando con la señora Hermelinda Alvarenga habría ordenado que se cargue en esas mesas, ya tenemos identificada a las personas que estaban. Si esto se comprueba estamos ante un fraude electoral descomunal porque reafirmó que fue sí.”, sostuvo. &quot;Resta credibilidad a todo el proceso y si se comprueba" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2022/12/y3tz34piljetvdr7df4ijwjvcm.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario Eduardo Nakayama denuncia intento de fraude que involucra a la senadora Hermelinda Alvarenga del feed" href="https://nanduti.com.py/eduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga/feed/" />
<meta content="Extra v.4.19.4" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amazonpolly-css' href='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<style id='extra-style-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/burst-statistics/helpers/timeme/timeme.min.js?ver=1.3.2' id='burst-timeme-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"radio-station|More Entradas for Show|":"Mas notas de este Programa"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/say-what/assets/build/frontend.js?ver=f555924e251929bc28d2' id='say-what-js-js'></script>

<script data-service="google-analytics" data-category="statistics" type="text/plain" data-cmplz-src='https://www.googletagmanager.com/gtag/js?id=UA-187561427-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nanduti.com.py"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-187561427-1", {"anonymize_ip":true,"optimize_id":"OPT-TFDRZRF"});
gtag("config", "G-LTSBDMF1DK");
</script>

<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/178888" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=178888' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Feduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Feduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<meta name="generator" content="Site Kit by Google 1.90.0" /><link rel='https://radiostation.pro/docs/api/' href='https://nanduti.com.py/wp-json/radio/' /><style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4806602498276559&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>


<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-M8RPS4L' );
			
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script><link href="//adservice.google.com" rel="dns-prefetch preconnect"><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect"><link href="//doubleclick.net" rel="dns-prefetch preconnect"><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect"><link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style><script nonce="5e5c820b-cece-43af-b157-543b0ef6bc36">(function(w,d){!function(eK,eL,eM,eN){eK.zarazData=eK.zarazData||{};eK.zarazData.executed=[];eK.zaraz={deferred:[],listeners:[]};eK.zaraz.q=[];eK.zaraz._f=function(eO){return function(){var eP=Array.prototype.slice.call(arguments);eK.zaraz.q.push({m:eO,a:eP})}};for(const eQ of["track","set","ecommerce","debug"])eK.zaraz[eQ]=eK.zaraz._f(eQ);eK.zaraz.init=()=>{var eR=eL.getElementsByTagName(eN)[0],eS=eL.createElement(eN),eT=eL.getElementsByTagName("title")[0];eT&&(eK.zarazData.t=eL.getElementsByTagName("title")[0].text);eK.zarazData.x=Math.random();eK.zarazData.w=eK.screen.width;eK.zarazData.h=eK.screen.height;eK.zarazData.j=eK.innerHeight;eK.zarazData.e=eK.innerWidth;eK.zarazData.l=eK.location.href;eK.zarazData.r=eL.referrer;eK.zarazData.k=eK.screen.colorDepth;eK.zarazData.n=eL.characterSet;eK.zarazData.o=(new Date).getTimezoneOffset();if(eK.dataLayer)for(const eX of Object.entries(Object.entries(dataLayer).reduce(((eY,eZ)=>({...eY[1],...eZ[1]})))))zaraz.set(eX[0],eX[1],{scope:"page"});eK.zarazData.q=[];for(;eK.zaraz.q.length;){const e_=eK.zaraz.q.shift();eK.zarazData.q.push(e_)}eS.defer=!0;for(const fa of[localStorage,sessionStorage])Object.keys(fa||{}).filter((fc=>fc.startsWith("_zaraz_"))).forEach((fb=>{try{eK.zarazData["z_"+fb.slice(7)]=JSON.parse(fa.getItem(fb))}catch{eK.zarazData["z_"+fb.slice(7)]=fa.getItem(fb)}}));eS.referrerPolicy="origin";eS.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(eK.zarazData)));eR.parentNode.insertBefore(eS,eR)};["complete","interactive"].includes(eL.readyState)?zaraz.init():eK.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-178888 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8RPS4L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-178917" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/hallan-mas-de-70-vehiculos-carneados-denunciados-como-robados-en-recintos-rurales-de-curuguaty/">Hallan más de 70 vehículos “carneados” denunciados como...</a>
</div>
<div id="et-trending-post-124484" class="et-trending-post">
<a href="https://nanduti.com.py/rociio/">Rociio</a>
</div>
<div id="et-trending-post-124539" class="et-trending-post">
<a href="https://nanduti.com.py/124539-2/"></a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-157986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157986"><a href="https://nanduti.com.py/programacion/">PROGRAMACION</a></li>
<li id="menu-item-161165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-161165"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Eduardo Nakayama denuncia intento de fraude que involucra a la senadora Hermelinda Alvarenga</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Eduardo Nakayama denunció a través de sus redes sociales un intento de fraude electoral en una de la mesas instaladas en el colegio Roberto Schaerer, donde se cargaron supuestamente 271 votos a favor de la candidata al senado Hermelinda Gómez. "Es una tristeza que tengamos que ver este tipo de cosas a escasas horas de cerrarse las elecciones”, refirió.
</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">Dic 20, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="760" height="420" src="https://nanduti.com.py/wp-content/uploads/2022/12/y3tz34piljetvdr7df4ijwjvcm.jpg" alt="" title="y3tz34piljetvdr7df4ijwjvcm" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/y3tz34piljetvdr7df4ijwjvcm.jpg 760w, https://nanduti.com.py/wp-content/uploads/2022/12/y3tz34piljetvdr7df4ijwjvcm-300x166.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" class="wp-image-178891" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/eduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga/" data-a2a-title="Eduardo Nakayama denuncia intento de fraude que involucra a la senadora Hermelinda Alvarenga"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Feduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga%2F&amp;linkname=Eduardo%20Nakayama%20denuncia%20intento%20de%20fraude%20que%20involucra%20a%20la%20senadora%20Hermelinda%20Alvarenga" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Feduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga%2F&amp;linkname=Eduardo%20Nakayama%20denuncia%20intento%20de%20fraude%20que%20involucra%20a%20la%20senadora%20Hermelinda%20Alvarenga" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Feduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga%2F&amp;linkname=Eduardo%20Nakayama%20denuncia%20intento%20de%20fraude%20que%20involucra%20a%20la%20senadora%20Hermelinda%20Alvarenga" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_image et_pb_image_1_tb_body">
<a href="https://nanduti.com.py/migone-notas" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" width="700" height="200" src="https://nanduti.com.py/wp-content/uploads/2022/09/Plan-Jove-GIF_.gif" alt="" title="Plan Jove GIF_" class="wp-image-168690" /></span></a>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label">Escuchá esta Noticia en Audio.</div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls controlsList="nodownload">
<source type="audio/mpeg" src="">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"></div>
</td>
</tr>
</table><p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">Aparentemente un candidato por Asunción que estaba trabajando con la señora Hermelinda Alvarenga habría ordenado que se cargue en esas mesas, ya tenemos identificada a las personas que estaban. Si esto se comprueba estamos ante un fraude electoral descomunal porque reafirmó que fue sí.”, sostuvo. </span></p>
<p><span style="font-weight: 400;">&#8220;Resta credibilidad a todo el proceso y si se comprueba en otros lugares va a ser totalmente penoso, hay veces que es una mesa, un colegio, incluso un distrito si no existe un control. Eso lo vamos a tener una vez que recibamos todas las actas  y podamos emitir un juicio más general, esto ahora es particular”, puntualizó.</span></p>
<p><span style="font-weight: 400;">Nakayama explicó que intercambio informaciones con Celeste Amarilla y Pilar Abente, quienes también cuentan con algunas denuncias de intento de fraude en locales de votación. Señaló que investigarán a profundidad este caso porque “si se comprueba” está alterando la composición de la lista del senado del PLRA. </span></p>
<p><span style="font-weight: 400;">“Estuve en contacto con la diputada Celeste Amarilla que también realizó una denuncia y con la candidata a diputada Pilar Abente Que también intercambiando informaciones y realmente es vergonzoso que de esta manera se tuerza la voluntad popular”, enfatizó.  </span></p>
<p><span style="font-weight: 400;">“Di la señal de alerta, vamos a seguir con nuestro equipo trabajando hasta llegar hasta las últimas consecuencias, porque altera total y radicalmente lo que es la composición para el Senado. Hay muchas otras inconsistencias”, finalizó. </span></p>
<p><iframe loading="lazy" src="https://w.soundcloud.com/player/?url=https%3A//soundcloud.com/nanduti/eduardo-nakayama-6?si=d750af8948854d4ea585e09b44a72776&amp;utm_source=clipboard&amp;utm_medium=text&amp;utm_campaign=social_sharing&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height="auto" frameborder="no" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<br>More Entradas for Show: <a href="https://nanduti.com.py/show/las-primeras-noticias/#show-posts">Las Primeras Noticias</a>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-178917" class="et_pb_post clearfix et_pb_blog_item_0_0 post-178917 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/hallan-mas-de-70-vehiculos-carneados-denunciados-como-robados-en-recintos-rurales-de-curuguaty/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-copia-horizontal-63-400x250.png" alt="Hallan más de 70 vehículos “carneados” denunciados como robados en recintos rurales de Curuguaty" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-copia-horizontal-63.png 479w, https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-copia-horizontal-63-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/hallan-mas-de-70-vehiculos-carneados-denunciados-como-robados-en-recintos-rurales-de-curuguaty/">Hallan más de 70 vehículos “carneados” denunciados como robados en recintos rurales de Curuguaty</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Una serie de allanamientos se lleva a cabo en tres establecimientos rurales en la zona de Curuguaty. El fiscal Andrés Arriola confirmó el hallazgo de más de 70 vehículos denunciados como robados en el área Metropolitana. </p>
</div></div>
</article>
<article id="post-178903" class="et_pb_post clearfix et_pb_blog_item_0_1 post-178903 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/conexion-clandestina-produjo-un-nuevo-incendio-en-el-mercado-4-dice-director/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Siniestro-en-el-mercado-4-400x250.png" alt="Conexión clandestina produjo un nuevo incendio en el Mercado 4, dice director" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Siniestro-en-el-mercado-4.png 479w, https://nanduti.com.py/wp-content/uploads/2022/12/Siniestro-en-el-mercado-4-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/conexion-clandestina-produjo-un-nuevo-incendio-en-el-mercado-4-dice-director/">Conexión clandestina produjo un nuevo incendio en el Mercado 4, dice director</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un principio de incendio se produjo en la noche de este lunes en la zona del paseo de los yuyos del Mercado 4, rápidamente el fuego pudo ser controlado por los presentes. El director del populoso centro comercial, Juan Villalba, sostuvo que encontró una conexión clandestina en el local donde comenzó el siniestro. </p>
</div></div>
</article>
<article id="post-178904" class="et_pb_post clearfix et_pb_blog_item_0_2 post-178904 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/guardias-no-vieron-a-ocho-miembros-del-pcc-que-escaparon-por-una-fosa-del-penal-de-oviedo/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/SIIQZYZADJF47ACIST6U7RQEDM-400x250.jpg" alt="Guardias “no vieron” a ocho miembros del PCC que escaparon por una fosa del Penal de Oviedo" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/SIIQZYZADJF47ACIST6U7RQEDM.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/12/SIIQZYZADJF47ACIST6U7RQEDM-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/guardias-no-vieron-a-ocho-miembros-del-pcc-que-escaparon-por-una-fosa-del-penal-de-oviedo/">Guardias “no vieron” a ocho miembros del PCC que escaparon por una fosa del Penal de Oviedo</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En la madrugada de este martes ocho peligrosos miembros del PCC se fugaron por una fosa de la Penitenciaría Regional de Coronel Oviedo. Los guardias perimetrales comentaron que “no vieron ni detectaron nada”, según el comisario Luis Goiburu, director policial de Caaguazú. Mencionó que continúan los trabajos con el fin de recapturar a los internos. </p>
</div></div>
</article>
<article id="post-178898" class="et_pb_post clearfix et_pb_blog_item_0_3 post-178898 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/liberan-a-gerente-de-casa-de-cambios-tras-no-encontrar-dinero-en-su-poder-en-pedro-juan-caballero/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Rapto-y-liberacion-en-PJC-318x250.png" alt="Liberan a gerente de casa de cambios tras no encontrar dinero en su poder en Pedro Juan Caballero" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Rapto-y-liberacion-en-PJC.png 479w, https://nanduti.com.py/wp-content/uploads/2022/12/Rapto-y-liberacion-en-PJC-318x250.png 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/liberan-a-gerente-de-casa-de-cambios-tras-no-encontrar-dinero-en-su-poder-en-pedro-juan-caballero/">Liberan a gerente de casa de cambios tras no encontrar dinero en su poder en Pedro Juan Caballero</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un gerente de una casa de cambios fue raptado por delincuentes frente a un local en la noche de este lunes en Pedro Juan Caballero, se llevaron su vehículo porque pensaban que tenía dinero en su poder. La fiscala Katia Uemura, explicó que el hombre fue liberado horas después ya que no contaba con la plata que pretendían robar los malvivientes. </p>
</div></div>
</article>
<article id="post-178889" class="et_pb_post clearfix et_pb_blog_item_0_4 post-178889 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/hermelinda-alvarenga-saleal-paso-de-las-denuncias-de-fraude-electoral-por-parte-de-nakayama/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp_Image_2022-07-21_at_09.33.52_1-1-400x250.jpeg" alt="Hermelinda Alvarenga sale al paso de las denuncias de fraude electoral por parte de Nakayama" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp_Image_2022-07-21_at_09.33.52_1-1.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp_Image_2022-07-21_at_09.33.52_1-1-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/hermelinda-alvarenga-saleal-paso-de-las-denuncias-de-fraude-electoral-por-parte-de-nakayama/">Hermelinda Alvarenga sale al paso de las denuncias de fraude electoral por parte de Nakayama</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora Hermelinda Alvarenga salió al paso de las denuncias por parte del dirigente liberal Eduardo Nakayama quien sostiene la existencia de un fraude electoral en las internas a favor de la candidata al Senado. Alvarenga aseguró que las acusaciones de Nakayama “no tienen fundamentos”. </p>
</div></div>
</article>
<article id="post-178883" class="et_pb_post clearfix et_pb_blog_item_0_5 post-178883 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/nueve-integrantes-del-pcc-escaparon-de-la-carcel-de-coronel-oviedo/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-37-400x250.png" alt="Nueve integrantes del PCC escaparon de la cárcel de Coronel Oviedo" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-37.png 479w, https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-37-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/nueve-integrantes-del-pcc-escaparon-de-la-carcel-de-coronel-oviedo/">Nueve integrantes del PCC escaparon de la cárcel de Coronel Oviedo</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>
Nueve integrantes del Primer Comando Capital (PCC) se fugaron de la Penitenciaría de Coronel Oviedo en horas de la madrugada, uno de ellos logró ser recapturado por la Policía Nacional. El ministro de Justicia, Daniel Benítez, precisó que son peligrosos delincuentes, uno de los que escapó había organizado el decapitamiento en San Pedro. </p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-178917" class="et_pb_post clearfix et_pb_blog_item_1_0 post-178917 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hallan-mas-de-70-vehiculos-carneados-denunciados-como-robados-en-recintos-rurales-de-curuguaty/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-copia-horizontal-63-1080x675.png" alt="Hallan más de 70 vehículos “carneados” denunciados como robados en recintos rurales de Curuguaty" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-copia-horizontal-63-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-copia-horizontal-63-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hallan-mas-de-70-vehiculos-carneados-denunciados-como-robados-en-recintos-rurales-de-curuguaty/">Hallan más de 70 vehículos “carneados” denunciados como robados en recintos rurales de Curuguaty</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Una serie de allanamientos se lleva a cabo en tres establecimientos rurales en la zona de Curuguaty. El fiscal Andrés Arriola confirmó el hallazgo de más de 70 vehículos denunciados como robados en el área Metropolitana. </p>
</div></div>
</article>
<article id="post-178903" class="et_pb_post clearfix et_pb_blog_item_1_1 post-178903 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/conexion-clandestina-produjo-un-nuevo-incendio-en-el-mercado-4-dice-director/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Siniestro-en-el-mercado-4.png" alt="Conexión clandestina produjo un nuevo incendio en el Mercado 4, dice director" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/conexion-clandestina-produjo-un-nuevo-incendio-en-el-mercado-4-dice-director/">Conexión clandestina produjo un nuevo incendio en el Mercado 4, dice director</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un principio de incendio se produjo en la noche de este lunes en la zona del paseo de los yuyos del Mercado 4, rápidamente el fuego pudo ser controlado por los presentes. El director del populoso centro comercial, Juan Villalba, sostuvo que encontró una conexión clandestina en el local donde comenzó el siniestro. </p>
</div></div>
</article>
<article id="post-178904" class="et_pb_post clearfix et_pb_blog_item_1_2 post-178904 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/guardias-no-vieron-a-ocho-miembros-del-pcc-que-escaparon-por-una-fosa-del-penal-de-oviedo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/SIIQZYZADJF47ACIST6U7RQEDM.jpg" alt="Guardias “no vieron” a ocho miembros del PCC que escaparon por una fosa del Penal de Oviedo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/guardias-no-vieron-a-ocho-miembros-del-pcc-que-escaparon-por-una-fosa-del-penal-de-oviedo/">Guardias “no vieron” a ocho miembros del PCC que escaparon por una fosa del Penal de Oviedo</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En la madrugada de este martes ocho peligrosos miembros del PCC se fugaron por una fosa de la Penitenciaría Regional de Coronel Oviedo. Los guardias perimetrales comentaron que “no vieron ni detectaron nada”, según el comisario Luis Goiburu, director policial de Caaguazú. Mencionó que continúan los trabajos con el fin de recapturar a los internos. </p>
</div></div>
</article>
<article id="post-178898" class="et_pb_post clearfix et_pb_blog_item_1_3 post-178898 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/liberan-a-gerente-de-casa-de-cambios-tras-no-encontrar-dinero-en-su-poder-en-pedro-juan-caballero/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Rapto-y-liberacion-en-PJC.png" alt="Liberan a gerente de casa de cambios tras no encontrar dinero en su poder en Pedro Juan Caballero" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/liberan-a-gerente-de-casa-de-cambios-tras-no-encontrar-dinero-en-su-poder-en-pedro-juan-caballero/">Liberan a gerente de casa de cambios tras no encontrar dinero en su poder en Pedro Juan Caballero</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un gerente de una casa de cambios fue raptado por delincuentes frente a un local en la noche de este lunes en Pedro Juan Caballero, se llevaron su vehículo porque pensaban que tenía dinero en su poder. La fiscala Katia Uemura, explicó que el hombre fue liberado horas después ya que no contaba con la plata que pretendían robar los malvivientes. </p>
</div></div>
</article>
<article id="post-178889" class="et_pb_post clearfix et_pb_blog_item_1_4 post-178889 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hermelinda-alvarenga-saleal-paso-de-las-denuncias-de-fraude-electoral-por-parte-de-nakayama/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp_Image_2022-07-21_at_09.33.52_1-1-1080x675.jpeg" alt="Hermelinda Alvarenga sale al paso de las denuncias de fraude electoral por parte de Nakayama" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp_Image_2022-07-21_at_09.33.52_1-1-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp_Image_2022-07-21_at_09.33.52_1-1-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hermelinda-alvarenga-saleal-paso-de-las-denuncias-de-fraude-electoral-por-parte-de-nakayama/">Hermelinda Alvarenga sale al paso de las denuncias de fraude electoral por parte de Nakayama</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora Hermelinda Alvarenga salió al paso de las denuncias por parte del dirigente liberal Eduardo Nakayama quien sostiene la existencia de un fraude electoral en las internas a favor de la candidata al Senado. Alvarenga aseguró que las acusaciones de Nakayama “no tienen fundamentos”. </p>
</div></div>
</article>
<article id="post-178883" class="et_pb_post clearfix et_pb_blog_item_1_5 post-178883 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/nueve-integrantes-del-pcc-escaparon-de-la-carcel-de-coronel-oviedo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-37-1080x675.png" alt="Nueve integrantes del PCC escaparon de la cárcel de Coronel Oviedo" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-37-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-37-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/nueve-integrantes-del-pcc-escaparon-de-la-carcel-de-coronel-oviedo/">Nueve integrantes del PCC escaparon de la cárcel de Coronel Oviedo</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>
Nueve integrantes del Primer Comando Capital (PCC) se fugaron de la Penitenciaría de Coronel Oviedo en horas de la madrugada, uno de ellos logró ser recapturado por la Policía Nacional. El ministro de Justicia, Daniel Benítez, precisó que son peligrosos delincuentes, uno de los que escapó había organizado el decapitamiento en San Pedro. </p>
</div></div>
</article>
<article id="post-178880" class="et_pb_post clearfix et_pb_blog_item_1_6 post-178880 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/martes-calido-a-caluroso-con-vientos-variables-anuncia-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/asuncion-clima-bello-amanecer-caluroso-sol-1080x675.jpg" alt="Martes cálido a caluroso con vientos variables, anuncia Meteorología" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/asuncion-clima-bello-amanecer-caluroso-sol-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/asuncion-clima-bello-amanecer-caluroso-sol-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/martes-calido-a-caluroso-con-vientos-variables-anuncia-meteorologia/">Martes cálido a caluroso con vientos variables, anuncia Meteorología</a></h2>
<p class="post-meta"><span class="published">Dic 20, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología prevé una jornada cálida a calurosa, con cielo parcialmente nublado a nublado y vientos variables. La temperatura mínima estimada es de 22 C° y la máxima de 36 C°.</p>
</div></div>
</article>
<article id="post-178865" class="et_pb_post clearfix et_pb_blog_item_1_7 post-178865 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/horacio-cartes-le-paso-el-rastrillo-por-la-cara-a-mario-abdo-dice-gustavo-leite/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/gustavo_leite.jpg" alt="Horacio Cartes le pasó el “rastrillo por la cara” a Mario Abdo, dice Gustavo Leite" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/horacio-cartes-le-paso-el-rastrillo-por-la-cara-a-mario-abdo-dice-gustavo-leite/">Horacio Cartes le pasó el “rastrillo por la cara” a Mario Abdo, dice Gustavo Leite</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El candidato a senador, Gustavo Leite dijo que las elecciones de ayer ya &#8220;estaban cantadas&#8221; y que Horacio Cartes le pasó el &#8220;rastrillo por la cara&#8221; a Mario Abdo. Mencionó que Fuerza Republicana se &#8220;creyó&#8221; las mentiras de las encuestas que ellos mismo encargaron.</p>
</div></div>
</article>
<article id="post-178841" class="et_pb_post clearfix et_pb_blog_item_1_8 post-178841 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-programas-completos et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-salon-de-los-pasos-perdidos-con-luis-rubin-jose-antonio-y-karen-3/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/11/El-Salon-1080x675.png" alt="El Salón de los Pasos Perdidos con Luis Rubin, José Antonio y Karen" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/11/El-Salon-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/11/El-Salon-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-salon-de-los-pasos-perdidos-con-luis-rubin-jose-antonio-y-karen-3/">El Salón de los Pasos Perdidos con Luis Rubin, José Antonio y Karen</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>
</article>
<article id="post-178855" class="et_pb_post clearfix et_pb_blog_item_1_9 post-178855 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/si-tacuara-hacia-el-gol-contra-espana-era-dificil-el-empate-afirma-victor-topo-caceres/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Topo.png" alt="Si Tacuara hacía el gol contra España era difícil el empate, afirma Víctor “Topo” Cáceres" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/si-tacuara-hacia-el-gol-contra-espana-era-dificil-el-empate-afirma-victor-topo-caceres/">Si Tacuara hacía el gol contra España era difícil el empate, afirma Víctor “Topo” Cáceres</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Víctor &#8220;Topo&#8221; Cáceres colgó los botines hace semanas, dijo que se dedicará a la dirección técnica. Además recordó lo vivído en Sudáfrica 2010 y el inolvidable partido contra España en los cuartos de final. </p>
</div></div>
</article>
<article id="post-178851" class="et_pb_post clearfix et_pb_blog_item_1_10 post-178851 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/isidro-pitta-seguira-su-carrera-en-brasil/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/isidro-pitta-3-1080x675.jpg" alt="Isidro Pitta seguirá su carrera en Brasil" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/isidro-pitta-3-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/isidro-pitta-3-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/isidro-pitta-seguira-su-carrera-en-brasil/">Isidro Pitta seguirá su carrera en Brasil</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El delantero paraguayo, Isidro Pitta, firmó un contrato por cuatro años que lo une al Cuiabá. Su representante, César Arguello dijo que el futbolista segura un monto importante con el club brasilero.</p>
</div></div>
</article>
<article id="post-178842" class="et_pb_post clearfix et_pb_blog_item_1_11 post-178842 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/instan-a-tomar-precauciones-con-pirotecnia-ante-la-llegada-de-las-fiestas-de-fin-de-ano/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/3x3-696x454-1.jpeg" alt="Instan a tomar precauciones con pirotecnia ante la llegada de las fiestas de fin de año" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/instan-a-tomar-precauciones-con-pirotecnia-ante-la-llegada-de-las-fiestas-de-fin-de-ano/">Instan a tomar precauciones con pirotecnia ante la llegada de las fiestas de fin de año</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>A días de la llegada de las fiestas de fin de año, el director de Prevención de Incendio de la Municipalidad de Asunción, Alejandro Buzó, brindó algunas medidas a tener en cuenta para tomar precauciones con la pirotecnia. Además advirtió sobre el peligro que significa la pirotecnia para los menores de edad.</p>
</div></div>
</article>
<article id="post-178838" class="et_pb_post clearfix et_pb_blog_item_1_12 post-178838 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/muerte-de-apoderado-en-cordillera-no-tiene-nada-que-ver-con-las-elecciones-aseguran/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/un-apoderado-del-partido-colorado-es-asesinado-a-balazos-en-cordillera-prensa-5.jpg" alt="Muerte de apoderado en Cordillera no tiene nada que ver con las elecciones, aseguran" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/muerte-de-apoderado-en-cordillera-no-tiene-nada-que-ver-con-las-elecciones-aseguran/">Muerte de apoderado en Cordillera no tiene nada que ver con las elecciones, aseguran</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p> Santiago Brizuela el presidente del TEP de la ANR, habló sobre el supuesto hecho de sicariato en Eusebio Ayala Cordillera. Dijo que el hecho no tiene relación con las internas partidarias de ayer.</p>
</div></div>
</article>
<article id="post-178827" class="et_pb_post clearfix et_pb_blog_item_1_13 post-178827 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/querian-tumbar-a-mario-ferreiro-y-el-trabajo-de-la-fiscalia-fue-lamentable-afirma-defensa/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkWnZCqX0AI3s7D.jpg" alt="Querían tumbar a Mario Ferreiro y el trabajo de la Fiscalía fue “lamentable”, afirma defensa" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/querian-tumbar-a-mario-ferreiro-y-el-trabajo-de-la-fiscalia-fue-lamentable-afirma-defensa/">Querían tumbar a Mario Ferreiro y el trabajo de la Fiscalía fue “lamentable”, afirma defensa</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Guillermo Ferreiro, abogado de Mario Ferreiro, dijo que el trabajo de la Fiscalía no tenía sustento y que lo que se buscaba era sacar a su defendido del cargo. El exintendente capitalino fue absuelto del caso de supuesta caja paralela en la municipalidad de Asunción.</p>
</div></div>
</article>
<article id="post-178824" class="et_pb_post clearfix et_pb_blog_item_1_14 post-178824 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/consagracion-de-argentina-una-alegria-para-personas-que-no-tienen-sonrisas-dice-emiliano-raggi/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkVjN_gXkAAZptG-1080x675.jpg" alt="Consagración de Argentina: “Una alegría para personas que no tienen sonrisas”, dice Emiliano Raggi" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/FkVjN_gXkAAZptG-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/FkVjN_gXkAAZptG-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/consagracion-de-argentina-una-alegria-para-personas-que-no-tienen-sonrisas-dice-emiliano-raggi/">Consagración de Argentina: “Una alegría para personas que no tienen sonrisas”, dice Emiliano Raggi</a></h2>
 <p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Argentina se consagró campeón del Mundo al derrotar en los penales 4-3 a Francia, el periodista argentino Emiliano Raggi dijo que “es una alegría para mucha gente que en la vida cotidiana no tiene una sonrisa”. El corresponsal de Ñandutí Deportes en Europa aseveró que esto ayuda a despejar la situación social que se vive diariamente en el vecino país.</p>
</div></div>
</article>
<article id="post-178815" class="et_pb_post clearfix et_pb_blog_item_1_15 post-178815 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/recomiendan-constante-hidratacion-a-personas-que-trabajan-bajo-la-exposicion-del-calor/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/guia-de-hidratacion-en-el-trabajo.jpeg" alt="Recomiendan constante hidratación a personas que trabajan bajo la exposición del calor" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/recomiendan-constante-hidratacion-a-personas-que-trabajan-bajo-la-exposicion-del-calor/">Recomiendan constante hidratación a personas que trabajan bajo la exposición del calor</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La doctora Estela Bertoni, experta en dermatología clínica, recomendó a las personas que desarrollan sus trabajos bajo la luz del sol hidratarse constantemente a fin de aplacar las altas temperaturas. Además de la importancia que tiene el líquido vital, señaló que se debe utilizar ropas cómodas y bloqueadores solares para prevenir el cáncer de piel.</p>
</div></div>
</article>
<article id="post-178812" class="et_pb_post clearfix et_pb_blog_item_1_16 post-178812 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dionisio-amarilla-dice-que-la-oposicion-debe-persuadir-votos-colorados-para-ganar-las-generales/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkFl8rZWAAEnKUp-1.jpg" alt="Dionisio Amarilla dice que la oposición “debe persuadir votos colorados” para ganar las Generales" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dionisio-amarilla-dice-que-la-oposicion-debe-persuadir-votos-colorados-para-ganar-las-generales/">Dionisio Amarilla dice que la oposición “debe persuadir votos colorados” para ganar las Generales</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Dionisio Amarilla, precandidato a senador, sostuvo que “tenemos que persuadir a miles de afiliados al Partido Colorado” para que la oposición pueda tener chances de ganar las Elecciones Generales del 2023. Explicó que si dependiera de él conversaría con otros candidatos presidenciales fuera de la Concertación para presentar una única lista para enfrentar a la ANR.</p>
</div></div>
</article>
<article id="post-178805" class="et_pb_post clearfix et_pb_blog_item_1_17 post-178805 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asesinan-a-balazos-a-apoderado-de-la-anr-en-eusebio-ayala/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-720-x-1280-51-720x675.png" alt="Asesinan a balazos a apoderado de la ANR en Eusebio Ayala" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asesinan-a-balazos-a-apoderado-de-la-anr-en-eusebio-ayala/">Asesinan a balazos a apoderado de la ANR en Eusebio Ayala</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Victor Ramírez, apoderado de la ANR en Eusebio Ayala fue asesinado con dos balazos en su propia vivienda, el presunto autor contaba con un casco protector cuando realizó los disparos. El comisario Ever Molinas, jefe de prevención y seguridad de Cordillera, explicó que se encuentran investigando las circunstancias del hecho. </p>
</div></div>
</article>
<article id="post-178797" class="et_pb_post clearfix et_pb_blog_item_1_18 post-178797 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/estamos-muy-contentos-con-el-desarrollo-de-las-internas-simultaneas-afirman-desde-el-tsje/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkSGHASXwAA0XfR-1080x675.jpg" alt="“Estamos muy contentos” con el desarrollo de las Internas simultáneas, afirman desde el TSJE" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/FkSGHASXwAA0XfR-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/FkSGHASXwAA0XfR-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/estamos-muy-contentos-con-el-desarrollo-de-las-internas-simultaneas-afirman-desde-el-tsje/">“Estamos muy contentos” con el desarrollo de las Internas simultáneas, afirman desde el TSJE</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Francisco Olmedo, director de recursos electorales del TSJE, señaló que se sienten “muy contentos” con el desarrollo de las Internas simultáneas de este domingo. Explicó que el siniestro lo que causó fue modificar algunos sistemas de trabajos que se pudieron llevar a cabo sin mayores inconvenientes.</p>
</div></div>
</article>
<article id="post-178798" class="et_pb_post clearfix et_pb_blog_item_1_19 post-178798 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/alegre-tendria-que-hacer-gran-esfuerzo-para-lograr-unidad-de-la-oposicion-dice-senadora/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/esperanza-martinez.jpg" alt="Alegre tendría que hacer “gran esfuerzo” para lograr unidad de la oposición, dice senadora" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/alegre-tendria-que-hacer-gran-esfuerzo-para-lograr-unidad-de-la-oposicion-dice-senadora/">Alegre tendría que hacer “gran esfuerzo” para lograr unidad de la oposición, dice senadora</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora Esperanza Martínez manifestó que el candidato por la Concertación para la Presidencia de la República, Efraín Alegre tendría que hacer un “gran esfuerzo” para lograr la unidad de la oposición de cara a las elecciones generales del próximo 30 de abril de 2023. </p>
</div></div>
</article>
<article id="post-178793" class="et_pb_post clearfix et_pb_blog_item_1_20 post-178793 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/aprehenden-a-hombre-que-tenia-en-su-poder-nueve-papeletas-en-una-escuela-de-la-capital/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-36-1080x675.png" alt="Aprehenden a hombre que tenía en su poder nueve papeletas en una escuela de la capital" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-36-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-post-para-Instagram-credito-moderno-blanco-azul-36-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/aprehenden-a-hombre-que-tenia-en-su-poder-nueve-papeletas-en-una-escuela-de-la-capital/">Aprehenden a hombre que tenía en su poder nueve papeletas en una escuela de la capital</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un hombre identificado como Juan José López Ozorio, de 27 años, fue detenido en la escuela República Argentina luego de encontrarse en su poder nueve boletines que ya estaban firmados. El oficial Guillermo Medina, de la Comisaría 3° del Área Metropolitana, dijo que su intención era depositar en las urnas tras aparentemente acordar con los encargados de mesa.</p>
</div></div>
</article>
<article id="post-178783" class="et_pb_post clearfix et_pb_blog_item_1_21 post-178783 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/anr-exigira-que-se-respete-los-200-electorales-por-mesas-para-las-elecciones-del-2023/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/2ba128dd140628eb47606c353ae3f70c_600x600__destacado-20151112-155453.jpg" alt="ANR exigirá  que se “respete” los 200 electorales por mesas para las elecciones del 2023" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/2ba128dd140628eb47606c353ae3f70c_600x600__destacado-20151112-155453-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2022/12/2ba128dd140628eb47606c353ae3f70c_600x600__destacado-20151112-155453-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/anr-exigira-que-se-respete-los-200-electorales-por-mesas-para-las-elecciones-del-2023/">ANR exigirá que se “respete” los 200 electorales por mesas para las elecciones del 2023</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El abogado Rubén Rolón, secretario ejecutivo del TEP de la ANR, adelantó que solicitarán mediante una nota volver a implementar la Ley electoral que decía que por cada mesa de votación están habilitados 200 electores. El pedido se realizará porque muchas personas no llegaron a sufragar por las largas filas que había en los locales. </p>
</div></div>
</article>
<article id="post-178785" class="et_pb_post clearfix et_pb_blog_item_1_22 post-178785 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asaltan-estacion-deservicio-y-se-llevan-dinero-en-efectivo-como-una-escopeta-en-ypacarai/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/jhnp-1080x675.jpg" alt="Asaltan estación de servicio en Ypacaraí: Delincuentes se alzan con dinero en efectivo y escopeta" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/jhnp-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/jhnp-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asaltan-estacion-deservicio-y-se-llevan-dinero-en-efectivo-como-una-escopeta-en-ypacarai/">Asaltan estación de servicio en Ypacaraí: Delincuentes se alzan con dinero en efectivo y escopeta</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Dos delincuentes asaltaron una estación de servicio ubicada en la ciudad de Ypacaraí en la madrugada de este lunes. Los mismos se alzaron con dinero en efectivo y el arma del guardia de seguridad (escopeta). El comisario Rubén Contrera mencionó que aún se desconoce monto de lo robado y no se registran heridos. </p>
</div></div>
</article>
<article id="post-178773" class="et_pb_post clearfix et_pb_blog_item_1_23 post-178773 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/no-me-esperaba-estos-numeros-afirma-beto-ovelar-que-logro-la-mayor-cantidad-de-votos-en-la-anr/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-8.10.25-AM.jpeg" alt="“No me esperaba estos números” afirma &#8220;Beto&#8221; Ovelar que logró la mayor cantidad de votos en la ANR" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/no-me-esperaba-estos-numeros-afirma-beto-ovelar-que-logro-la-mayor-cantidad-de-votos-en-la-anr/">“No me esperaba estos números” afirma &#8220;Beto&#8221; Ovelar que logró la mayor cantidad de votos en la ANR</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador Silvio Ovelar obtuvo más de 152.000 votos dentro de las internas de la ANR, logró la mayor cantidad y encabezará la lista para las Generales del próximo año. “Siendo un hombre luchador del partido no me esperaba estos números, he hecho un gran trabajo, laburé mucho”, puntualizó.</p>
</div></div>
</article>
<article id="post-178775" class="et_pb_post clearfix et_pb_blog_item_1_24 post-178775 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/oposicion-deberia-unirse-para-recuperar-gobernacion-de-central-asegura-ricardo-estigarribia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-08.07.25.jpeg" alt="Oposición debería unirse para “recuperar” Gobernación de Central, asegura Ricardo Estigarribia" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/oposicion-deberia-unirse-para-recuperar-gobernacion-de-central-asegura-ricardo-estigarribia/">Oposición debería unirse para “recuperar” Gobernación de Central, asegura Ricardo Estigarribia</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El candidato a Gobernador de Central por el PLRA, Ricardo Estigarribia aseguró que los partidos y movimientos dentro de la Concertación como los que están por fuera deberían unirse para “recuperar” la administración de la Gobernación del departamento Central. </p>
</div></div>
</article>
<article id="post-178771" class="et_pb_post clearfix et_pb_blog_item_1_25 post-178771 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/oficialistas-se-uniran-a-hc-pese-a-la-actitud-reacia-de-mario-abdo-dice-apoderado-de-la-anr/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/08/Eduardo-Gonzalez.jpg" alt="Oficialistas se unirán a HC pese a la “actitud reacia” de Mario Abdo, dice apoderado de la ANR" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/oficialistas-se-uniran-a-hc-pese-a-la-actitud-reacia-de-mario-abdo-dice-apoderado-de-la-anr/">Oficialistas se unirán a HC pese a la “actitud reacia” de Mario Abdo, dice apoderado de la ANR</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El apoderado del movimiento Honor Colorado, Eduardo González, sostuvo que el Partido Colorado llegaría “unido” a las elecciones generales del próximo 30 de abril pese a la “actitud reacia” de Mario Abdo Benítez. </p>
</div></div>
</article>
<article id="post-178767" class="et_pb_post clearfix et_pb_blog_item_1_26 post-178767 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/es-un-logro-muy-importante-dice-edgar-olmedo-al-lograr-la-mayor-cantidad-de-votos-en-caaguazu/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-7.34.16-AM-1080x675.jpeg" alt="“Es un logro muy importante” dice Édgar Olmedo al lograr la mayor cantidad de votos en Caaguazú" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-7.34.16-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-7.34.16-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/es-un-logro-muy-importante-dice-edgar-olmedo-al-lograr-la-mayor-cantidad-de-votos-en-caaguazu/">“Es un logro muy importante” dice Édgar Olmedo al lograr la mayor cantidad de votos en Caaguazú</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>
Édgar Olmedo obtuvo un total de 24 mil votos en su precandidatura a diputado por el departamento de Caaguazú, sacó una diferencia de más de 10.000 ante el actual parlamentario Miguel Ángel del Puerto. Sostuvo que “es un logro muy importante, venimos construyendo este proceso hace mucho tiempo, estábamos en la encuesta encabezando la lista”.</p>
</div></div>
</article>
<article id="post-178763" class="et_pb_post clearfix et_pb_blog_item_1_27 post-178763 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/detienen-a-un-hombre-que-intentaba-comprar-votos-en-una-escuela-de-asuncion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Hombre-detenido-por-comprar-votos.png" alt="Detienen a un hombre que intentaba comprar votos en una escuela de Asunción" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/detienen-a-un-hombre-que-intentaba-comprar-votos-en-una-escuela-de-asuncion/">Detienen a un hombre que intentaba comprar votos en una escuela de Asunción</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un hombre fue filmado en el momento que intentaba comprar votos de algunos electores en la escuela Juan Eudoro Cáceres de la capital, uno de los encargados del local fue alertado por la situación. El comisario Juan Velázquez, subjefe de la Comisaría 16, apuntó que el hecho fue comunicado al fiscal electoral Eugenio Ocampos. </p>
</div></div>
</article>
<article id="post-178760" class="et_pb_post clearfix et_pb_blog_item_1_28 post-178760 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/pronostican-jornada-calurosa-y-con-precipitaciones-de-chaparrones-para-este-lunes/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/amanecer-soleado-clima-1-1080x675.jpg" alt="Pronostican jornada calurosa y con precipitaciones de chaparrones para este lunes" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/amanecer-soleado-clima-1-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/amanecer-soleado-clima-1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/pronostican-jornada-calurosa-y-con-precipitaciones-de-chaparrones-para-este-lunes/">Pronostican jornada calurosa y con precipitaciones de chaparrones para este lunes</a></h2>
<p class="post-meta"><span class="published">Dic 19, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección Nacional de Meteorología pronostica una jornada cálida a calurosa, con cielo parcialmente nublado a nublado y vientos variables. Posibles chaparrones, la mínima estimada es de 22 C° y la máxima de 35 C°.</p>
</div></div>
</article>
<article id="post-178756" class="et_pb_post clearfix et_pb_blog_item_1_29 post-178756 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/santiago-pena-y-pedro-alliana-se-alzan-con-la-victoria-en-las-internas-de-la-anr/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkReJWGWQAMG5BF.jpg" alt="Santiago Peña y Pedro Alliana se alzan con la victoria en las Internas de la ANR" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/santiago-pena-y-pedro-alliana-se-alzan-con-la-victoria-en-las-internas-de-la-anr/">Santiago Peña y Pedro Alliana se alzan con la victoria en las Internas de la ANR</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La dupla presidencial conformada por Santiago Peña &#8211; Pedro Alliana se impuso en las Internas de la ANR con el 51.65% de los votos ante la chapa oficialista de Arnoldo Wiens y Juan Manuel Brunetti que obtuvo el 43.79%. La diferencia se impone en más del 97.85% de las mesas escrutadas. </p>
</div></div>
</article>
<article id="post-178753" class="et_pb_post clearfix et_pb_blog_item_1_30 post-178753 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/la-dupla-efrain-alegre-y-soledad-nunez-gana-las-internas-de-la-concertacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkQ6xRFXwAA-mbq-1080x675.jpg" alt="La dupla Efraín Alegre y Soledad Núñez gana las Internas de la Concertación" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/FkQ6xRFXwAA-mbq-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/FkQ6xRFXwAA-mbq-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/la-dupla-efrain-alegre-y-soledad-nunez-gana-las-internas-de-la-concertacion/">La dupla Efraín Alegre y Soledad Núñez gana las Internas de la Concertación</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La chapa conformada por Efraín Alegre y Soledad Núñez salió victoriosa dentro de las Internas de la Concertación, obtuvo el 59.29% de los votos en más del 99% de las mesas escrutadas. En segundo lugar quedó la dupla entre Hugo Fleitas y Bruno Balmelli, quienes acumularon el 17.03%. </p>
</div></div>
</article>
<article id="post-178749" class="et_pb_post clearfix et_pb_blog_item_1_31 post-178749 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/argentina-campeon-del-mundo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/messi-campeon_41279121_20221218140243.jpg" alt="Argentina, campeón del Mundo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/argentina-campeon-del-mundo/">Argentina, campeón del Mundo</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este domingo la Selección Argentina se consagró campeón del Mundo en Qatar. El capitán del conjunto Albiceleste, Lionel Messi, se alzó con el título que le faltaba para coronar una magnifica carrera siendo uno de los mejores de la historia. </p>
</div></div>
</article>
<article id="post-178746" class="et_pb_post clearfix et_pb_blog_item_1_32 post-178746 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/un-interno-ataco-a-guardiacarceles-en-el-penal-de-encarnacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-4.34.12-PM.jpeg" alt="Un interno atacó a guardiacárceles en el Penal de Encarnación" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/un-interno-ataco-a-guardiacarceles-en-el-penal-de-encarnacion/">Un interno atacó a guardiacárceles en el Penal de Encarnación</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un reo acuchilló a un guardiacárcel en la Penitenciaría de Encarnación, la situación se pudo controlar ya que uno de los celadores realizó disparos intimidatorios. Julio Balbuena, director de establecimientos penitenciarios, aseveró que la situación es grave, sin embargo, no pasó a mayores por el procedimiento realizado. </p>
</div></div>
</article>
<article id="post-178738" class="et_pb_post clearfix et_pb_blog_item_1_33 post-178738 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dionisio-amarilla-llama-al-voto-util-a-favor-del-petiso-fifi/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkFl8rZWAAEnKUp.jpg" alt="Dionisio Amarilla llama al voto útil a favor del “petiso fifí”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dionisio-amarilla-llama-al-voto-util-a-favor-del-petiso-fifi/">Dionisio Amarilla llama al voto útil a favor del “petiso fifí”</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a senador dijo que el voto útil va para el &#8220;petiso fifí&#8221;. Además utilizó un ejemplo de fútbol para decir que hay un &#8220;Mbappé que puede tumbar al antipático&#8221;.</p>
</div></div>
</article>
<article id="post-178736" class="et_pb_post clearfix et_pb_blog_item_1_34 post-178736 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/martin-burt-responde-a-dionisio-amarilla-me-han-llamado-de-todo-pero-fifi-nunca/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Martin-Burt.png" alt="Martín Burt responde a Dionisio Amarilla: “Me han llamado de todo, pero fifí nunca”" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/martin-burt-responde-a-dionisio-amarilla-me-han-llamado-de-todo-pero-fifi-nunca/">Martín Burt responde a Dionisio Amarilla: “Me han llamado de todo, pero fifí nunca”</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a la Presidencia de la República, Martín Burt, sostuvo que “a mi me han llamado de muchas cosas en la vida, pero fifí nunca me llamaron”. De esta manera respondió al precandidato al Senado, Dionisio Amarilla, que dijo que podría ser la persona que le gane en la Concertación a Efraín Alegre. </p>
</div></div>
</article>
<article id="post-178729" class="et_pb_post clearfix et_pb_blog_item_1_35 post-178729 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/tep-de-la-anr-afirma-que-solo-se-registra-un-15-de-participacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/I3ANVQLDSRGPTEJWU2LSHM5SEA-1080x675.jpeg" alt="TEP de la ANR afirma que sólo se registra un 15% de participación" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/I3ANVQLDSRGPTEJWU2LSHM5SEA-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/I3ANVQLDSRGPTEJWU2LSHM5SEA-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/tep-de-la-anr-afirma-que-solo-se-registra-un-15-de-participacion/">TEP de la ANR afirma que sólo se registra un 15% de participación</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Santiago Brizuela, presidente del TEI de la ANR afirmó que se registra una participación de solo el 15% con respecto a su padrón. Esto debido a que las personas tardan mucho en votar y hay pocas máquinas.</p>
</div></div>
</article>
<article id="post-178730" class="et_pb_post clearfix et_pb_blog_item_1_36 post-178730 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/denuncian-a-precandidata-que-habria-comprado-votos-de-electores-en-caazapa/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/compra-venta-cedula-votos-elecciones-fraude.jpeg" alt="Denuncian a precandidata que habría comprado votos de electores en Caazapá" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/denuncian-a-precandidata-que-habria-comprado-votos-de-electores-en-caazapa/">Denuncian a precandidata que habría comprado votos de electores en Caazapá</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal César Giménez mencionó que recibió las imágenes de una precandidata a la Junta Departamental de Caazapá quién aparentemente compró votos de electores. Afirmó que está esperando la denuncia formal del hecho de lo contrario dijo que investigarán por sus propios medios </p>
</div></div>
</article>
<article id="post-178726" class="et_pb_post clearfix et_pb_blog_item_1_37 post-178726 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/juan-manuel-brunetti-afirma-que-apostara-a-la-unidad-de-los-colorados/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-Horizontal-2022-12-18T074636.195-1080x675.png" alt="Juan Manuel Brunetti afirma que apostará a la unidad de los colorados" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-Horizontal-2022-12-18T074636.195-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/Copia-de-Horizontal-2022-12-18T074636.195-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/juan-manuel-brunetti-afirma-que-apostara-a-la-unidad-de-los-colorados/">Juan Manuel Brunetti afirma que apostará a la unidad de los colorados</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a la vicepresidencia por el movimiento Honor Colorado, Juan Manuel Brunetti dijo que sea cual sea el resultado &#8220;todos los colorados deben de unirse por el bien del país&#8221;. </p>
</div></div>
</article>
<article id="post-178721" class="et_pb_post clearfix et_pb_blog_item_1_38 post-178721 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/controlan-incendio-en-local-comercial-y-rescatan-a-gatitos-que-estaban-en-una-veterinaria-aledana/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkPjIwQWAAAq_c_.jpg" alt="Controlan incendio en local comercial y rescatan a gatitos que estaban en una veterinaria aledaña" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/controlan-incendio-en-local-comercial-y-rescatan-a-gatitos-que-estaban-en-una-veterinaria-aledana/">Controlan incendio en local comercial y rescatan a gatitos que estaban en una veterinaria aledaña</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Bomberos Voluntarios controlaron el incendio de gran magnitud que se registró en horas de la madrugada en un local comercial ubicado sobre Aviadores del Chaco y San Martín. El comisario Sabino López de la Comisaría 10ma Metropolitana comentó que el local fue consumido totalmente por las llamas y rescataron a tres gatitos que se encontraban en una veterinaria aledaña. No se reportan heridos. </p>
</div></div>
</article>
<article id="post-178718" class="et_pb_post clearfix et_pb_blog_item_1_39 post-178718 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-policiales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/anuncian-un-despliegue-de-mas-de-20-000-policias-para-la-seguridad-de-los-votantes-en-todo-el-pais/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/VX5T5DBMA5ECXDN77JG6KNKBK4-912x675.jpg" alt="Anuncian un despliegue de más de 20.000 policías para la seguridad de los votantes en todo el país" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/anuncian-un-despliegue-de-mas-de-20-000-policias-para-la-seguridad-de-los-votantes-en-todo-el-pais/">Anuncian un despliegue de más de 20.000 policías para la seguridad de los votantes en todo el país</a></h2>
<p class="post-meta"><span class="published">Dic 18, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El comisario Carlos Benitez, director de Prevención y Seguridad de la Policía, afirmó que hasta estas horas de la mañana la jornada se va desempeñando de manera tranquila. Se espera que con el despliegue policial se garantice la seguridad de los votantes.</p>
</div></div>
</article>
<article id="post-178709" class="et_pb_post clearfix et_pb_blog_item_1_40 post-178709 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fortin-pitiantuta-primera-victoria-un-tributo-a-la-musica/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-17-at-16.46.28-1080x675.jpeg" alt="&#8220;Fortín Pitiantuta, primera victoria”, un tributo a la música" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-17-at-16.46.28-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-17-at-16.46.28-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fortin-pitiantuta-primera-victoria-un-tributo-a-la-musica/">&#8220;Fortín Pitiantuta, primera victoria”, un tributo a la música</a></h2>
<p class="post-meta"><span class="published">Dic 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El cantante Herminio Maldonado Charruff, habló sobre su disco “Fortín Pitiantuta, primera victoria”, el mismo está disponible en todas las plataformas digitales y a la venta en formato físico.</p>
</div></div>
</article>
<article id="post-178705" class="et_pb_post clearfix et_pb_blog_item_1_41 post-178705 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-cultura category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/alta-feria-une-la-gastronomia-y-artesania-en-cordillera/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-17-at-16.29.32-1-1080x675.jpeg" alt="Alta Feria une la gastronomía y artesanía en Cordillera" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-17-at-16.29.32-1-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-17-at-16.29.32-1-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/alta-feria-une-la-gastronomia-y-artesania-en-cordillera/">Alta Feria une la gastronomía y artesanía en Cordillera</a></h2>
<p class="post-meta"><span class="published">Dic 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Sofía Rolón, gerente General de Meliá y Gloria Sosa, directora Ejecutiva de Meliá, hablaron en Casa Abierta de la primera edición Alta Feria que se realizará en Altos. Del 6 y el 8 de enero de 2023 en el Polideportivo de esa ciudad, se unirán la gastronomía y la artesanía.</p>
</div></div>
</article>
<article id="post-178701" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_1_42 post-178701 post type-post status-publish format-standard hentry category-actualidad category-audio category-economia category-nacionales category-titulares category-x-destacados et-doesnt-have-format-content et_post_format-et-post-format-standard">
<h2 class="entry-title"><a href="https://nanduti.com.py/el-problema-no-es-el-ingreso-de-las-personas-sino-de-la-inflacion-afirma-consultor/">El problema no es el ingreso de las personas sino de la inflación, afirma consultor</a></h2>
<p class="post-meta"><span class="published">Dic 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Mauricio Larrosa, gerente general de CCR, habló sobre la realidad socioeconómica del país y aseguró que el problema no es el ingreso que tienen las personas sino la inflación existente. </p>
</div></div>
</article>
<article id="post-178696" class="et_pb_post clearfix et_pb_blog_item_1_43 post-178696 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/una-entrevista-de-clase-mundial-con-pepe-cardozo-final-de-qatar-lionel-messi-y-la-albirroja/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkLxlBvXoAAAUOE.jpg" alt="Una entrevista de clase Mundial con Pepe Cardozo: Final de Qatar, Lionel Messi y la Albirroja" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/una-entrevista-de-clase-mundial-con-pepe-cardozo-final-de-qatar-lionel-messi-y-la-albirroja/">Una entrevista de clase Mundial con Pepe Cardozo: Final de Qatar, Lionel Messi y la Albirroja</a></h2>
<p class="post-meta"><span class="published">Dic 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El exfutbolista e histórico delantero de la Selección Paraguaya, José Saturnino &#8220;Pepe&#8221; Cardozo analizó cómo podría ser la gran final del Mundial Qatar 2022. Además habló del astro argentino Lionel Messi como también de las chances que existen para que pueda dirigir la Albirroja. </p>
</div></div>
</article>
<article id="post-178690" class="et_pb_post clearfix et_pb_blog_item_1_44 post-178690 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/survival-aguarda-que-oecd-detenga-la-deforestacion-ilegal-que-vulnera-derechos-del-pueblo-ayoreo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/12/FkLsA99XgAQeu8L-1.jpg" alt="Survival aguarda que OECD detenga la deforestación ilegal que vulnera derechos del pueblo ayoreo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/survival-aguarda-que-oecd-detenga-la-deforestacion-ilegal-que-vulnera-derechos-del-pueblo-ayoreo/">Survival aguarda que OECD detenga la deforestación ilegal que vulnera derechos del pueblo ayoreo</a></h2>
<p class="post-meta"><span class="published">Dic 17, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Teresa Mayo, responsable de la Campaña de Survival por los ayoreo manifestó que aguardan que la Organización para la Cooperación y el Desarrollo Económicos (OCDE) intervenga de alguna manera para detener la deforestación ilegal del territorio del Pueblo ayoreo en el Chaco paraguayo. </p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/eduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_1_tb_body  et_pb_text_align_center">
<div class="et_pb_code_inner"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap grey" data-alm-id="" data-canonical-url="https://nanduti.com.py/eduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga/" data-slug="eduardo-nakayama-denuncia-intento-de-fraude-que-involucra-a-la-senadora-hermelinda-alvarenga" data-post-id="178888" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="div" data-loading-style="grey" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="false" data-pause="true" data-button-label="Cargar más" data-button-loading-label="Cargando Post" data-button-done-label="No quedan Post"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Cargar más</button></div></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
 </ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Ñanduti utiliza cookies de analítica anónimas y propias para su correcto funcionamiento y de publicidad. Nuestros socios pueden almacenar, compartir y gestionar datos para anuncios personalizados. Puedes aceptar o administrar tu configuración.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestiona tu privacidad</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web, nuestro servicio y ofrecer publicidad personalizada.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span class="screen-reader-text">Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span class="screen-reader-text">Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span class="screen-reader-text">Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span class="screen-reader-text">Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
 <span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Administrar opciones</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
</div><div id="audioigniter-164763" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=164763" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="true" data-display-active-cover="false" data-display-artist-names="false" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="false" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div>
<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
<script>
// reproductor de audio wordpress, reanudar reproducción si es que el usuario previamente ya habia presionado el botón de play y se mueva a otra página

// 1. obtener el elemento del DOM
const reproductor = document.querySelector("audioigniter-164763 ai-control-wrap button")

// 2. obtener el estado del reproductor
const estado = reproductor.getAttribute('aria-pressed');

// 3. si el estado es true, entonces el usuario ya presionó el botón de play
if (estado === 'true') {
    // 4. reproducir el audio
    reproductor.click();
}




// 5. si el usuario presiona el botón de play, entonces guardar el estado en el localStorage
reproductor.addEventListener('click', () => {
    // 6. obtener el estado del reproductor
    const estado = reproductor.getAttribute('aria-pressed');

    // 7. guardar el estado en el localStorage
    localStorage.setItem('estado', estado);
} )

// 8. si el usuario recarga la página, entonces obtener el estado del localStorage
window.addEventListener('load', () => {
    // 9. obtener el estado del localStorage
    const estado = localStorage.getItem('estado');

    // 10. si el estado es true, entonces el usuario ya presionó el botón de play
    if (estado === 'true') {
        // 11. reproducir el audio
        reproductor.click();
    }
} )

// 12. si el usuario cierra la pestaña, entonces eliminar el estado del localStorage
window.addEventListener('beforeunload', () => {
    // 13. eliminar el estado del localStorage
    localStorage.removeItem('estado');
} )


// 14. si el usuario cierra el navegador, entonces eliminar el estado del localStorage
window.addEventListener('unload', () => {
    // 15. eliminar el estado del localStorage
    localStorage.removeItem('estado');
} )

</script><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='burst-js-extra'>
/* <![CDATA[ */
var burst = {"url":"https:\/\/nanduti.com.py\/wp-json\/","page_id":"178888","cookie_retention_days":"30","beacon_url":"https:\/\/nanduti.com.py\/burst-statistics-endpoint.php","options":{"beacon_enabled":0,"enable_cookieless_tracking":1,"enable_turbo_mode":1,"do_not_track":0}};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://nanduti.com.py/wp-content/plugins/burst-statistics/assets/js/build/burst-cookieless.min.js?ver=1.3.2' id='burst-js'></script>
<script type='text/javascript' async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/radio-station/js/radio-station.js?ver=1655356748' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://nanduti.com.py/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'America/Asuncion'; radio.timezone.offset = -10800; radio.timezone.code = '-03'; radio.timezone.utc = 'UTC-3'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.smonths = new Array('enero', 'febrero', 'marzo', 'abril', 'mayo', 'junio', 'julio', 'agosto', 'septiembre', 'octubre', 'noviembre', 'diciembre');
radio.labels.days = new Array('domingo', 'lunes', 'martes', 'miércoles', 'jueves', 'viernes', 'sábado');
radio.labels.sdays = new Array('Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom', 'Dom');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Segundo'; radio.units.seconds = 'Segundos'; radio.units.minute = 'Minuto'; radio.units.minutes = 'Minutos'; radio.units.hour = 'Hora'; radio.units.hours = 'Horas'; radio.units.day = 'Día'; radio.units.days = 'Días'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.9.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.19.4' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"b0d7710228","timeline_nonce":"92b2ab2a14","blog_feed_nonce":"ecf36b7450","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"022eb232bf","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"35dc2da9a7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Caja","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"178888","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#F49913","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.19.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.4' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.19.4' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":true,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.14' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.19.4' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"132","version":"6.3.8.1","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"1","soft_cookiewall":"","dismiss_on_scroll":"1","cookie_expiry":"365","url":"https:\/\/nanduti.com.py\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"35","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar {category} cookies y habilitar este contenido","css_file":"https:\/\/nanduti.com.py\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=132","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookie ","url":"https:\/\/nanduti.com.py\/politica-de-cookie-ue\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/nanduti.com.py\/opt-out-preferences\/"},"privacy-statement":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"privacy-statement-children":{"title":"","url":false},"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"},"disclaimer":{"title":"Pol\u00edticas de Privacidad","url":"https:\/\/nanduti.com.py\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.8.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/migrate.min.js?ver=6.3.8.1' id='cmplz-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a390b5eb24fc5c2a1d4c0aa487d564f2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","alm_nonce":"3e4367ea64","rest_api":"https:\/\/nanduti.com.py\/wp-json\/","rest_nonce":"05e012dde8","pluginurl":"https:\/\/nanduti.com.py\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"\u00d1anduti","site_tagline":"Diario Digital"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.4.1' id='ajax-load-more-js'></script>
<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK"></script>
<script data-category="functional">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){
	dataLayer.push(arguments);
}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

document.addEventListener("cmplz_fire_categories", function (e) {
	function gtag(){
		dataLayer.push(arguments);
	}
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});
});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {

	gtag('js', new Date());
	gtag('config', 'G-LTSBDMF1DK', {
		cookie_flags:'secure;samesite=none',
	
	});
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
</script><style id="et-builder-module-design-tb-77788-deferred-178888-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_3_tb_body h1,.et_pb_text_2_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_image_1_tb_body{width:100%;max-width:100%!important;text-align:center}.et_pb_image_1_tb_body .et_pb_image_wrap,.et_pb_image_1_tb_body img{width:100%}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style><script>(function(){var js = "window['__CF$cv$params']={r:'77c872e76cc75955',m:'MsP0dabugEdAkNHw3KI0ow9Yj67nPjpiAP3qBgdavrw-1671540051-0-AW51iMyIjbbEDXY0BwOGS4dDsfja7h559ZkPTM72EwAXoZ06dQs0BSMQ/qvWtxM0RxuaJS5Q+0NMP9nn+sqnCljki8WWWohFX8+RlM+uDKUNy5N8/8V8aixyQ7b0ivmP3bKv2GMBaBdxWfDuspGX92BB0uLgjoZGgPivlo5yb9DyNXt9fxL2xW1ktiZOoiXMd0PrrLqdl8BwTgWOD9mqpyUayfy1/T1n5PS3z6ZBpaoF',s:[0x83a97d80e3,0x4c0ad54aed],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
