<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/v55v5p8hqJitYqpaWPttp1J9MUI.js"></script><link rel="pingback" href="https://nanduti.com.py/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://nanduti.com.py/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f49913">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Ñanduti">
<meta name="application-name" content="Ñanduti">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://66.228.43.134/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://66.228.43.134/wp-content/uploads/2022/01/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://66.228.43.134/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://66.228.43.134/wp-content/uploads/2022/01/logo2.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://66.228.43.134/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<title>Berta Rojas honra la música de dos pioneras de la guitarra clásica con «Legado» | Ñanduti</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="description" content="Aunque los nombres de Ida Presti y María Luisa Anido pueden resultar poco conocidos para el gran público, su talento es innegable y su música, inolvidable. Por eso, Berta Rojas, nominada tres veces a los Grammy Latinos y posicionada entre los guitarristas clásicos más célebres del mundo, contribuye a iluminar las importantes contribuciones de estas" />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://nanduti.com.py/berta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti | Diario Digital" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berta Rojas honra la música de dos pioneras de la guitarra clásica con «Legado» | Ñanduti" />
<meta property="og:description" content="Aunque los nombres de Ida Presti y María Luisa Anido pueden resultar poco conocidos para el gran público, su talento es innegable y su música, inolvidable. Por eso, Berta Rojas, nominada tres veces a los Grammy Latinos y posicionada entre los guitarristas clásicos más célebres del mundo, contribuye a iluminar las importantes contribuciones de estas" />
<meta property="og:url" content="https://nanduti.com.py/berta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado/" />
<meta property="og:image" content="https://nanduti.com.py/wp-content/uploads/2022/05/Berta-Rojas-Legado-696x486-1.jpg" />
<meta property="og:image:secure_url" content="https://nanduti.com.py/wp-content/uploads/2022/05/Berta-Rojas-Legado-696x486-1.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="486" />
<meta property="article:published_time" content="2022-05-29T19:14:42+00:00" />
<meta property="article:modified_time" content="2022-05-29T19:14:42+00:00" />
<meta property="article:publisher" content="https://facebook.com/Radio Ñanduti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Radio%20Ñanduti" />
<meta name="twitter:title" content="Berta Rojas honra la música de dos pioneras de la guitarra clásica con «Legado» | Ñanduti" />
<meta name="twitter:description" content="Aunque los nombres de Ida Presti y María Luisa Anido pueden resultar poco conocidos para el gran público, su talento es innegable y su música, inolvidable. Por eso, Berta Rojas, nominada tres veces a los Grammy Latinos y posicionada entre los guitarristas clásicos más célebres del mundo, contribuye a iluminar las importantes contribuciones de estas" />
<meta name="twitter:image" content="https://nanduti.com.py/wp-content/uploads/2022/05/Berta-Rojas-Legado-696x486-1.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="https://nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed de los comentarios" href="https://nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Comentario Berta Rojas honra la música de dos pioneras de la guitarra clásica con «Legado» del feed" href="https://nanduti.com.py/berta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado/feed/" />
<meta content="Extra v.4.17.4" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://nanduti.com.py/wp-includes/css/dist/block-library/style.min.css?ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://nanduti.com.py/wp-content/plugins/awesome-weather/awesome-weather.css?ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/style.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://nanduti.com.py/wp-content/themes/Extra/style.min.css?ver=4.17.4' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://nanduti.com.py/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.5.4' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx,jpeg,png,mp3","inbound_paths":"[{\"path\":\"\\\/migone\\\/\",\"label\":\"Migone:aff\"},{\"path\":\"\\\/aseguradora-del-este\\\/\",\"label\":\"aseguradora-del-este:aff\"},{\"path\":\"\\\/entidad-binacional-yacyreta\\\/\",\"label\":\"yacyreta:aff\"},{\"path\":\"\\\/barcos-y-rodados\\\/\",\"label\":\"barcos-y-rodados:aff\"},{\"path\":\"\\\/incabril\\\/\",\"label\":\"incabril:aff\"},{\"path\":\"\\\/basa-farmacenter\\\/\",\"label\":\"basa:aff\"},{\"path\":\"\\\/peugeot\",\"label\":\"peugeot:aff\"},{\"path\":\"\\\/vacunate-py\",\"label\":\"vacunate-py:aff\"},{\"path\":\"\\\/enex\",\"label\":\"enex:aff\"}]","home_url":"https:\/\/nanduti.com.py","hash_tracking":"true","ua":"UA-187561427-1","v4_id":"G-LTSBDMF1DK"};/* ]]> */
</script>
<script data-service="addtoany" data-category="marketing" type="text/plain" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<link rel="https://api.w.org/" href="https://nanduti.com.py/wp-json/" /><link rel="alternate" type="application/json" href="https://nanduti.com.py/wp-json/wp/v2/posts/139492" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nanduti.com.py/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://nanduti.com.py/?p=139492' />
<link rel="alternate" type="application/json+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fberta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nanduti.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnanduti.com.py%2Fberta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado%2F&#038;format=xml" />
<style>
		#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-6-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-6-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-7-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-7-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
<style>.cmplz-hidden{display:none!important;}</style><style type="text/css">.ai-wrap,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-track-btn {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn svg,
			.ai-wrap .ai-track-no-thumb svg,
			.ai-wrap .ai-track-btn svg {
				fill: #f5a22e			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-audio-control:hover,
			.ai-wrap .ai-audio-control:focus,
			.ai-wrap .ai-track-progress,
			.ai-wrap .ai-volume-bar.ai-volume-bar-active::before,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-btn.ai-btn-active {
				background-color: #f5a22e;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child div {
				background-color: #f5a22e !important;
			}

			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-footer a,
			.ai-wrap .ai-footer a:hover {
				color: #f5a22e;
			}

			.ai-wrap .ai-btn:hover svg,
			.ai-wrap .ai-btn:focus svg  {
				fill: #f5a22e;
			}
						.ai-wrap .ai-audio-control,
			.ai-wrap .ai-track:hover,
			.ai-wrap .ai-track.ai-track-active,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn,
			.ai-wrap .ai-track:hover .ai-track-btn,
			.ai-wrap .ai-btn.ai-btn-active {
				color: #000000;
			}

			.ai-wrap .ai-audio-control svg,
			.ai-wrap .ai-track.ai-track-active .ai-track-btn svg,
			.ai-wrap .ai-track:hover .ai-track-btn svg,
			.ai-wrap .ai-btn.ai-btn-active svg {
				fill: #000000;
			}
						.ai-wrap .ai-track-progress-bar,
			.ai-wrap .ai-volume-bar,
			.ai-wrap .ai-btn,
			.ai-wrap .ai-btn:hover,
			.ai-wrap .ai-btn:focus,
			.ai-wrap .ai-track,
			.ai-wrap .ai-track-no-thumb {
				background-color: #000000;
			}

			.ai-wrap .ai-scroll-wrap > div:last-child {
				background-color: #000000;
			}

			.ai-wrap .ai-footer {
				border-top-color: #000000;
			}

			.ai-wrap.ai-is-loading .ai-control-wrap-thumb::after,
			.ai-wrap.ai-is-loading .ai-track-title::after,
			.ai-wrap.ai-is-loading .ai-track-subtitle::after {
				background: linear-gradient(to right, #000000 8%,  #000000 18%, #000000 33%);
			}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script>

<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://nanduti.com.py/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-139492 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TENDENCIAS: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-1405" class="et-trending-post et-trending-latest">
<a href="https://nanduti.com.py/ministra-confirma-que-son-75-los-reos-que-se-fugaron-del-penal-de-pjc/">Ministra confirma que son 75 los reos que se fugaron de...</a>
</div>
<div id="et-trending-post-23360" class="et-trending-post">
<a href="https://nanduti.com.py/caso-shelby-detienen-al-sospechoso-de-haber-atado-y-abandonado-al-perrito-en-fernando-de-la-mora/">Caso Shelby: Detienen al sospechoso de haber atado y ab...</a>
</div>
<div id="et-trending-post-3761" class="et-trending-post">
<a href="https://nanduti.com.py/cde-decomisan-celulares-presuntamente-falsificados-durante-sucesivos-allanamientos/">CDE: Decomisan celulares presuntamente falsificados dur...</a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-87865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87865"><a href="https://nanduti.com.py/policiales/">Policiales</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32940"><a href="https://nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26918"><a href="https://nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://nanduti.com.py/salud/">Salud</a></li>
<li id="menu-item-26913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26913"><a href="https://nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://nanduti.com.py/animaladas/">Animaladas</a></li>
<li id="menu-item-76626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76626"><a href="https://nanduti.com.py/programas-completos/">Programas Completos</a></li>
<li id="menu-item-137160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137160"><a href="https://nanduti.com.py/politica-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://nanduti.com.py/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://nanduti.com.py/" data-fixed-height="78">
<img src="https://nanduti.com.py/wp-content/uploads/2022/04/logo-1.png" width="272" height="90" alt="Ñanduti" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-87864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87864"><a href="https://nanduti.com.py/nanduti-tv/">ÑANDUTI TV</a></li>
<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a href="https://nanduti.com.py/nacionales/">Nacionales</a></li>
<li id="menu-item-26912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href="https://nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://nanduti.com.py/economia/">Economía</a></li>
<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-85078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85078"><a href="https://nanduti.com.py/deportes/">Deportes</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleccionar página</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="et-boc" class="et-boc">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Berta Rojas honra la música de dos pioneras de la guitarra clásica con «Legado»</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>La guitarrista Berta Rojas, con múltiples nominaciones a los Grammy Latinos, evoca en su nueva producción musical el espíritu de las virtuosas Ida Presti y María Luisa Anido. Disponible en las principales plataformas de música digital, Legado rinde homenaje a dos de las intérpretes más influyentes de la historia de la guitarra.</p></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner">May 29, 2022</div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="696" height="486" src="https://nanduti.com.py/wp-content/uploads/2022/05/Berta-Rojas-Legado-696x486-1.jpg" alt="" title="Berta-Rojas-Legado-696&#215;486" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/Berta-Rojas-Legado-696x486-1.jpg 696w, https://nanduti.com.py/wp-content/uploads/2022/05/Berta-Rojas-Legado-696x486-1-300x209.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" class="wp-image-139493" /></span>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="https://nanduti.com.py/berta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado/" data-a2a-title="Berta Rojas honra la música de dos pioneras de la guitarra clásica con «Legado»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnanduti.com.py%2Fberta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado%2F&amp;linkname=Berta%20Rojas%20honra%20la%20m%C3%BAsica%20de%20dos%20pioneras%20de%20la%20guitarra%20cl%C3%A1sica%20con%20%C2%ABLegado%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnanduti.com.py%2Fberta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado%2F&amp;linkname=Berta%20Rojas%20honra%20la%20m%C3%BAsica%20de%20dos%20pioneras%20de%20la%20guitarra%20cl%C3%A1sica%20con%20%C2%ABLegado%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnanduti.com.py%2Fberta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado%2F&amp;linkname=Berta%20Rojas%20honra%20la%20m%C3%BAsica%20de%20dos%20pioneras%20de%20la%20guitarra%20cl%C3%A1sica%20con%20%C2%ABLegado%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<p>Aunque los nombres de Ida Presti y María Luisa Anido pueden resultar poco conocidos para el gran público, su talento es innegable y su música, inolvidable. Por eso, Berta Rojas, nominada tres veces a los Grammy Latinos y posicionada entre los guitarristas clásicos más célebres del mundo, contribuye a iluminar las importantes contribuciones de estas maestras, pioneras de la guitarra del siglo XX en su nueva producción Legado, que está en Apple Music, Spotify, Deezer, entre otras plataformas digitales y también en Zeppelin y Music Hall.</p>
<p>A través de sus exquisitas interpretaciones de composiciones originales de Anido y Presti, así como también de obras escritas en homenaje a ellas, la concertista paraguaya contribuye al merecido prestigio de estas mujeres como dos de las intérpretes más ilustres e influyentes de la historia de la guitarra clásica.</p>
<p>Brindar un mayor reconocimiento a Presti y Anido sigue esa línea de trabajo. “Quería rendir homenaje a las mujeres pioneras de la guitarra clásica”, cuenta Rojas. “Ellas lograron un gran reconocimiento en vida, pero se habló poco de sus legados una vez que fallecieron. Casi podemos decir que se hubiera evaporado en el tiempo. Merecen ser parte de la conversación cuando se menciona a las grandes figuras de la guitarra clásica como Andrés Segovia y Julian Bream. Fueron precursoras en un periodo en el cual la guitarra era un campo dominado por los hombres”.Rojas, una de las pocas mujeres posicionadas en el escalafón más alto del mundo de la guitarra clásica, continúa recibiendo impecables críticas donde sea que se presente a raíz de su técnica electrificante y su sensible musicalidad. “Una artista de intelecto fascinante y una gran profundidad que se extiende hasta su alma misma”, escribió el World Music Report. Pero además de su talento y destreza, la guitarrista se ha erigido como una embajadora de la música de América Latina y especialmente de su Paraguay natal, y se ha consolidado como un ejemplo para las mujeres jóvenes que aspiran a continuar sus pasos.</p>
<p>Al honrar y conmemorar a las mujeres que la precedieron, Rojas está consolidando su propio legado. Esta grabación constituye una declaración audaz que va más allá del reconocimiento a los grandes logros de Presti y Anido. “Al compartir la riqueza de las composiciones para nuestro hermoso instrumento que han sido olvidadas, podemos cambiar la cultura y normalizar el hecho de que tanto los hombres como las mujeres pueden ser vistos como héroes”, opina la compatriota.</p>
<p>Fuente: IP</p>
</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2>Articulos Relacionados:</h2></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body dt-blog et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-139501" class="et_pb_post clearfix et_pb_blog_item_0_0 post-139501 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/fuga-y-recaptura-en-tacumbu-integrante-del-clan-rotela-se-disfrazo-y-logro-burlar-la-seguridad/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/tacumbuY-400x250.jpg" alt="Fuga y recaptura en Tacumbú: Integrante del Clan Rotela se disfrazó y logró burlar la seguridad" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/tacumbuY.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/05/tacumbuY-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/fuga-y-recaptura-en-tacumbu-integrante-del-clan-rotela-se-disfrazo-y-logro-burlar-la-seguridad/">Fuga y recaptura en Tacumbú: Integrante del Clan Rotela se disfrazó y logró burlar la seguridad</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un integrante del Clan Rotela se fugó del penal de Tacumbú y luego fue recapturado por agentes de Investigación de Delitos a cuadras de la Penitenciaría, refirió el viceministro de Política Criminal, Daniel Benítez. Se trata de César Ortiz, alias &#8220;gordito lindo&#8221;, quien aprovechó la visita de sus familiares para disfrazarse y lograr burlar la seguridad de la penitenciaría.</p>
</div></div>
</article>
<article id="post-139498" class="et_pb_post clearfix et_pb_blog_item_0_1 post-139498 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/fleitas-destaca-integracion-plural-del-tribunal-electoral-independiente-de-la-concertacion/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/10/Hugo-fleitas-cordillera-400x250.jpg" alt="Fleitas destaca integración plural del Tribunal Electoral Independiente de la concertación" class="" srcset="https://nanduti.com.py/wp-content/uploads/2021/10/Hugo-fleitas-cordillera.jpg 479w, https://nanduti.com.py/wp-content/uploads/2021/10/Hugo-fleitas-cordillera-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/fleitas-destaca-integracion-plural-del-tribunal-electoral-independiente-de-la-concertacion/">Fleitas destaca integración plural del Tribunal Electoral Independiente de la concertación</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a la Presidencia, Hugo Fleitas, destacó la integración plural del Tribunal Electoral Independiente de la concertación. Por otro lado, resaltó la necesidad de llegar unidos como oposición a las elecciones para lograr la alternancia en nuestro país. En ese sentido, el actual gobernador de Cordillera, espera que el Frente Guasú se sume a la nucleación política que se está gestando.</p>
</div></div>
</article>
<article id="post-139495" class="et_pb_post clearfix et_pb_blog_item_0_2 post-139495 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/el-gobierno-de-eeuu-investigara-la-respuesta-policial-al-tiroteo-de-texas/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-3.43.50-PM-400x250.jpeg" alt="El Gobierno de EEUU investigará la respuesta policial al tiroteo de Texas" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-3.43.50-PM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-3.43.50-PM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-gobierno-de-eeuu-investigara-la-respuesta-policial-al-tiroteo-de-texas/">El Gobierno de EEUU investigará la respuesta policial al tiroteo de Texas</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Departamento de Justicia de Estados Unidos anunció este domingo que investigará la respuesta policial al tiroteo en una escuela de Uvalde (Texas), en el que el pasado martes murieron 19 niños y dos maestras. En un comunicado, el portavoz del Departamento de Justicia Anthony Coley anunció la investigación, cuyos resultados serán públicos y que se abre a raíz de una petición del alcalde de Uvalde, Don McLaughlin, después de que la actuación de la Policía haya sido duramente cuestionada por su aparente lentitud.</p>
</div></div>
</article>
<article id="post-139489" class="et_pb_post clearfix et_pb_blog_item_0_3 post-139489 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/seria-un-enorme-retroceso-desalentar-el-sipap-aseguran/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2017-06-02-at-3.32.18-PM-400x250.jpeg" alt="Sería un &#8220;enorme retroceso” desalentar el SIPAP, aseguran" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2017-06-02-at-3.32.18-PM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2017-06-02-at-3.32.18-PM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/seria-un-enorme-retroceso-desalentar-el-sipap-aseguran/">Sería un &#8220;enorme retroceso” desalentar el SIPAP, aseguran</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Banco Central del Paraguay salió al paso de la intención de los bancos de cobrar un porcentaje por las transferencias bancarias y afirmó que no es el momento oportuno. El periodista del ámbito económico, Samuel Acosta, destacó la importancia de que este sistema siga funcionando de manera gratuita en nuestro país ya que de esta manera se promueve la bancarización y ayuda a tener trazabilidad del dinero.</p>
</div></div>
</article>
<article id="post-139486" class="et_pb_post clearfix et_pb_blog_item_0_4 post-139486 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/fiscalia-de-peru-abre-investigacion-contra-el-presidente-castillo/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/HPXOZG7GBBC4ZEEQDICYH4CDFQ-400x250.jpg" alt="Fiscalía de Perú abre investigación contra el presidente Castillo" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/HPXOZG7GBBC4ZEEQDICYH4CDFQ-scaled.jpg 479w, https://nanduti.com.py/wp-content/uploads/2022/05/HPXOZG7GBBC4ZEEQDICYH4CDFQ-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/fiscalia-de-peru-abre-investigacion-contra-el-presidente-castillo/">Fiscalía de Perú abre investigación contra el presidente Castillo</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal de la Nación, Pablo Sánchez, dispuso ampliar la investigación preliminar contra el presidente Pedro Castillo por los presuntos delitos de organización criminal, tráfico de influencias agravada y colusión. Con esta decisión, ahora será incluido en el caso Puente Tarata III donde el exministro de Transportes, Juan Silva, y seis congresistas de la bancada de Acción Popular sindicados como integrantes de ‘Los Niños’, están involucrados por la declaración de la lobista Karelim López.</p>
</div></div>
</article>
<article id="post-139475" class="et_pb_post clearfix et_pb_blog_item_0_5 post-139475 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<div class="et_pb_image_container"><a href="https://nanduti.com.py/cardenal-adalberto-martinez-sobre-su-nombramiento-es-un-reconocimiento-a-la-fe-nuestro-pueblo/" class="entry-featured-image-url et_multi_view_hidden" data-et-multi-view="{&quot;schema&quot;:{&quot;visibility&quot;:{&quot;desktop&quot;:false,&quot;tablet&quot;:true}},&quot;slug&quot;:&quot;et_pb_blog&quot;,&quot;hover_selector&quot;:&quot;.et_pb_blog_0_tb_body .et_pb_post&quot;}" data-et-multi-view-load-tablet-hidden="true"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-12.31.12-PM-400x250.jpeg" alt="Cardenal Adalberto Martínez sobre su nombramiento: &#8220;Es un reconocimiento  a la fe nuestro pueblo&#8221;" class="" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-12.31.12-PM.jpeg 479w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-12.31.12-PM-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div>
<h2 class="entry-title"><a href="https://nanduti.com.py/cardenal-adalberto-martinez-sobre-su-nombramiento-es-un-reconocimiento-a-la-fe-nuestro-pueblo/">Cardenal Adalberto Martínez sobre su nombramiento: &#8220;Es un reconocimiento  a la fe nuestro pueblo&#8221;</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El cardenal Adalberto Martínez brindó algunas declaraciones sobre su nombramiento tras la salida de la misa que estaba presidiendo en la Catedral Metropolitana de Asunción. Mencionó que se trata de un reconocimiento a la fe de nuestro pueblo, donde el 80% de la población es cristiana. Asimismo agradeció al Papa Francisco por la confianza.</p>
</div></div>
</article>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>TAMBÍEN TE PUEDE INTERESAR:</p></div>
</div><div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_body dt-blog et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-139501" class="et_pb_post clearfix et_pb_blog_item_1_0 post-139501 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fuga-y-recaptura-en-tacumbu-integrante-del-clan-rotela-se-disfrazo-y-logro-burlar-la-seguridad/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/tacumbuY.jpg" alt="Fuga y recaptura en Tacumbú: Integrante del Clan Rotela se disfrazó y logró burlar la seguridad" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fuga-y-recaptura-en-tacumbu-integrante-del-clan-rotela-se-disfrazo-y-logro-burlar-la-seguridad/">Fuga y recaptura en Tacumbú: Integrante del Clan Rotela se disfrazó y logró burlar la seguridad</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un integrante del Clan Rotela se fugó del penal de Tacumbú y luego fue recapturado por agentes de Investigación de Delitos a cuadras de la Penitenciaría, refirió el viceministro de Política Criminal, Daniel Benítez. Se trata de César Ortiz, alias &#8220;gordito lindo&#8221;, quien aprovechó la visita de sus familiares para disfrazarse y lograr burlar la seguridad de la penitenciaría.</p>
</div></div>
</article>
<article id="post-139498" class="et_pb_post clearfix et_pb_blog_item_1_1 post-139498 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fleitas-destaca-integracion-plural-del-tribunal-electoral-independiente-de-la-concertacion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/10/Hugo-fleitas-cordillera.jpg" alt="Fleitas destaca integración plural del Tribunal Electoral Independiente de la concertación" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fleitas-destaca-integracion-plural-del-tribunal-electoral-independiente-de-la-concertacion/">Fleitas destaca integración plural del Tribunal Electoral Independiente de la concertación</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El precandidato a la Presidencia, Hugo Fleitas, destacó la integración plural del Tribunal Electoral Independiente de la concertación. Por otro lado, resaltó la necesidad de llegar unidos como oposición a las elecciones para lograr la alternancia en nuestro país. En ese sentido, el actual gobernador de Cordillera, espera que el Frente Guasú se sume a la nucleación política que se está gestando.</p>
</div></div>
</article>
<article id="post-139495" class="et_pb_post clearfix et_pb_blog_item_1_2 post-139495 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-gobierno-de-eeuu-investigara-la-respuesta-policial-al-tiroteo-de-texas/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-3.43.50-PM-1080x675.jpeg" alt="El Gobierno de EEUU investigará la respuesta policial al tiroteo de Texas" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-3.43.50-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-3.43.50-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-gobierno-de-eeuu-investigara-la-respuesta-policial-al-tiroteo-de-texas/">El Gobierno de EEUU investigará la respuesta policial al tiroteo de Texas</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Departamento de Justicia de Estados Unidos anunció este domingo que investigará la respuesta policial al tiroteo en una escuela de Uvalde (Texas), en el que el pasado martes murieron 19 niños y dos maestras. En un comunicado, el portavoz del Departamento de Justicia Anthony Coley anunció la investigación, cuyos resultados serán públicos y que se abre a raíz de una petición del alcalde de Uvalde, Don McLaughlin, después de que la actuación de la Policía haya sido duramente cuestionada por su aparente lentitud.</p>
</div></div>
</article>
<article id="post-139489" class="et_pb_post clearfix et_pb_blog_item_1_3 post-139489 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/seria-un-enorme-retroceso-desalentar-el-sipap-aseguran/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2017-06-02-at-3.32.18-PM-975x675.jpeg" alt="Sería un &#8220;enorme retroceso” desalentar el SIPAP, aseguran" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/seria-un-enorme-retroceso-desalentar-el-sipap-aseguran/">Sería un &#8220;enorme retroceso” desalentar el SIPAP, aseguran</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Banco Central del Paraguay salió al paso de la intención de los bancos de cobrar un porcentaje por las transferencias bancarias y afirmó que no es el momento oportuno. El periodista del ámbito económico, Samuel Acosta, destacó la importancia de que este sistema siga funcionando de manera gratuita en nuestro país ya que de esta manera se promueve la bancarización y ayuda a tener trazabilidad del dinero.</p>
</div></div>
</article>
<article id="post-139486" class="et_pb_post clearfix et_pb_blog_item_1_4 post-139486 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/fiscalia-de-peru-abre-investigacion-contra-el-presidente-castillo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/HPXOZG7GBBC4ZEEQDICYH4CDFQ-1080x675.jpg" alt="Fiscalía de Perú abre investigación contra el presidente Castillo" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/HPXOZG7GBBC4ZEEQDICYH4CDFQ-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/HPXOZG7GBBC4ZEEQDICYH4CDFQ-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/fiscalia-de-peru-abre-investigacion-contra-el-presidente-castillo/">Fiscalía de Perú abre investigación contra el presidente Castillo</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal de la Nación, Pablo Sánchez, dispuso ampliar la investigación preliminar contra el presidente Pedro Castillo por los presuntos delitos de organización criminal, tráfico de influencias agravada y colusión. Con esta decisión, ahora será incluido en el caso Puente Tarata III donde el exministro de Transportes, Juan Silva, y seis congresistas de la bancada de Acción Popular sindicados como integrantes de ‘Los Niños’, están involucrados por la declaración de la lobista Karelim López.</p>
</div></div>
</article>
<article id="post-139475" class="et_pb_post clearfix et_pb_blog_item_1_5 post-139475 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cardenal-adalberto-martinez-sobre-su-nombramiento-es-un-reconocimiento-a-la-fe-nuestro-pueblo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-12.31.12-PM-1080x675.jpeg" alt="Cardenal Adalberto Martínez sobre su nombramiento: &#8220;Es un reconocimiento  a la fe nuestro pueblo&#8221;" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-12.31.12-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-12.31.12-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cardenal-adalberto-martinez-sobre-su-nombramiento-es-un-reconocimiento-a-la-fe-nuestro-pueblo/">Cardenal Adalberto Martínez sobre su nombramiento: &#8220;Es un reconocimiento  a la fe nuestro pueblo&#8221;</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El cardenal Adalberto Martínez brindó algunas declaraciones sobre su nombramiento tras la salida de la misa que estaba presidiendo en la Catedral Metropolitana de Asunción. Mencionó que se trata de un reconocimiento a la fe de nuestro pueblo, donde el 80% de la población es cristiana. Asimismo agradeció al Papa Francisco por la confianza.</p>
</div></div>
</article>
<article id="post-139479" class="et_pb_post clearfix et_pb_blog_item_1_6 post-139479 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/imputan-a-automovilista-que-habria-atropellado-y-matado-a-un-hombre-en-itaugua/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/284700532_322491193398590_4963544040588947498_n-1080x675.jpg" alt="Imputan a automovilista que habría atropellado y matado a un hombre en Itauguá" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/284700532_322491193398590_4963544040588947498_n-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/284700532_322491193398590_4963544040588947498_n-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/imputan-a-automovilista-que-habria-atropellado-y-matado-a-un-hombre-en-itaugua/">Imputan a automovilista que habría atropellado y matado a un hombre en Itauguá</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La fiscal Yennifer  Marchuk imputó a un automovilista por homicidio Culposo y requirió al Juzgado la aplicación de prisión domiciliaria.  El procesado está identificado como Osmar Matías Márquez Estigarribia (25). El conductor dio negativo al alcotest que le fue practicado.</p>
</div></div>
</article>
<article id="post-139460" class="et_pb_post clearfix et_pb_blog_item_1_7 post-139460 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/celebran-nombramiento-del-monsenor-adalberto-martinez-como-cardenal-se-recibio-con-mucha-alegria/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/cq5dam.thumbnail.cropped.750.422-1.jpeg" alt="Celebran nombramiento del monseñor Adalberto Martínez como cardenal: &#8220;Se recibió con mucha alegría&#8221;" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/celebran-nombramiento-del-monsenor-adalberto-martinez-como-cardenal-se-recibio-con-mucha-alegria/">Celebran nombramiento del monseñor Adalberto Martínez como cardenal: &#8220;Se recibió con mucha alegría&#8221;</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El obispo de San Pedro, Pedro Juvenille, manifestó que el anuncio de que el monseñor Adalberto Martínez fue nombrado como cardenal por el Papa Francisco, lo recibieron con mucha alegría y agregó que es una noticia que tuvo una recepción muy cálida. </p>
</div></div>
</article>
<article id="post-139455" class="et_pb_post clearfix et_pb_blog_item_1_8 post-139455 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/psicologa-denuncia-que-le-robaron-su-celular-en-la-comisaria-3ra-de-luque/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/1-fachada_comisaria.jpg" alt="Psicóloga denuncia que le robaron su celular en la Comisaría 3ra de Luque " class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/psicologa-denuncia-que-le-robaron-su-celular-en-la-comisaria-3ra-de-luque/">Psicóloga denuncia que le robaron su celular en la Comisaría 3ra de Luque </a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La licenciada Leticia Flores denunció que le robaron su celular de la Comisarí 3ra de Luque. La misma fue hasta dicho recinto policial para realizar algunas diligencias, bajó sus pertenencias en la recepción y al volver a su automóvil se percató de que ya no estaba su teléfono. </p>
</div></div>
</article>
<article id="post-139450" class="et_pb_post clearfix et_pb_blog_item_1_9 post-139450 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/pobladores-de-reducto-anuncian-movilizacion-para-exigir-transporte-publico/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/EDFgUn6WwAAHoIf.jpg" alt="Pobladores de Reducto anuncian movilización para exigir transporte público" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/pobladores-de-reducto-anuncian-movilizacion-para-exigir-transporte-publico/">Pobladores de Reducto anuncian movilización para exigir transporte público</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un grupo de ciudadanos de Reducto, San Lorenzo, llevarán a cabo este domingo desde las 10:00 hs una movilización para exigir transporten públicos, ya que no hay empresas que estarían explotando ese itinerario que anteriormente lo tenía la Línea 20, Choferes del Chaco.</p>
</div></div>
</article>
<article id="post-139447" class="et_pb_post clearfix et_pb_blog_item_1_10 post-139447 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-salud category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/continuan-disponibles-las-vacunas-contra-la-influenza-y-covid-19-indican-desde-salud/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/FTxnU_TWYAALH5E.jpg" alt="Continúan disponibles las vacunas contra la influenza y COVID-19, indican desde Salud" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/continuan-disponibles-las-vacunas-contra-la-influenza-y-covid-19-indican-desde-salud/">Continúan disponibles las vacunas contra la influenza y COVID-19, indican desde Salud</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este lunes continúa la vacunación contra influenza a la población de 6 meses de vida en adelante y anticovid, primera, segunda y tercera dosis, para personas de 5 y más años de edad.<br />
Segunda dosis de refuerzo contra COVID-19 a adultos mayores, a partir de 50 años de edad, personal de salud y a personas inmunocomprometidas o inmunosuprimidas (12 años en adelante), quienes hayan cumplido 6 meses desde la aplicación de la tercera dosis.</p>
</div></div>
</article>
<article id="post-139440" class="et_pb_post clearfix et_pb_blog_item_1_11 post-139440 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
 <a href="https://nanduti.com.py/papa-francisco-nombra-al-monsenor-adalberto-martinez-como-el-primer-cardenal-paraguayo/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/monsenor-Adalberto-Martinez.jpg" alt="Papa Francisco anuncia al monseñor Adalberto Martínez como el primer cardenal paraguayo" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/papa-francisco-nombra-al-monsenor-adalberto-martinez-como-el-primer-cardenal-paraguayo/">Papa Francisco anuncia al monseñor Adalberto Martínez como el primer cardenal paraguayo</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El papa Francisco nombró 21 nuevos cardenales esta mañana, entre ellos el monseñor Adalberto Martínez, arzobispo de Asunción, convirtiéndose en el primer cardenal paraguayo en la historia.</p>
</div></div>
</article>
<article id="post-139437" class="et_pb_post clearfix et_pb_blog_item_1_12 post-139437 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/lluvias-con-tormentas-electricas-y-clima-fresco-continuaran-este-domingo-segun-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1.jpg" alt="Lluvias con tormentas eléctricas y clima fresco continuarán este domingo, según Meteorología" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1-300x188.jpg 300w, https://nanduti.com.py/wp-content/uploads/2022/05/clima-temperatura-tiempo-tormenta-lluvia-nublado-669x420-1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/lluvias-con-tormentas-electricas-y-clima-fresco-continuaran-este-domingo-segun-meteorologia/">Lluvias con tormentas eléctricas y clima fresco continuarán este domingo, según Meteorología</a></h2>
<p class="post-meta"><span class="published">May 29, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Para este domingo la Dirección de Meteorología anuncia que continuará el ambiente fresco, con el cielo mayormente nublado y vientos moderados del sur. Se aguardan precipitaciones en varios puntos del país, especialmente en el sur, centro y este de la región Oriental. La temperatura máxima estimada es de 20°C.</p>
</div></div>
</article>
<article id="post-139430" class="et_pb_post clearfix et_pb_blog_item_1_13 post-139430 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-mundo category-policiales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asesinan-a-la-fiscal-hondurena-karen-almendares-es-el-tercer-crimen-de-este-tipo-en-america-latina/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/Karen-Almendares-1080x675.png" alt="Asesinan a la fiscal hondureña Karen Almendares: es el tercer crimen de este tipo en América Latina" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/Karen-Almendares-1080x675.png 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/Karen-Almendares-400x250.png 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asesinan-a-la-fiscal-hondurena-karen-almendares-es-el-tercer-crimen-de-este-tipo-en-america-latina/">Asesinan a la fiscal hondureña Karen Almendares: es el tercer crimen de este tipo en América Latina</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La balearon cuando abría el portón de su domicilio en la ciudad de Nacaóme, en el sur del país. El caso se suma a los recientes homicidios del fiscal paraguayo Marcelo Pecci, en Colombia; y la fiscal de Ecuador, Luz Marina Delgado.</p>
</div></div>
</article>
<article id="post-139423" class="et_pb_post clearfix et_pb_blog_item_1_14 post-139423 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/sobre-comision-por-transferencias-bancarias-es-una-mirada-egoista-y-a-corto-plazo-dice-economista/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/BCP.png" alt="Sobre comisión por transferencias bancarias: Es una mirada egoísta y a corto plazo, dice economista" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/sobre-comision-por-transferencias-bancarias-es-una-mirada-egoista-y-a-corto-plazo-dice-economista/">Sobre comisión por transferencias bancarias: Es una mirada egoísta y a corto plazo, dice economista</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Para el economista Amilcar Ferreira, el pedido de los bancos y financieras, para que se cobren comisiones para las transferencias bancarias, es egoísta, abusivo y con una mirada a corto plazo. Los bancos argumentaron que ellos tenían que invertir en tecnología, ya que se buscaba que el servicio sea sin interrupción de hora ni día, pero no hablaron del enorme ahorro en traslado de dinero físico que tienen.</p>
</div></div>
</article>
<article id="post-139420" class="et_pb_post clearfix et_pb_blog_item_1_15 post-139420 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/salud-educacion-y-produccion-principales-ejes-de-trabajo-de-esperanza-martinez/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-9.48.56-AM-1080x675.jpeg" alt="Salud, educación y producción: Principales ejes de trabajo de Esperanza Martínez" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-9.48.56-AM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-9.48.56-AM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/salud-educacion-y-produccion-principales-ejes-de-trabajo-de-esperanza-martinez/">Salud, educación y producción: Principales ejes de trabajo de Esperanza Martínez</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La senadora y precandidata a la Presidencia, Esperanza Martínez afirmó que su trabajo se abocará en que la salud, educación y producción estén presentes en todos los departamentos del país. Sostuvo que busca formar parte de un Gobierno de unidad, coalición y con muchas fuerzas políticas. </p>
</div></div>
</article>
<article id="post-139409" class="et_pb_post clearfix et_pb_blog_item_1_16 post-139409 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/voto-en-el-extranjero-compatriotas-exigen-prorroga-del-plazo-de-inscripcion-en-el-tsje/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/3NQ2QHFHBZBVTECNMMX46TCWWM.jpg" alt="Voto en el extranjero: Compatriotas exigen prórroga del plazo de inscripción en el TSJE" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/voto-en-el-extranjero-compatriotas-exigen-prorroga-del-plazo-de-inscripcion-en-el-tsje/">Voto en el extranjero: Compatriotas exigen prórroga del plazo de inscripción en el TSJE</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Cristina Campuzano, miembro del grupo impulsor de la inscripción automática desde España manifestó que enviaron una solicitud para la prórroga del plazo de inscripción en el TSJE sin embargo mencionó que el documento tuvo mesa de entrada varios días después. Sostuvo que “no hay voluntad” por parte del Tribunal Electoral para la inscripción de migrantes. </p>
</div></div>
</article>
<article id="post-139408" class="et_pb_post clearfix et_pb_blog_item_1_17 post-139408 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/operativo-nueva-alianza-culmino-con-destruccion-de-836-toneladas-de-marihuana/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/senad-nueva-alianza-marihuana-cultivos-696x464-1.jpg" alt="Operativo Nueva Alianza culminó con destrucción de 836 toneladas de marihuana" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/operativo-nueva-alianza-culmino-con-destruccion-de-836-toneladas-de-marihuana/">Operativo Nueva Alianza culminó con destrucción de 836 toneladas de marihuana</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Secretaría Nacional Antidrogas (Senad) culminó este sábado el Operativo Nueva Alianza XXXII con la destrucción de 836 toneladas de marihuana y la destrucción de 103 campamentos para el cultivo y procesamiento.</p>
</div></div>
</article>
<article id="post-139401" class="et_pb_post clearfix et_pb_blog_item_1_18 post-139401 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/veintiseis-personas-desaparecidas-tras-hundimiento-de-un-ferry-en-indonesia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/629217e5beee7_900.jpg" alt="Veintiséis personas desaparecidas tras hundimiento de un ferry en Indonesia" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/veintiseis-personas-desaparecidas-tras-hundimiento-de-un-ferry-en-indonesia/">Veintiséis personas desaparecidas tras hundimiento de un ferry en Indonesia</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Veintiséis personas están desaparecidas tras el naufragio de un transbordador frente a la costa de Indonesia, y otras 17 fueron rescatadas. La agencia de búsqueda y rescate local dijo que el barco llevaba 43 personas cuando naufragó en el estrecho de Makassar. Un grupo de 40 rescatistas está en el mar buscando posibles sobrevivientes.</p>
</div></div>
</article>
<article id="post-139398" class="et_pb_post clearfix et_pb_blog_item_1_19 post-139398 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/realizan-vigilancia-permanente-para-control-del-dengue-en-el-norte-del-pais/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/c75328-SENEPAAmambay1-870x675.jpg" alt="Realizan vigilancia permanente para control del dengue en el Norte del país" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/realizan-vigilancia-permanente-para-control-del-dengue-en-el-norte-del-pais/">Realizan vigilancia permanente para control del dengue en el Norte del país</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Los días 19 y 20 de mayo, tuvieron lugar visitas técnicas en los distritos de Pedro Juan Caballero y Capitán Bado, teniendo en cuenta el último brote de dengue registrado en estas ciudades.</p>
</div></div>
</article>
<article id="post-139387" class="et_pb_post clearfix et_pb_blog_item_1_20 post-139387 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/campananoviazgo-sinviolencia-llego-a-750-estudiantes-de-itapua-y-central/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/961d7d87-5c09-45c7-9724-97fd6cc2474f-696x321-1.jpg" alt="Campaña &#8220;Noviazgo sin Violencia&#8221; llegó a 750 estudiantes de Itapúa y Central" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/campananoviazgo-sinviolencia-llego-a-750-estudiantes-de-itapua-y-central/">Campaña &#8220;Noviazgo sin Violencia&#8221; llegó a 750 estudiantes de Itapúa y Central</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Ministerio de la Mujer desarrolló jornadas de sensibilización a 750 jóvenes de Itapúa y de Guarambaré, dentro de su campaña &#8220;Noviazgo sin Violencia&#8221;. La campaña busca concientizar a la población juvenil para una relación saludable de parejas e identificar signos de violencia y prevenir el maltrato.</p>
</div></div>
</article>
<article id="post-139391" class="et_pb_post clearfix et_pb_blog_item_1_21 post-139391 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/hoy-se-conmemora-el-dia-internacional-de-accion-por-la-salud-de-las-mujeres/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/FTxLz7sWAAIzxkX-1080x675.jpg" alt="Hoy se conmemora el Día Internacional de Acción por la Salud de las Mujeres" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/FTxLz7sWAAIzxkX-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/FTxLz7sWAAIzxkX-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/hoy-se-conmemora-el-dia-internacional-de-accion-por-la-salud-de-las-mujeres/">Hoy se conmemora el Día Internacional de Acción por la Salud de las Mujeres</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Hoy se celebra el “Día Internacional de Acción por la Salud de las Mujeres”, instituido desde el año 1987 a propuesta de la Red de Salud de las Mujeres Latinoamericanas y del Caribe, con la finalidad de abordar las diversas enfermedades que afectan a la mujer a lo largo de su vida. </p>
</div></div>
</article>
<article id="post-139386" class="et_pb_post clearfix et_pb_blog_item_1_22 post-139386 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mundo category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/confirman-el-segundo-caso-de-viruela-del-mono-en-la-argentina/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/viruela_del_mono.jpg" alt="Confirman el segundo caso de viruela del mono en la Argentina" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/confirman-el-segundo-caso-de-viruela-del-mono-en-la-argentina/">Confirman el segundo caso de viruela del mono en la Argentina</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Ministerio de Salud confirmó este viernes un segundo caso de viruela del mono en el país, que como el anterior fue detectado en una persona que presuntamente contrajo la enfermedad en España.</p>
</div></div>
</article>
<article id="post-139383" class="et_pb_post clearfix et_pb_blog_item_1_23 post-139383 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/actualizan-protocolo-de-ingreso-al-pais-exigiran-esquema-completo-de-vacunacion-contra-covid/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/vuelo-burbuja-salud-controles-covid-bioseguridad-aeropuerto-protocolo-sanitario-3-600x333-1.jpg" alt="Actualizan protocolo de ingreso al país: Exigirán esquema completo de vacunación contra COVID" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/actualizan-protocolo-de-ingreso-al-pais-exigiran-esquema-completo-de-vacunacion-contra-covid/">Actualizan protocolo de ingreso al país: Exigirán esquema completo de vacunación contra COVID</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Ministerio de Salud actualizó el protocolo para el ingreso al país, en donde se considera esquema completo de vacunación contra el covid-19 la aplicación de la dosis de refuerzo.</p>
</div></div>
</article>
<article id="post-139381" class="et_pb_post clearfix et_pb_blog_item_1_24 post-139381 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/ocasionales-tormentas-electricas-para-este-sabado-anuncia-meteorologia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/01/nublado-clima-Asuncion-temperatura.jpg" alt="Ocasionales tormentas eléctricas para este sábado, anuncia Meteorología" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/ocasionales-tormentas-electricas-para-este-sabado-anuncia-meteorologia/">Ocasionales tormentas eléctricas para este sábado, anuncia Meteorología</a></h2>
<p class="post-meta"><span class="published">May 28, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Dirección de Meteorología e Hidrología anunció para este sábado clima cálido, cielo cubierto, vientos variables. Neblinas en las primeras horas y lluvias con ocasionales tormentas eléctricas.</p>
</div></div>
</article>
<article id="post-139374" class="et_pb_post clearfix et_pb_blog_item_1_25 post-139374 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-salud category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/pjc-con-ocupacion-total-de-camas-y-sin-uti-para-ninos/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/PJC-hospi-1016x675.png" alt="PJC con ocupación total de camas y sin UTI para niños" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/pjc-con-ocupacion-total-de-camas-y-sin-uti-para-ninos/">PJC con ocupación total de camas y sin UTI para niños</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El doctor Dr. Saul Recalde Director de la Décimo Tercera Región Sanitaria de Pedro Juan Caballero contó con mucha preocupación que ya no hay cama de internación en los que es terapia para niños, ni siquiera cuentan con una sola cama de UTI pediátrica en la zona por falta de personal capacitado.</p>
</div></div>
</article>
<article id="post-139361" class="et_pb_post clearfix et_pb_blog_item_1_26 post-139361 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-politica category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/comunidad-ache-amenaza-con-actuar-con-violencia-contra-brasilenos-que-compraron-tierras-ancestrales/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/ache.png" alt="Comunidad Aché amenaza con actuar con violencia contra brasileños que compraron tierras ancestrales" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/comunidad-ache-amenaza-con-actuar-con-violencia-contra-brasilenos-que-compraron-tierras-ancestrales/">Comunidad Aché amenaza con actuar con violencia contra brasileños que compraron tierras ancestrales</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El periodista de Curuguaty, Julio Colman contó que en la zona se está viviendo una tensa situación debido a que hay un grupo de colonos brasileños intentando tomar posesión de tierras ancestrales de los Aché. Los nativos dieron el plazo de una semana para que esta situación sea tomada en cuenta por las autoridades, en caso contrario procederán con violencia.</p>
</div></div>
</article>
<article id="post-139359" class="et_pb_post clearfix et_pb_blog_item_1_27 post-139359 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/abriran-causa-penal-en-paraguay-para-investigar-sabotaje-que-filtro-correos-de-marcelo-pecci/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/pecci.png" alt="Abrirán causa penal en Paraguay para investigar sabotaje que filtró correos de Marcelo Pecci" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/abriran-causa-penal-en-paraguay-para-investigar-sabotaje-que-filtro-correos-de-marcelo-pecci/">Abrirán causa penal en Paraguay para investigar sabotaje que filtró correos de Marcelo Pecci</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El fiscal de Asuntos Internacionales, Manuel Doldán solicitó la apertura de una causa penal en Paraguay para investigar y dar con los responsables de las filtraciones de los correos electrónicos del fiscal asesinado, Marcelo Pecci. </p>
</div></div>
</article>
<article id="post-139355" class="et_pb_post clearfix et_pb_blog_item_1_28 post-139355 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-educacion category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/de-terror-cae-el-techo-en-escuela-en-san-pedro-y-dicen-que-hay-otras-en-peores-condiciones/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-4.03.29-PM-2-904x675.jpeg" alt="¡De terror! Cae el  techo en escuela en San Pedro y dicen que hay otras &#8220;en peores condiciones&#8221;" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/de-terror-cae-el-techo-en-escuela-en-san-pedro-y-dicen-que-hay-otras-en-peores-condiciones/">¡De terror! Cae el techo en escuela en San Pedro y dicen que hay otras &#8220;en peores condiciones&#8221;</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El profesor y concejal de San Pedro del Paraná contó que la escuela Enrique Solano López cuyo techo se vino abajo el día viernes es una de las instituciones educativas más antiguas del país. También dijo que hay escuelas en la ciudad que están en peores condiciones, pero disponen de muy pocos recursos de la FONACIDE para la refacción de los colegios.</p>
</div></div>
</article>
<article id="post-139348" class="et_pb_post clearfix et_pb_blog_item_1_29 post-139348 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/comision-del-futuro-no-implicara-ningun-gasto-ni-contratacion-de-funcionarios-afirma-garcia/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/03/unnamed-16.jpg" alt="“Comisión del Futuro” no implicará ningún gasto ni contratación de funcionarios, afirma García" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/comision-del-futuro-no-implicara-ningun-gasto-ni-contratacion-de-funcionarios-afirma-garcia/">“Comisión del Futuro” no implicará ningún gasto ni contratación de funcionarios, afirma García</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El diputado Sebastián García explicó que la “Comisión del Futuro” tiene el objetivo de analizar y crear políticas de Estado a mediano y largo plazo, además de sentar debates en la opinión pública, sobre asuntos estratégicos. Afirmó que la misma operará dentro de la Comisión de Ciencia y Tecnología, por lo que aseguró que no implicará ningún gasto extra. </p>
</div></div>
</article>
<article id="post-139332" class="et_pb_post clearfix et_pb_blog_item_1_30 post-139332 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-economia category-empresariales category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/comision-por-transferencias-bancarias-es-subjetivo-y-muy-abusivo-asegura-analista/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-2.34.18-PM-1080x675.jpeg" alt="Comisión por transferencias bancarias: &#8220;Es subjetivo y muy abusivo&#8221;, asegura analista." class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-2.34.18-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-2.34.18-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/comision-por-transferencias-bancarias-es-subjetivo-y-muy-abusivo-asegura-analista/">Comisión por transferencias bancarias: &#8220;Es subjetivo y muy abusivo&#8221;, asegura analista.</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Sebastián Álvarez Albanell, analista / columnista en InformatePy dijo que lo planteado por bancos y financieras sobre comisión para transferencias realizadas en las entidades es totalmente sectorizado e innecesario, destacando que el margen de ganancias que tienen estas entidades es del 105%.</p>
</div></div>
</article>
<article id="post-139336" class="et_pb_post clearfix et_pb_blog_item_1_31 post-139336 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/llega-la-feria-internacional-del-libro-con-su-edicion/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-1.59.52-PM-1080x675.jpeg" alt="Llega la Feria Internacional del Libro con su edición “REENCUENTRO”" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-1.59.52-PM-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-1.59.52-PM-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/llega-la-feria-internacional-del-libro-con-su-edicion/">Llega la Feria Internacional del Libro con su edición “REENCUENTRO”</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Tras dos años de una larga espera, la Cámara del Libro Asunción, Paraguay (CLAP), tiene el agrado de informar la inauguración oficial de la Feria Intenacional del Libro de Asunción. 2022, luego de dos años de pausa respetando las normas sanitarias.</p>
</div></div>
</article>
<article id="post-139323" class="et_pb_post clearfix et_pb_blog_item_1_32 post-139323 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-deportes category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/el-ciclon-enfrentara-a-palmeiras-la-montana-mas-grande-nos-toca-de-entrada-afirman/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/sergio-e1651063190649-1024x525-1.jpeg" alt="El Ciclón enfrentará a Palmeiras: “La montaña más grande nos toca de entrada”, afirman" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/el-ciclon-enfrentara-a-palmeiras-la-montana-mas-grande-nos-toca-de-entrada-afirman/">El Ciclón enfrentará a Palmeiras: “La montaña más grande nos toca de entrada”, afirman</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Miguel Carrizosa, directivo del Club Cerro Porteño manifestó que Palmeiras es un rival “durísimo” para enfrentar en los octavos de final de la Copa Libertadores, pero sin embargo sostuvo que confía en el cuerpo técnico y el equipo del ciclón. “La montaña más grande nos toca de entrada”, dijo.</p>
</div></div>
</article>
<article id="post-139310" class="et_pb_post clearfix et_pb_blog_item_1_33 post-139310 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/abdo-veialmente-proyecto-de-ley-que-no-penaliza-omitir-ddjj/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/07/mario-abdo.png" alt="Abdo veta parcialmente proyecto de Ley que no penaliza omitir DDJJ" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/abdo-veialmente-proyecto-de-ley-que-no-penaliza-omitir-ddjj/">Abdo veta parcialmente proyecto de Ley que no penaliza omitir DDJJ</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p> El presidente de la República, Mario Abdo Benítez vetó parcialmente el Proyecto de Ley que pretende modificar las Declaraciones Juradas. El anuncio lo dio el ministro Hernán Hutteman durante una conferencia de prensa en Mburuvicha Róga. </p>
</div></div>
</article>
<article id="post-139298" class="et_pb_post clearfix et_pb_blog_item_1_34 post-139298 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/dejamos-constancia-el-nuevo-libro-de-la-diputada-kattya-gonzalez/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2020/10/kattya-gonzalez-diputada-_860_573_1649450.jpg" alt="&#8220;Dejamos constancia&#8221;, el nuevo libro de la diputada Kattya González" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/dejamos-constancia-el-nuevo-libro-de-la-diputada-kattya-gonzalez/">&#8220;Dejamos constancia&#8221;, el nuevo libro de la diputada Kattya González</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Este martes 31 de mayo, a las 20:00 hs la diputada Kattya González presentará su libro &#8220;Dejamos constancia&#8221; en la Feria Internacional del Libro 2022 desarrollado en el Centro de Convenciones Mariscal. El material consta de 31 discursos dichos por la parlamentaria en la Cámara Baja.</p>
</div></div>
</article>
<article id="post-139296" class="et_pb_post clearfix et_pb_blog_item_1_35 post-139296 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/senadores-necesitarian-23-votos-para-dejar-sin-efecto-aportes-para-municipios-de-itapua-y-misiones/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/sesion_07.jpg" alt="Senadores necesitarían 23 votos para dejar sin efecto aportes para municipios de Itapúa y Misiones" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/senadores-necesitarian-23-votos-para-dejar-sin-efecto-aportes-para-municipios-de-itapua-y-misiones/">Senadores necesitarían 23 votos para dejar sin efecto aportes para municipios de Itapúa y Misiones</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>La Cámara de Senadores modificó el proyecto de Ley de Diputados que busca otorgar G. 4.000 millones anuales a municipios de Itapúa y G. 1.000 millones anuales a municipios de Misiones para destinar al turismo. El legislador Amado Florentín sostuvo que se propuso otorgar aportes de 4 y de 1 guaraní para inutilizar la iniciativa legislativa. De este modo, si Diputados se ratifica en su versión, solo se requerirá de 23 senadores para dejar sin efecto. </p>
</div></div>
</article>
<article id="post-139299" class="et_pb_post clearfix et_pb_blog_item_1_36 post-139299 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/aumentan-a-13-000-las-consultas-por-cuadros-respiratorios-leves-y-graves-en-paraguay/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/e85b27a7-46c8-4626-aa1b-597ca737e86d-1080x675.jpg" alt="Aumentan a 13.000 las consultas por cuadros respiratorios leves y graves en Paraguay" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/e85b27a7-46c8-4626-aa1b-597ca737e86d-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/e85b27a7-46c8-4626-aa1b-597ca737e86d-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/aumentan-a-13-000-las-consultas-por-cuadros-respiratorios-leves-y-graves-en-paraguay/">Aumentan a 13.000 las consultas por cuadros respiratorios leves y graves en Paraguay</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>En Paraguay, en la última semana, se registra un aumento de las enfermedades respiratorias leves y graves. De 4.000 consultas que se tenían en promedio aumentaron a 13.000 en la última semana.</p>
</div></div>
</article>
<article id="post-139286" class="et_pb_post clearfix et_pb_blog_item_1_37 post-139286 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/preocupante-asuncion-central-y-alto-parana-con-aumento-de-casos-de-covid/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/07/VACUNAS-COVID-COSTANERA-INICIO-51-600x399-1.jpg" alt="Preocupante: Asunción, Central y Alto Paraná con aumento de casos de COVID" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2021/07/VACUNAS-COVID-COSTANERA-INICIO-51-600x399-1-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2021/07/VACUNAS-COVID-COSTANERA-INICIO-51-600x399-1-600x376.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/preocupante-asuncion-central-y-alto-parana-con-aumento-de-casos-de-covid/">Preocupante: Asunción, Central y Alto Paraná con aumento de casos de COVID</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Paraguay registra en las últimas tres semanas un aumento de casos de coronavirus, tanto en variantes delta y ómicron, siendo esta última la que más predomina. La enfermedad actualmente se encuentra en expansión en Asunción y los departamentos Central y Alto Paraná, respectivamente.</p>
</div></div>
</article>
<article id="post-139289" class="et_pb_post clearfix et_pb_blog_item_1_38 post-139289 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/comision-del-senado-adelanta-convocatoria-a-ternados-para-el-tsje/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-11.06.41-AM.jpeg" alt="Comisión del Senado adelanta convocatoria a ternados para el TSJE" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/comision-del-senado-adelanta-convocatoria-a-ternados-para-el-tsje/">Comisión del Senado adelanta convocatoria a ternados para el TSJE</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El senador colorado Martín Arévalo, presidente de la Comisión de Asuntos Constitucionales del Senado, manifestó que convocó a los candidatos a ministros del Tribunal Superior de Justicia Electoral para escucharlos este lunes. Sostuvo que adelantó la convocatoria dado que esta semana podría darse la elección de la mesa directiva. &#8220;Nuestro reglamento interno nos obliga a que realicemos ese paso&#8221;, dijo. </p>
</div></div>
</article>
<article id="post-139278" class="et_pb_post clearfix et_pb_blog_item_1_39 post-139278 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/proponen-incluir-al-acv-en-el-listado-de-patologias-pasibles-de-financiacion-de-atencion-medica/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/dia-mundial-del-acv-cada-40-segundos-una-persona-sufre-un-accidente-cerebrovascular-a96d3afec184766bfeca7a9f989fc7e7-1080x675.jpg" alt="Proponen incluir al ACV en el listado de patologías pasibles de financiación de atención médica" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/dia-mundial-del-acv-cada-40-segundos-una-persona-sufre-un-accidente-cerebrovascular-a96d3afec184766bfeca7a9f989fc7e7-1080x675.jpg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/dia-mundial-del-acv-cada-40-segundos-una-persona-sufre-un-accidente-cerebrovascular-a96d3afec184766bfeca7a9f989fc7e7-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/proponen-incluir-al-acv-en-el-listado-de-patologias-pasibles-de-financiacion-de-atencion-medica/">Proponen incluir al ACV en el listado de patologías pasibles de financiación de atención médica</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Círculo Paraguayo de Médicos, miembros del Consejo Nacional de Salud y del Fonaress, en conjunto con las sociedades científicas, presentaron a las autoridades sanitarias, un proyecto de trabajo para incluir el tratamiento y la financiación de los casos de accidente cerebro encefálico , como un evento agudo y catastrófico, a fin de que sea incluido en el listado de patologías pasibles de financiación para atención médica.</p>
</div></div>
</article>
<article id="post-139281" class="et_pb_post clearfix et_pb_blog_item_1_40 post-139281 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/titular-de-capasu-tilda-de-ridicula-la-intencion-de-cobrar-por-transferencias/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/transferencia-bancaria-1080x675.jpeg" alt="Titular de Capasu tilda de “ridícula” la intención de cobrar por transferencias" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2022/05/transferencia-bancaria-1080x675.jpeg 1080w, https://nanduti.com.py/wp-content/uploads/2022/05/transferencia-bancaria-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/titular-de-capasu-tilda-de-ridicula-la-intencion-de-cobrar-por-transferencias/">Titular de Capasu tilda de “ridícula” la intención de cobrar por transferencias</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El titular de CAPASU, Alberto Sborovsky afirmó que es un “desliz ridículo” el intento de cobrar por transferencias vía SIPAP. Sostuvo que la propuesta va en contra de la formalización. </p>
</div></div>
</article>
<article id="post-139268" class="et_pb_post clearfix et_pb_blog_item_1_41 post-139268 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares tag-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/asalto-con-toma-de-rehenes-en-ciudad-del-este/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/asalto-y-rehen.jpg" alt="Asalto con toma de rehenes en Ciudad del Este" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/asalto-con-toma-de-rehenes-en-ciudad-del-este/">Asalto con toma de rehenes en Ciudad del Este</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Un grupo de personas armadas ingresaron a un edificio situado en el centro de Ciudad del Este, departamento de Alto Paraná. Los mismos tomaron de rehenes a unas personas que se encontraban en el lugar. Hasta el momento fue detenido uno de los supuestos autores que era el chofer del automóvil.</p>
</div></div>
</article>
<article id="post-139272" class="et_pb_post clearfix et_pb_blog_item_1_42 post-139272 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/cultura-sostiene-quemolino-san-luis-debe-conservarse-por-su-valor-historico-y-cultural/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-9.46.35-AM.jpeg" alt="Cultura recomienda que “Molino San Luis” debe conservarse por su valor histórico y cultural" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/cultura-sostiene-quemolino-san-luis-debe-conservarse-por-su-valor-historico-y-cultural/">Cultura recomienda que “Molino San Luis” debe conservarse por su valor histórico y cultural</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El edificio, conocido como &#8220;Molino San Luis&#8221;, de principios del siglo XX está a punto de ser demolido. Al respecto Maricarmen Couchonal, directora General de Patrimonio Cultural de la Secretaría Nacional de Cultura sostuvo que la Municipalidad de Asunción es la institución que puede “aprobar o rechazar” la demolición de edificios. Además manifestó que los técnicos de la Secretaría emitieron un informe en el que recomiendan que está edificación debe conservarse. &#8220;Es innegable su valor histórico y cultural&#8221;, dijo. </p>
</div></div>
</article>
<article id="post-139270" class="et_pb_post clearfix et_pb_blog_item_1_43 post-139270 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales category-titulares category-x-destacados et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/centros-de-salud-de-asuncion-extenderan-horarios-ante-aumento-de-cuadros-respiratorios/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2021/03/Gripe_BBC2.jpg" alt="Centros de Salud de Asunción extenderán horarios ante aumento de cuadros respiratorios" class="" width="1080" height="675" srcset="https://nanduti.com.py/wp-content/uploads/2021/03/Gripe_BBC2-400x250.jpg 400w, https://nanduti.com.py/wp-content/uploads/2021/03/Gripe_BBC2-560x351.jpg 560w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/centros-de-salud-de-asuncion-extenderan-horarios-ante-aumento-de-cuadros-respiratorios/">Centros de Salud de Asunción extenderán horarios ante aumento de cuadros respiratorios</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ocho establecimientos de la Región Sanitaria de Capital extenderán su horario de consulta desde mañana viernes 27 de mayo, en respuesta al aumento de casos respiratorios registrados.</p>
</div></div>
</article>
<article id="post-139259" class="et_pb_post clearfix et_pb_blog_item_1_44 post-139259 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-audio category-nacionales category-titulares et-has-post-format-content et_post_format-et-post-format-standard">
<a href="https://nanduti.com.py/allanan-vivienda-a-cuadras-de-municipio-asunceno-donde-vendian-combustible-de-manera-irregular/" class="entry-featured-image-url"><img loading="lazy" src="https://nanduti.com.py/wp-content/uploads/2022/05/gasolinacontrabando.jpg" alt="Allanan vivienda a cuadras de Municipio asunceno donde vendían combustible de manera irregular" class="" width="1080" height="675" /></a>
<h2 class="entry-title"><a href="https://nanduti.com.py/allanan-vivienda-a-cuadras-de-municipio-asunceno-donde-vendian-combustible-de-manera-irregular/">Allanan vivienda a cuadras de Municipio asunceno donde vendían combustible de manera irregular</a></h2>
<p class="post-meta"><span class="published">May 27, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Agentes de la Policía Nacional realizan un allanamiento en un domicilio particular en el barrio Herrera a 300 metros de la Municipalidad de Asunción. En el lugar encontraron varios bidones de combustible de dudosa procedencia. La incautación de los carburantes rondaría los 5.000 litros.</p>
</div></div>
</article>
<div><nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://nanduti.com.py/berta-rojas-honra-la-musica-de-dos-pioneras-de-la-guitarra-clasica-con-legado/page/2/?et_blog"><span class="button">entradas viejas</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Radio Ñanduti 2021 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <a href="#" title="Premium WordPress Themes"></a> <a href="#"></a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/nanduti/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://www.twitter.com/nanduti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/nanduti1020/#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Volver arriba" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el Consentimiento de las Cookies</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Gestionar el Consentimiento de las Cookies</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout"><strong>Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.</strong></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funcional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Funcional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Mercadeo</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Mercadeo</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Acepto</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar Consentimiento</button>
</div><div id="audioigniter-85039" class="audioigniter-root" data-player-type="global-footer" data-tracks-url="https://nanduti.com.py/?audioigniter_playlist_id=85039" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="false" data-display-active-cover="false" data-display-artist-names="true" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="false" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185" data-allow-track-loop="false" data-allow-playback-rate="false"></div><script data-service="google-analytics" data-category="statistics" type="text/plain">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</script>
<script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LTSBDMF1DK');
</script>

<style type="text/css">.video-js{width:100%}</style><script src="https://unpkg.com/video.js/dist/video.js"></script><link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet"><link rel='stylesheet' id='mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=31df1ae7b75be3420eaf9755017c3edf' type='text/css' media='all' />
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script data-service="addtoany" data-category="marketing" type="text/plain" async src='https://nanduti.com.py/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/audioigniter/player/build/app.js?ver=1.7.3' id='audioigniter-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.4' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"a2b8d5ed0b","timeline_nonce":"245970424b","blog_feed_nonce":"831b92b633","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/nanduti.com.py\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b179967227","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"883d18fe93","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"139492","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/nanduti.com.py\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/comment-reply.min.js?ver=31df1ae7b75be3420eaf9755017c3edf' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.4' id='fitvids-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.17.4' id='easypiechart-js'></script>
<script type='text/javascript' id='joinchat-lite-js-extra'>
/* <![CDATA[ */
var joinchat_obj = {"settings":{"telephone":"595994441020","whatsapp_web":false,"message_send":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/creame-whatsapp-me/public/js/joinchat-lite.min.js?ver=4.5.0' id='joinchat-lite-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>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</script>
<script defer type='text/javascript' src='https://nanduti.com.py/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.2.0' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=31df1ae7b75be3420eaf9755017c3edf' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nanduti.com.py/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=31df1ae7b75be3420eaf9755017c3edf' id='wp-mediaelement-js'></script>
<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script> 
<script data-service="google-analytics" data-category="statistics" src="//www.googletagmanager.com/gtag/js?id=G-LTSBDMF1DK" data-cfasync="false" data-wpfc-render="false" type="text/plain" async></script>
<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>

<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
	MonsterInsightsDualTracker.trackers[ 'form:impression' ] = function( parameters ) {
		__gtagDataLayer( 'event', 'form_impression', {
			form_id: parameters.event_label,
			content_type: 'form',
			non_interaction: true,
			send_to: parameters.send_to,
		} );
	};

	MonsterInsightsDualTracker.trackers[ 'form:conversion' ] = function( parameters ) {
		__gtagDataLayer( 'event', 'generate_lead', {
			form_id: parameters.event_label,
			send_to: parameters.send_to,
		});
	};
	</script>
<style id="et-builder-module-design-tb-77788-deferred-139492-cached-inline-styles">.et_pb_text_0_tb_body.et_pb_text{color:#E09900!important}.et_pb_text_0_tb_body{font-weight:700;font-size:28px}.et_pb_text_0_tb_body h1{font-weight:700;font-size:22px;color:#f49913!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post,.et_pb_blog_1_tb_body .et_pb_post .post-content *,.et_pb_blog_0_tb_body .et_pb_post,.et_pb_blog_0_tb_body .et_pb_post .post-content *,.et_pb_text_1_tb_body.et_pb_text{color:#000000!important}.et_pb_text_1_tb_body{font-weight:700;margin-top:-20px!important}.et_pb_text_1_tb_body h1{font-size:24px;color:#f49913!important}.et_pb_text_1_tb_body h3{font-weight:700;font-variant:small-caps}.et_pb_text_1_tb_body h4{font-size:12px;line-height:1.5em;text-align:center}.et_pb_text_2_tb_body{font-weight:700;font-variant:small-caps;margin-top:-20px!important}.et_pb_text_2_tb_body h1,.et_pb_text_3_tb_body h1{color:#f49913!important}.et_pb_text_2_tb_body h3{font-weight:700;font-variant:small-caps;color:#000000!important;text-align:left}.et_pb_image_0_tb_body{text-align:center}.et_pb_text_3_tb_body h2{font-family:'Roboto',Helvetica,Arial,Lucida,sans-serif;font-size:25px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title{font-weight:600!important;text-transform:none!important;color:#000000!important}.et_pb_blog_0_tb_body .et_pb_post .entry-title,.et_pb_blog_0_tb_body .not-found-title{font-size:15px!important;line-height:1.3em!important;text-align:center!important}.et_pb_blog_0_tb_body .et_pb_post .post-content,.et_pb_blog_0_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_0_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-size:13px}.et_pb_blog_0_tb_body .et_pb_post .post-meta,.et_pb_blog_0_tb_body .et_pb_post .post-meta a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif;font-weight:600;font-size:13px;color:#E09900!important;text-align:center}.et_pb_blog_1_tb_body .et_pb_post div.post-content a.more-link,.et_pb_blog_0_tb_body .et_pb_post div.post-content a.more-link{font-size:12px}.et_pb_blog_0_tb_body .pagination a{font-size:14px}.et_pb_blog_0_tb_body .et_pb_blog_grid .et_pb_post{border-radius:20px 20px 20px 20px;overflow:hidden;border-width:0px}.et_pb_blog_0_tb_body article.et_pb_post{box-shadow:0px 2px 50px 0px rgba(110,130,208,0.18)}.et_pb_text_4_tb_body{font-weight:700;font-size:24px}.et_pb_text_4_tb_body h1{font-size:29px;color:#f49913!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{font-weight:700!important;text-transform:none!important;color:#000000!important}.et_pb_blog_1_tb_body .et_pb_post .entry-title,.et_pb_blog_1_tb_body .not-found-title{font-size:12px!important;line-height:2.1em!important;text-align:left!important}.et_pb_blog_1_tb_body .et_pb_post .post-content,.et_pb_blog_1_tb_body.et_pb_bg_layout_light .et_pb_post .post-content p,.et_pb_blog_1_tb_body.et_pb_bg_layout_dark .et_pb_post .post-content p{font-size:13px}.et_pb_blog_1_tb_body .et_pb_post .post-meta,.et_pb_blog_1_tb_body .et_pb_post .post-meta a{font-weight:700;font-size:14px;color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-style:inset inset inset solid;border-left-width:1px}@media only screen and (max-width:980px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:38px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}}@media only screen and (max-width:767px){.et_pb_image_0_tb_body .et_pb_image_wrap img{width:auto}.et_pb_text_3_tb_body h2{font-size:28px}.et_pb_blog_0_tb_body .et_pb_post .entry-title a,.et_pb_blog_0_tb_body .not-found-title,.et_pb_blog_1_tb_body .et_pb_post .entry-title a,.et_pb_blog_1_tb_body .not-found-title{color:#000000!important}.et_pb_text_4_tb_body,.et_pb_blog_1_tb_body{display:none!important}.et_pb_blog_1_tb_body:not(.et_pb_blog_grid_wrapper) .et_pb_post{border-left-width:1px;border-left-style:solid}}</style></body>
</html>
